Microsoftin tuotetuen palvelut

Microsoft ei tarjoa teknistä tukea Microsoft® Publisherin kokeiluversion käyttäjille.

Jos sinulla on kysyttävää tästä Publisherin kokeiluversiosta, voit etsiä vastausta Knowledge Basesta ja Microsoft Support Onlinen Web-sivujen FAQ-sivuilta (usein esitetyt kysymykset) osoitteesta http://support.microsoft.com/support (sivusto on englanninkielinen).