1

Programy
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
123ZIP | w32 | 1.0 | pack | Nowy archiwizer. Alternatywa dla WinZIP'a. Łatwy i prosty w uzyciu, ma jednak w zanadrzu parę zaawansowanych funkcji. | share | 17
1st Choice FTP Pro98 | w32 | 5.8 | ftpt | Program FTP symulujący działanie windowsowego exploratora. Jest niewielki lecz ma wiele użytecznych opcji, takich jak przenoszenie plików myszą, kopiowanie całych folderów. | share | 14
1st JAVA Navigator | w32 | 3.0 | html | Doskonały kreator specjalizowanych apletów w JAVIE. Za jego pomocą można utworzyć katalog swojej strony domowej. Pozwala również specyfikować kolory, nazwy katalogów i użyte obrazki. | share | 14
1st JAVA Navigator | w32 | 5.5 | html | Doskonały kreator apletów. Dzięki tej aplikacji stworzysz w javie własne menu nawigacyjne. | share | 41
2 stupid dogs | w32 | 1.0 | misc | Dzwieki i tapety z kreskowki o dwoch glupich psach. | free | 15
20/20 | w32 | 2.2.1 | imag | Przeglądarka plików graficznych z możliwością tworzenia thumbnails-ów. | free | 39
21st Century Sailing Simulator | w32 | 2.0.3 | game | Na ciepłe wieczory polecamy symulator żeglowania. To dla tych którzy wolne chwile spedzają przy komputerach. | demo | 39
23rdBrowser | w32 | 3.0.2 | brow | Mała zgrabna przeglądarka, która może być ciekawą alternatywą do potężnych często zawodnych przeglądarek. | share | 44
32 Bit Fax | w32 | 8.04 | misc | Sharewarowy program do wysylania i odbierania faksow. | share | 15
3D GIF Designer | w32 | 2.21 | imag | Program do tworzenia banerów reklamowych. | share | 46
3D Movie Plus | w32 | 1.0 | mmed | Program do odtwarzania plików AVI, MPG i ASF. | free | 45
3D-FTP | w32 | 2.0 | ftpt | Klient FTP z ciekawym menu graficznym. | share | 32
3D-FTP | w32 | 4.0 | emnr | Nowoczesnie wyglądający klient FTP. | share | 49
3DMovieMaker | mac | 1.0 | mmed | Program do tworzenia animacji w formacie quicktime. | free | 33
40tude HTML | w32 | 3.01 | html | Edytor stron internetowych. | share | 35


A

Programy
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
A Smaller Gif | mac | 1.0.8 | imag | Program służy do zmniejszania animowanych GIF-ów bez znaczących zmian ich wyglądu. Posiada bogaty repertuar różnych technik kompresji, między innymi może minimalizować rozmiar wyjściowego GIF-u. | share | 17
A Smaller Gif | w16 | 1.0.8 | imag | Program służy do zmniejszania animowanych GIF-ów bez znaczących zmian ich wyglądu. Posiada bogaty repertuar różnych technik kompresji, między innymi może minimalizować rozmiar wyjściowego GIF-u. | share | 17
A Smaller Gif | w32 | 1.0.8 | imag | Program służy do zmniejszania animowanych GIF-ów bez znaczących zmian ich wyglądu. Posiada bogaty repertuar różnych technik kompresji, między innymi może minimalizować rozmiar wyjściowego GIF-u. | share | 17
A Smaller GIF (PPC) | mac | 1.0.8 | imag | Narzędzie służące do optymalizacji plików GIF, czyli minimalizowania ich objętości przy jak najmniejszych stratach jakości. Obsługuje również pliki animowane. | share | 20
a2t | linux | 2.2 | html | Program przekształcający tekst w ASCII do tabelek w HTML-u. | free | 14
AbbottChat | w32 | 1.5 | ircv | Program spełniający podobne funkcje jak słynne ICQ. Można przesyłać pliki, rozmawiać z jedną lub wieloma osobami. | free | 1
AbbottChat (PPC) | mac | 1.5.2 | misc | Program pozwalający prowadzić prywatne rozmowy przy pomocy Internetu bez potrzeby logowania się na jakikolwiek pośredniczący serwer. Możliwe również przesyłanie plików. | free | 20
AbiWord | linux | 0.7.12 | misc | Jeden z lepszych edytorów tekstowych na Linuxa. | share | 46
AbiWord | linux | 0.7.8 | misc | Edytor tekstowy. | share | 35
AbsoluteFTP | w32 | 1.0 Beta 9 | ftpt | Klient ftp posiadający interfejs podobny do Windows Explorera, transfery plików obsługiwane przy użyciu myszy, obsługę typów plików, równoległy transfer. | share | 11
AC3D | linux | 2.0 | html | Prosty w użyciu, ale wyposażony w wiele zaawansowanych opcji program pomagający tworzyć trójwymiarowe scenerie. | share | 27
Accelerate 2000 | w32 | 1.0 | misc | Program, który jest w stanie przyspieszyć prędkość transferu danych z Internetu. | share | 31
ACDSee | linux | 1.1.1 | imag | Program do obróbki tekstu. | free | 18
ACDSee | w16 | 2.2 | imag | Kolejna wersja szybkiego i wygodnego w obsłudze programu do przeglądania kilkudziesięciu typów plików graficznych (bitmapowych). Pokazuje animowane GIF-y, warto go ustawić jako domyślną przeglądarkę dla wszelkiego rodzaju grafiki. My też używamy tego programu. | share | 1
ACDSee | w32 | 3.1 | imag | Kolejna wersja szybkiego i wygodnego w obsłudze programu do przeglądania kilkudziesięciu typów plików graficznych (bitmapowych). Pokazuje animowane GIF-y, warto go ustawić jako domyślną przeglądarkę dla wszelkiego rodzaju grafiki. My też używamy tego programu. | share | 44
ACDSee Classic | w32 | 1.0 | imag | Przeglądarka plików graficznych. | share | 38
ACDSee PowerPack | w32 | 3.1 | mmed | Trzy w jednym czyli ACDSee 3.1 FotoCanvas i FotoAngelo. | share | 46
Ace Expert | w32 | 3.02i | html | Pakiet programów do tworzenia serwisów internetowych. Zawiera w sobie kilkanaście przykładów stron, przykłady skryptów i elementy graficzne. | share | 35
AceHTML 4Free | w32 | 4.20.0 | html | Edytor stron internetowych obsługujący DHTML i JavaScript. | free | 46
AceHTML Freeware | w32 | 4.21.0 | html | Edytor stron internetowych. | free | 49
Acorn Email | w32 | 2.5a | emnr | Program do odbioru poczty internetowej. | share | 47
Acoustic Blue for WinAmp | w32 | 2.01 | mmed | Skóra (skin) do programu WinAMP. |  | 44
Acrobat Reader | linux | 4.0 | misc | Program do odczytywania plików pdf. | share | 32
Acrobat Reader | w16 | 3.01 | misc | Acrobat Reader to przeglądarka do rozpowszechnionego w Internecie formatu plików PDF. | free | 1
Acrobat Reader | w32 | 4.05 | misc | Acrobat Reader to przeglądarka do rozpowszechnionego w Internecie formatu plików PDF. | free | 35
Activator | w32 | ProV2 | html | Kolekcja apletów Javy, dzięki którym można zaktywizować strony WWW. Animacje, grafiki, falujące teksty itp. | share | 1
AddWeb | w32 | 3.20b | html | Stworzenie strony WWW umieszczenie jej w Internecie to pierwszy krok. Drugim jest powiadomienie świata o jej istnieniu. A do tego celu idealnie nadaje się AddWeb. Z jego pomocą można jednocześnie umieścić informacje o stronie w aż kilkuset sieciowych wyszukiwarkach i katalogach. Oczywiście nie ma konieczności powiadamiania wszystkich serwisów, zajmujących się katalogowaniem witryn. Program wyposażono bowiem w możliwość wyboru tych, w których chcemy umieścić informację o stronie. W wersji shareware liczba miejsc, do których zostaje wysłana adres i krótka notka o naszej nowej witrynie została drastycznie zredukowana. | share | 34
Adobe Acrobat Reader | mac | 4.05 | text | Przeglądarka pozwalająca czytać pliki w popularnym w Internecie formacie PDF. | free | 33
Adobe GoLive | w32 | 4.0 | html | Bardzo rozbudowany program do tworzenia stron internetowych. | demo | 47
Adobe PageMill | mac | 3.0 | html | Zintegrowane narzędzie do tworzenia całych sajtów internetowych. Kompletny pakiet do tworzenia całych struktur html-owych. Od komercyjnej wersji różni go brak możliwości zarówno zapisywania stworzonych plików na dysku, jak i kopiowania utworzonego html-a z okienka podglądu kodu żródłowego. | demo | 32
Adobe® After Effects® | mac | 4.0 | mmed | Zestaw efektów wykorzystywanych w Adobe Premier. | demo | 32
Adressen 97 | w32 | N/A | misc | Baza danych służąca do przechowywania adresów osób i firm, numerów telefonów i innych informacji (opis zaczerpnięty ze strony Gratis prezentowanej na dysku). | free | 13
Advanced Administrative Tools | w32 | 4.0 | misc | Program diagnostyczny dla administratorów sieci. | share | 39
Advanced Imagemap Designer | w32 | 1.8 | html | To narzędzie umożliwia tworzenie oryginalnych, zaawansowanych map opartych na Javie. Od zwykłych map różnią się na przykład możliwością wyświetlania obrazków lub grania muzyki w momencie przesunięcia myszki na mapę. Znajomość Javy nie jest potrzebna do używania tego programu. | share | 16
AfterStep | linux | 1.6.10 | misc | Jeśli chodzi o menedżery okien, to AfterStep należy do najprzystojniejszych, więc jeśli chcesz upiększyć swoje Xwindows, to ten pakiet jest najlepszą drogą. Więcej informacji po rozpakowaniu archiwum. | free | 31
Agent | w16 | 1.5 | emnr | Jeden z najlepszych programów do czytania list dyskusyjnych i poczty elektronicznej. | share | 12
Agent | w32 | 1.8 | emnr | Jeden z najlepszych programów do czytania list dyskusyjnych i poczty elektronicznej. | share | 37
Agile ColorWeb | w32 | 1.01 | html | Ten program współpracujący z każdym edytorem HTML pomoże wybierać kolory i kopiować je tekstowo do schowka. | share | 11
Aicq | os2 | 004 | misc | Działający pod OS/2 klon popularnego programu komunikacyjnego. Działa tylko w trybie tekstowym. | free | 21
AK-Mail | w32 | 3.0b | emnr | Prosty pakiet mailowy obsługujący wiele skrzynek pocztowych. Posiada wbudowany uudecoder. | share | 1
Alexa | mac | 1.3b1 | brad | Mały programik podający informacje o aktualnie przeglądanej stronie WWW. | free | 21
Alexa | w32 | 1.4.1 | news | Czy strona z którą się akurat łączymy to strona dobra czy też nieciekawa? Jak wielu internautów ją odwiedza? Jaka firma bądź organizacja ją utrzymuje? Na te pytania można szybko uzyskać odpowiedź pod warunkiem, że w gronie uruchomionych programów znajduje się Alexa. Wąski pasek, domyślnie umieszczający się na górze ekranu, to nieocenione źródło informacji o świecie WWW. Dzięki tej internetowej bazie danych, internetowe strony zyskują swoje wizytówki. | free | 20
AllegroMail | w32 | 2.2.0.0 | emnr | Internetowy listonosz czyli kolejny program do obsługi poczty internetowej. | share | 47
AllWebMenus | w32 | 1.2 | html | Prosty w obsłudze program do tworzenia menu w DHTML. | share | 48
Alpha Lite | mac | 7.2.2 | html | Edytor tekstu wyposażony między innymi w zaawansowane opcje przeszukiwania wielu plików na raz. Alpha wspomaga również edycję plików HTML i JavaScript | share | 34
Amapi 3D | mac | 5.1.5 | imag | Program do tworzenia trójwymiarowych obiektów. | demo | 39
Amapi 3D | w32 | 5.15 TE | imag | Program do tworzenia trójwymiarowych obiektów. | demo | 41
Amapi Studio | w32 | 3.0.5 | imag | Doskonały program służący do modelowania grafiki 3D, który daje możliwość produkowania wysokiej jakości, profesjonalnie wyglądającej grafiki. Amapi zawiera również bardzo przydatną opcję eksportu trójwymiarowych obrazków do VRML-a, 3D Studio Max, TrueSpace, RayDream. | demo | 16
Amarok Player | w32 | 1.05 | mmed | Trzeba przyznać, że "Amarok Player" wnosi trochę nowego w dziedzinę odgrywarek. Najbardziej intrygującą nowością jest możliwość wybierania poszczególnych fragmentów piosenek i zapisywania ich jako osobnych utworów. | share | 15
Amaya | linux | 4.2.1 | brow | Amaya to przeglądarka internetowa i edytor WWW w jednym. Nie jest to jednak zwykła przeglądarka. Zaimplementowano w niej wiele, jeszcze eksperymentalnych, opcji. Jedną z nich jest język MathML, pozwalający na wyświetlanie skomplikowanych wzorów matematycznych na stronach internetowych. Amaya pozwala również na wyświetlanie grafiki w formatach PNG i CGM (grafika wektorowa), generowanie plików postscriptowych i wiele innych cudów. | free | 46
AMAZEing Pacman | w32 | 1.0 | game | Mała lekcja historii dla najmłodszych. Klasyka gier salonowych sprzed kilunastu lat oraz komputerów 8-bitowych. | demo | 30
Amazing Pacman | w32 | 1.0 | game | Klasyka, która pamięta czasy Spectrum i Atari. Niestety wersja nie wykorzystuje kart 3DFX :) | share | 23
AMP Radio | mac | 1.5 | mmed | Program pomagający odsłuchiwać internetowe stacje radiowe oraz format muzyczny mp3. | share | 37
Anarchie Pro | mac | 3.7 | ftpt | Klient ftp i archie. Można wyszukiwać i ściągać pliki. | share | 34
Anawave Gravity | w32 | 2.0 | emnr | Bardzo dobry newsreader stworzony specjalnie dla 32-bitowego środowiska Windows 95/98. Dzięki tej specjalizacji wykorzystuje doskonale wielowątkowość, przez co zyskuje na szybkości. | share | 12
Anawave's Gravity | w32 | 2.0 | emnr | Program stworzony specjalnie dla środowiska Windows 95/NT. Opcja design pozwala na wykorzystywanie wielowątkowości przy wyszukiwaniu, sortowaniu i innych zadaniach wykonywanych podczas czytania list UseNet. | share | 10
AnetHelpTool | w32 | 5.0.20 | html | Prosty w obsłudze program typu WYSYWIG do tworzenia stron internetowych. | share | 46
Anfy | linux | 0.91 | html | Kolekcja apletów w Javie do wykorzystania. | share | 36
ANFY 3D | w32 | 1.2 | imag | Program do tworzenia trójwymiarowych interaktywnych światów. | share | 32
AniMagic | w16 | 0.93 | imag | Prosty w użyciu i posiadający wiele funkcji program do tworzenia animowanych GIF-ów. Posiada wbudowaną optymalizację kolorów i możliwość wybierania przeźroczystego koloru oraz efekty specjalne. | share | 17
AniMagic | w32 | 1.05e | imag | Prosty w użyciu i posiadający wiele funkcji program do tworzenia animowanych GIF-ów. Posiada wbudowaną optymalizację kolorów i możliwość wybierania przeźroczystego koloru oraz efekty specjalne. | share | 17
Animation Maker (Fat) | mac | 3.2.1 | imag | Doskonały programik do tworzenia animowanych GIF-ów przeznaczonych dla WWW. Bardzo prosto i szybko pozwala uzyskać ciekawe efekty. | demo | 33
Anonymous FTP | linux | 2.6 | ftpt | Dzięki temu programowi możemy udostępnić zasoby swojego komputera osobom łączącym się z nami za pomocą FTP w trybie anonimowego użytkownika. | free | 25
AntiGax | mac | 1.3 | avir | Mały programik wykrywający i naprawiający aplikacje zarażone przez najnowszy wirus 'akceleratora grafiki'. | free | 21
AntiViral Toolkit PRO DAT | w32 | 3.0.129 | avir | Definicje wirusów dla użytkowników AntiViral Toolkit Pro. | free | 44
Antiviral Toolkit Pro Gold Edition | w32 | 3.5.1.6 | avir | Program antywirusowy. | demo | 48
Any Speed | w32 | 1.2 | misc | Bardzo użyteczny narzędzie umożliwiające określenie prędkości transmisji prawie wszystkiego począwszy na sieci, wielkości pakietów, interwałów, skończywszy na własnym lokalnym napędzie CD.. | share | 10
Apache | linux | 1.3.12 / 2.0a4 | serv | Serwer www. | free | 40
Apache Web Server | w32 | 1.3.12 | serv | Windowsowa wersja Apacha popularnego serwera www. | free | 39
Apple Mac OS Update | mac | 8.6 | misc | Update Mac z OS 8.5 lub 8.5.1 do systemu 8.6. | free | 30
Applet Composer | linux | 2.0 | html | Tworzenie apletów jest naprawdę bardzo proste jeśli użyjemy do tego Applet Composera. | demo | 40
Applet Composer | mac | 2.0 | html | Tworzenie apletów jest naprawdę bardzo proste jeśli użyjemy do tego Applet Composera. | demo | 40
Applet Composer | w32 | 2.0 | html | Tworzenie apletów jest naprawdę bardzo proste jeśli użyjemy do tego Applet Composera. | demo | 40
Applet Web Password | w32 | 2.0 | html | Ten programik pozwoli wyprodukowac bez znajomości Javy moduł logujący z hasłem do serwisu internetowego. | share | 33
Arachnophilia | w32 | 4.0 build 5278 | html | Zaawansowany warsztat do tworzenia stron WWW. Pozwala importować w pełni sformatowany tekst, tabelki i wykresy do HTML-a. Implementuje zmiany fontów, kolorów i stylów. W najnowszej wersji posiada wbudowanego klienta ftp po to by móc automatycznie uaktualniać zawartość tworzonych stron WWW na serwerze. | share | 36
ARC | w32 | Beta Release 40.3 | game | Gra akcji. Polega na lataniu UFO i niszczeniu przeciwnkiów, zanim oni zrobią to z tobą. Wymaga zainstalowania DirectX. | free | 10
Archive Folder | os2 | 0.32b | pack | Pozwala użytkować i przeglądać zarchiwizowane pliki w formatach ARJ, ZIP, ARC tak jak zwykłe foldery OS-owe. | free | 10
ARJ | w16 | 2.60 | pack | Tego programu nie trzeba chyba nikomu przedstawiać. Poczciwy ARJ wciąż jest niezastąpiony przy pakowaniu z linii komend DOS-u. | share | 1
ARJ | w32 | 2.60 | pack | Tego programu nie trzeba chyba nikomu przedstawiać. Poczciwy ARJ wciąż jest niezastąpiony przy pakowaniu z linii komend DOS-u. | share | 1
Arrow | linux | 1.0.3 | emnr | Łatwy w użyciu klient e-mail. Skrzynki i listy są wyświetlane w osobnych oknach. Arow używa stardowego formatu poczty i formatu Pine dla książki adresowej. W dalszym ciągu będzie można używać linii komend do wysyłania poczty. | free | 27
Ascii Art | w32 | 1.0 | imag | Prosty program konwertujacy pliki *.bmp do formatu ascii. | free | 15
Ascii Art Maker | mac | 1.0 | imag | Ten program przetwarza czarno-biale obrazki w fromat ascii. | share | 15
Ascii Designer | w32 | 2.0 | misc | Kolejny programik do zabawy z wyrazami przekształcanymi na znaki ASCII, bardzo przyjemny w użyciu | share | 15
asciiart | w16 | 1.0 | misc | Jeśli masz ładną bitmapkę i chcesz ją przerobić na znaczki ASCII - to spróbuj tego, dość przyjemny konwerter plików .bmp na .txt | free | 15
ASP Express | w32 | 1.81 | html | Edytor ASP. | share | 38
ASPEdit | w32 | 2001 Build 26 | html | Zaawansowany edytor do tworzenia kodu ASP idalny dla tych, którzy tworzą relacje baza danych - serwis internetowy. | share | 48
ASPI-A3 | w32 | 1.0 | misc | Kolejny niemal darmowy program do przeszukiwania sieci. | share | 27
asWedit | linux | 4.0 | html | Łatwy w obsłudze tekstowy edytor HTML pracujący pod XWindows i Motif. Zawiera również dobry moduł sprawdzający poprawność składnik kodu HTML. | free | 20
ATRAX Web Publisher | w32 | 4.03 | html | Tworzenie stron WWW przy pomocy tego narzędzia odbywa się poprzez przesuwanie obiektów. Wszystko, co trzeba zrobić to wypełnić to tekstem i grafiką. Obsługuje między innymi tabele i formularze. | demo | 10
Att1 | w32 | 1.0 | misc | Wygaszacz ekranu z calkiem sympatyczna pania. | free | 15
AudioFusion | mac | 1.1 | mmed | Ten program zamieni Twojego mac-a w studio muzyczne. | share | 33
Audiograbber | w32 | 1.80 Beta 3 | mmed | Program do zgrywania danych z CD (Digital Audio - DA). Posiada mozliwość bezpośredniego tworzenia plików MP3. | share | 48
Auragen Architect | w32 | 2.12 | html | System do automatycznego tworzenia stron html-owych na podstawie informacji zawartych w dowolnym typie bazy danych. Łączy formatki w html-u z informacjami zapisanymi w bazie danych, pozwalając na niezwykle prostą modyfikację całej struktury html-owej (którą może być np. witryna wirtualnego sklepu). | share | 1
Aureate Group Mail | w32 | 3.0.605 | emnr | Rozbudowany program do odbioru i zarządzania pocztą internetową. | share | 47
Autopix | w32 | v99.0315 | misc | Prosty w obsłudze i zawierający wszystkie niezbędne opcje program do przeszukiwania i ściągania plików z internetu. | share | 27
AutoPost | w16 | 1.01KDM | emnr | Program, który automatyzuje proces wysyłania dużych plików na serwer NNTP. Automatyzuje - oznacza dzieli i uuenkoduje. | share | 12
AutoPost | w32 | 1.01KDM | emnr | Program, który automatyzuje proces wysyłania dużych plików na serwer NNTP. Automatyzuje - oznacza dzieli i uuenkoduje. | share | 12
Autothenticate | mac | 1.1.2 | brad | Dodatek do Netscape'a pozwalający zapamiętywać hasła potrzebne do wejścia na zabezpieczone strony. Przy następnej wizycie hasła zostają wysłane automatycznie przez program. | share | 24
Avara | mac | 1.0.0 | game | Bardzo efektowna i szybka strzelanka zawierająca wiele ciekawych rozwiązań. Możliwa również gra za pośrednictwem Sieci. | share | 22
AVI To QT Kit | mac | 1.1 | mmed | Konwerter z formatu AVI na QuickTime | free | 22
Awale | mac | 2.3.0 | game | Jedna z najstarszych na świecie gier. Zasady są proste ale wymagają od graczy subtelnej taktyki. Program pozwala na rozgrywki za pośrednictwem Internetu (połączenie przez IRC). | share | 20
AWE | os2 | 0.155 | html | opis wkrótce | free | 1
AWE | os2 | 0.155b | html | Edytor stron WWW pracujący w trybie tekstowym | share | 21


B

Programy
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
Babylon Builder | w32 | 1.0.45 build 63 | misc | Dodatek do translatora służący do tworzenia własnych słowników. | free | 48
Babylon Translator, Dictionary & Converter | w32 | 3.1b Build 32 | misc | Internetowy tłumacz. | share | 48
BackWeb | mac | 3.0g | news | Wiadomości, multimedia, nowe wersje programów są przysyłane automatycznie przez ten właśnie program. | free | 19
Ball Master | w32 | N/A | game | Pierwsza wersja tej gry powstała ładnych kilka lat temu i charakteryzowała się trochę przydługawym wstępem oraz nie dającą się zatrzymać "muzyką" dobiegającą z PC Speakera... Obecnie gra wróciła do łask, pojawiło się już kilka nowych opracowań. Jednym z nich jest Ball Master. Jej autor wzbogacił trochę możliwości ustawień (w stosunku do wersji pierwotnej) i popracował nad muzyką (obecnie jest ona odtwarzana z pliku MIDI), zadbał też o animacje i dźwięki. W jej efekcie powstała całkiem udana implementacja trochę już zapomnianego pomysłu. Zasady gry są proste. Na pokratkowanym polu należy ułożyć w jednym rzędzie (poziomo, pionowo bądź skośnie) 5 kulek jednego koloru. Kulki można przemieszczać po całym polu gry, pod warunkiem, że na ich drodze nie staną czekające na uporządkowanie kulki w innym kolorze. Wraz z upływającym czasem i liczbą ruchów zwiększa się liczba kulek i coraz trudniej ułożyć wymaganą linię. Program na przerwy w pracy. | share | 14
Balsa | linux | 0.4.6.2 | emnr | Klient e-mail działający w środowisku GNOME. Obsługuje protokoły POP3, IMAP, MIME | free | 22
Balsa | linux | 0.4.9 | emnr | Program jest częścią interfejsu GNOME, wymaga więc jego zainstalowania. Używając Balsy możemy przeglądać zawartość lokalnych skrzynek pocztowych, kont POP3 oraz IMAP. | free | 24
BaneDemo | w32 | 1.0 | game | Gra zręcznościowa polegająca na nieustannym lataniu w prawo śmigłowcem bojowym. | demo | 19
Banner | w16 | 2.0 | misc | Coś. co użytkownikom Linuxa jest chyba dość dobrze znane - czyli programik do tworzenia duuuużych napisów | free | 15
BBEdit Demo | mac | 6.02 | html | Najlepszy tekstowy edytor HTML na Maca. Wersja demo | demo | 46
Beatnik | mac | 1.3.1 | plug | Plugin do Netscape'a pozwalający na odtwarzanie dźwięku w formatach RMF, MIDI, MOD, AIFF, WAV i AU. | free | 20
Better Telnet | mac | 2.0fc1 | ftpt | Bardzo dobry klient telnetu. Zawiera wiele ciekawych opcji i udoskonaloną implementację NCSA Telnet. | free | 46
Bezerk | linux | 0.32 | ircv | Klient IRC napisany przy użyciu GTK. Mimo, że jest to wersja pre-alpha działa pod Linuxem, Solaris i FreeBSD | free | 22
Big Brother | mac | 1.2 | html | Służy do sprawdzania poprawności odnośników HTML zarówno w obrębie strony WWW, jak i tych prowadzących do innych, odległych serwisów WWW. | share | 20
Big Picture | mac | 4.1.1 | imag | Big Picture obsługuje formaty PICT, BMP, GIF, JPEG, MacPaint, StartupScreen, and QuickTime. Przy jego pomocy możemy sporządzić kolekcję miniaturowych obrazków powiązanych ze źródłowymi grafikami. Przy jego pomocy możemy również skalować grafiki, przeglądać je (slideshow) itd. | share | 25
BigPicture | mac | 3.7.4 | imag | Program do tworzenia thumbnaili (zmniejszonych wersji) obrazków w różnych formatach, takich jak PICT, BMP, GIF, JPEG, MacPaint, StartupScreen i QuickTime. | share | 16
Binary Boy Attachment Finder | w32 | 1.1 | misc | Bardzo mały i bardzo pożyteczny programik do przeszukiwania sieci. | share | 27
Binary News Reader | os2 | 1.29 | news | Aplikacja umożliwiająca korzystanie z binarnych informacji zawartych w listach UseNet. Radzi sobie z wieloczęściowymi postingami, potrafi zapisywać i otwierać binarne części postingów, itd. | share | 1
BisonWare FTP | w32 | 3.5 | serv | W pełni funkcjonalny serwer FTP, który posiada atrakcyjny, prosty do zrozumienia interfejs. Bez rejestracji obsługuje dwóch równolegle pracujący użytkowników. | share | 13
BKZip 98 | w32 | 1.1.50 | pack | Program do obsługi spakowanych archiwów. Jednak niezależnie od wersji językowej Windozy, w której instalowany jest program, pewne jego części są po niemiecku. | share | 17
BlackWidow | w32 | 4.06 | misc | Kolejny program do ściągania site'ów z sieci. Reklamowany jako bardzo skuteczny i posiadający prosty interfejs. | share | 34
Blade Pro | mac | 2.0.9 | imag | Filtr do Photoshopa, za pomocą którego stworzymy atrakcyjnie wyglądające, trójwymiarowe grafiki. | share | 16
Blaze Media Pro | w32 | 2001 G | mmed | Multimedialny kombaj do odtwarzania plików znalezionych w Internecie. | share | 47
Blender | linux | 1.5 | imag | Bardzo dobry program służący przede wszystkim do tworzenia animacji (również 3D). Oferuje zaawansowane narzędzia, a co najważniejsze jest bardzo szybki. | free | 22
Blender | w32 | 1.8 | mmed | Ciekawy program do tworzenia obiektów 3D. | free | 45
BlendGIF | os2 | beta | imag | Aplikacja wspomagająca tworzenie animowanych GIF-ów. | free | 25
Blow It | w32 | 1.0 | game | Gra napisana przez polskich autorów. Klimat rodem z salonów gier z przed lat. Klasyczna strzelanka w stylu lecisz do góry i niszczysz wszystko co ci przeszkadza. | share | 23
Blue Box Simple Site | mac | 1.1 | html | Program do zarządzania serwisem internetowym. | demo | 34
Blue Box Simple Site | mac | 1.1 | html | Narzędzie do analizy serwisów internetowych. | demo | 41
BME | mac | 3.2a | imag | Mały, ale przydatny program graficzny. Zwłaszcza dla twórców stron WWW. | free | 22
bmp2txt | w16 | N/A | misc | bardzo przyjemny programik do przerabiania .bmp na .txt, ma kilka przyjemnych opcji i... niestety linie komend | free | 15
Bomb | linux | 1.24 | mmed | Program muzyczny | share | 30
Bookmark Synchronizer | w32 | 1.1 | misc | Program wspomagający zrządzanie bookmarkami nawet na odległość. | share | 32
Booksearch | w32 | 1.4 | misc | Program do wyszukiwania książek w najpopularniejszych księgarniach internetowych. | free | 48
BUGS | os2 | 1.02 | game | Bill's Unbelievable Ghastly Spaceships to typowa zręcznościówka, w której gracz ma za zadanie ocalić świat przed wrażymi statkami. | demo | 26
BuildIt! | linux | 0.2 | misc | Polski program do tworzenia interfejsu użytkownika w Javie 1.1. Produkt znajduje się na razie we wstępnej fazie realizacji. | free | 17
Bullet proof FTP | w32 | 1.07 | ftpt | Jeden z najlepszych programów FTP pod windowsy. | share | 15
Bullet Proof FTP | w32 | 1.14 | ftpt | Klient FTP, pozwala na wyszukiwanie plików po drzewie katalogów. Pamięta ostatnio ściągany plik. | share | 32
Bulletproof FTP | w32 | 1.05 | ftpt | Kolejna wersja bardzo wygodnego program do FTP, pozwalający łatwo kopiować na dysk pliki z serwerów, nawet znajdujące się w różnych katalogach. Automatycznie nawiązuje połączenie i wznawia przerwane transfery. | share | 13


C

Programy
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
Cache Master | w32 | 1.06 | brad | Program zorganizuje tak zawartość cache'a przeglądarki, by można było ją oglądać off-line. Nie jest to jedynie doskonały sposób na przejrzenie najczęściej odwiedzanych informacji, ale również narzędzie do przeszukiwania (interfejs do popularnych wyszukiwarek). | share | 1
CallCenter | w32 | 3.5.8.6 | misc | Program do odbierania i przyjmowania faksów. | free | 34
Calypso | w32 | 3.20.01.01 | emnr | Bardzo dobry program do odbioru i zarządzania pocztą e-mail. | share | 48
CamShot WebCam HTTP Server | w32 | 2.4 | serv | Jest to serwer HTTP dla Windows 95/98, który umożliwia udostępnianie na sieci stron WWW zawierających obrazki na żywo pobierane z kamery wideo. Jest on kompatybilny z Video for Windows. | share | 13
Canoma | mac | 1.0 | imag | Program graficzny do tworzenia realistycznych obiektów 3D. | demo | 32
Canvas7 | linux | 7.0b3.0 | imag | Rozbudowany program graficzny. | demo | 39
Car Warriors | w32 | 1.0 | game | Prosta zręcznościówka. Jesteś kierowcą strzelającego samochodu. | free | 19
Cascade Light | mac | 1.0 | html | Łatwy w obsłudze i wydajny w działaniu edytor styli HTML. Pozwala na pełną kontrolę nad tworzonym stylem nawet przy szczątkowej wiedzy użytkownika na ten temat. | free | 22
CCZip | w32 | 3.12 | pack | Proste narzędzie, które ułatwia kompresję plików typu ZIP. Znaczącą zaletą jest możliwość dzielenia dużych archiwów na mniejsze części składowe. | share | 17
CD Copy | w16 | 3.708 | mmed | Dosowe narzędzie służące do kopiowania dysków zawartości dysków CD. Zawiera wiele pożytecznych funkcji. Zapisuje w RAW, AU, WAV | share | 11
CD Copy | w32 | 3.708 | mmed | Dosowe narzędzie służące do kopiowania dysków zawartości dysków CD. Zawiera wiele pożytecznych funkcji. Zapisuje w RAW, AU, WAV | share | 12
CD player Maximus | w32 | 3.3 | mmed | Aplikacja służąca do odtwarzania płyt muzycznych pod systemem windows. | share | 28
CD to HTML | w32 | 1.0 | html | Prosty, darmowy program przetwarzający zawartość drzewa katalogów do html-a. | free | 1
cd2wav | os2 | 1.0 | mmed | Program dla OS/2 służący do zgrywania danych z CD. | share | 12
CDH Image Explorer Pro | w32 | 5.0 | imag | Program graficzny, który oferuje nam wiele ciekawych opcji, najważniejsze to: edycja, szybkie przeglądanie zasobów graficznych. | share | 40
CDH Media Wizard | w32 | 5.1 | mmed | Multimedialny kombajn, którego lista zalet jest bardzo długa. Program odtwarza, edytuje i konwertuje najpopularniejsze pliki multimedialne | share | 46
Cello | os2 | 1.01a | brow | Dość wiekowa już, nie rozwijana, ale nadal interesująca przeglądarka internetowa. Pozwala przeglądać strony WWW, zasoby serwerów FTP, Gopher, WAIS i wiele innych. | free | 26
CGI*Star Pro | w32 | 3.4 | html | Ten program tworzy i automatycznie instaluje na serwerze formularze HTML oparte na skryptach CGI. Można ustalić sposób przetwarzania formularzy. | share | 11
Character Builder | w32 | Official Release | mmed | Ten program pomoże ci stworzyć animację postaci, którą możesz wybrać z biblioteki dołączonej do programu. Następnie stworzoną animację można weksportować do VRML lub animowanej bitmapy. | share | 21
ChatNet | mac | 2.1.1 | ircv | Łatwy w użyciu klient IRC. Można go szczególnie polecić początkującym ircownikom. Spośród innych makowych klientów IRC wyróżnia go przejrzysty interfejs i bardzo solidnie przygotowana dokumentacja. W wersji demonstracyjnej działa tylko 20 za każdym połączeniem. | demo | 27
Checklink | os2 | 1.0.2 | html | Program sprawdzający poprawność odnośników umieszczonych na stronach WWW. | free | 20
checklinks | linux | N/A | misc | Program napisany w shellu sprawdzający odnośniki w HTML-u. | free | 14
Checkmail | w32 | 1.50 | emnr | 32-bitowy program do sprawdzania poczty, który może monitorować dowolną ilość skrzynek pocztowych i zawiadamiać Cię o tym przy użyciu dowolnej kombinacji sposobów. Jest kompatybilny z popularnymi programami pocztowymi. | share | 1
CheckURL | os2 | 1.0 | misc | Pozwala sprawdzic aktualność odnośników HTTP i FTP. | share | 25
chemtool | linux | 1.1.1 | misc | Program dla XWindows używająca menu, służąca do rysowania moleków związków organicznych. | free | 14
Cipher Net | w32 | 1.1 | brow | Ten program jest przeglądarką, odtwarzaczem plików multimedialnych, edytorem HTML i klientem FTP. W dodatku jego wygląd jest w pełni uzależniony od skór (skins). | share | 44
cIRCus | linux | 0.43 | ircv | Klient IRC z graficznym interfejsem i wieloma funkcjami, które użytkownik może w szerokim zakresie kontrolować. | free | 24
Claris Emailer | mac | 1.1v3 | emnr | Jeśli ktoś lubi dobrą organizację, to jest to program dla niego. Jest to poprzednia wersja produktu dostępna aktualnie za darmo! | free | 20
Claris Home Page | mac | 3.0b | html | Duży i silny edytor HTML, prosty w użyciu, w obecnej wersji został zintegrowany z programem FileMaker Pro. | demo | 10
CleverZip | w32 | 1.0 | pack | Jak sama nazwa wskazuje, program ten wykazuje nieco więcej pomysłowości od standardowego archiwizera. Po zainstalowaniu zmienia on pliki ZIP tak, że są one widzialne jako zwykłe katalogi i tak są obsługiwane przez system. | share | 17
COAST WebMaster | w32 | 4.1 | html | Ten program to idealne rozwiązanie dlatych, którzy chcą analizować strukturę stworzonego serwisu. | demo | 41
Cobwebber | mac | 3.0 | html | Edytor kodu HTML wyposażony w wiele pomocnych narzędzi. Dzięki modułowej budowie można go uzupełniać o kolejne przydatne użytki. | share | 27
CoffeCup StyleSheet Maker ++ | w32 | 3.0 | html | Edytor html i dhtml wykorzystuje style. Dzięki kreatorom i krótkim przykładom można zobaczyć wiele ciekawych efektów wykorzystywanych przez dhtml i style. | share | 21
CoffeeCup Free FTP | w32 | 1.0 | ftpt | Prosty w obsłudze, darmowy klient FTP. | free | 48
CoffeeCup Free Viewer Plus | w32 | 2.5 | mmed | Rozbudowana przeglądarka plików graficznych. | free | 49
CoffeeCup GIF Animator | w32 | 4.0 | mmed | Bardzo rozbudowany i łatwy w obsłudze edytor animowanych gifów. | share | 45
CoffeeCup HTML Editor | w32 | 8.7 | html | Doskonały edytor HTML z całym zestawem javascriptów, vbscriptów, activeX-ów, kontrolek i grafiki. Posiada wbudowany "wybieracz kolorów", jednoczesną obsługę wielu plików. Wersja 30-dniowa. | share | 46
CoffeeCup HTML Editor++ | linux | 4.1 | html | Rozbudowany edytor HTML. | share | 33
Coffeecup Image Mapper++ | w32 | 2.2 | html | Program do tworzenia map HTML. Posiada intuicyjny interfejs i przydatne ułatwienia wspomagające tworzenie nowych map i modyfikację już istniejących. | share | 16
CoffeeCup StyleSheet Maker | w32 | 4.0 | html | CSS czyli Cascading Style Sheets stają się powoli uznanym standardem tworzenia dokumentów HTML-owych. Są zaimplementowane w przeglądarkach Netscape 4.0+ i IE 3.0+. Ten program znacznie ułatwia posługiwanie się stylami. | demo | 45
CoffeeCup Wireless Web Builder | w32 | 2.0 | html | Edytor serwisow typu WAP. | free | 48
Cold Fusion | w32 | 3.1.1 | html | Cold Fusion server dla windows. | share | 15
Combadge | mac | 1.1 | ftpt | Klient i serwer e-mail w jednym kawałku. Bardzo ciekawą funkcją tego programu jest możliwość działania w trybie real-time. Przypomina to trochę pogawędki na IRC. Tekst wpisywany przez użytkownika pojawia się na ekranie połączonej z nim osoby. Oczywiście pod warunkiem, że również zaopatrzyła się w Combadge. | share | 23
CommView | w32 | 2.4 | misc | Program do monitorowania pracy sieci Ethernet. | share | 48
Compact Pro | mac | 1.52 | pack | Program wspomagający archiwizację plików. Jego algorytm kompresuje większość plików do 50% pierwotnej objętości. Automatycznie dzieli archiwum na części, jeśli swym rozmiarem przekroczy ono pojemność dyskietki. Przy jego użyciu można również tworzyć archiwa samoczynnie rozpakoujące się. | free | 22
Companion | w32 | 3.0.6 | html | Bardzo rozbudowany modułowy edytor HTML,ASP, VBScript i JavaScript. | demo | 48
CompuPic | linux | 5.0 Build 1032 | mmed | Przeglądarka plików graficznych. | share | 34
CompuPIC | w16 | 1.71 build 238 | imag | Bardzo szybka przeglądarka do obrazków, posiada wbudowany edytor, potrafi konwertować pomiędzy formatami i wiele więcej użytecznych opcji. | share | 16
CompuPIC | w32 | 5.0 Build 1058 | imag | Bardzo szybka przeglądarka do obrazków, posiada wbudowany edytor, potrafi konwertować pomiędzy formatami i wiele więcej użytecznych opcji. | share | 40
Constructor 99 | w32 | 4.13 | html | Edytor do tworzenia stron www. | share | 38
Convert | w32 | N/A | misc | Doskonały program do konwertowania polskich znaczków z dowolnego na dowolny standard wraz z dokumentacją w formacie HLP. | free | 1
Cookie Cutter | mac | 1.0 | misc | "Obcinacz ciasteczek" pracuje z Netscape'em. Pozwala na wybieranie i usuwanie cookies. | free | 1
Cookie Pal | w32 | 1.1b | brad | Kompletny system kontroli nad "cookies" dla W95 i NT. Pozwala utomatycznie odrzucać i akceptować internetowe ciasteczka ze wszystkich lub wyspecyfikowanych przez użytkownika site'ów. | share | 1
Cool Edit | w32 | 96 12/13 Release | mmed | Pakiet audio do obróbki plików dzwiękowych. | share | 1
Cool Edit 2000 | w32 | 1.0 | mmed | Bardzo ciekawy program muzyczny dla systemu Windows. Pozwala na edycję, miksowanie plików muzycznych. | share | 38
Cool Page | w32 | 2.6 | html | Edytor stron internetowych. | free | 49
CoolCards | mac | 1.5 | misc | Dodatek do poczty elektronicznej pozwalający dołączyć do niej multimedialne notki i pocztówki.Do ich obejrzenia będzie potrzebna przeglądarka internetowa lub przeglądarka do obrazków. | free | 23
Coolcat | w32 | 4.0b1 | html | Anawave Coolcat to edytor html-a, który pozwoli Ci uatrakcyjnić strony WWW, dodać im dynamiki dzięki przyciągającym wzrok animacjom. Umożliwia wykorzystywanie na stronach WWW JavaScriptu, Javy, najnowszych tagów HTML 3.2 i 4.0, oraz WebTV | share | 1
CoolEdit | linux | 3.15.5 | text | Bardzo dobry edytor tekstowy na Linuxa | share | 41
Copernic 2000 | w32 | 4.56 beta | misc | Jeden z najlepszych programów do przeszukiwania pulpitowego. Przed samym wyszukiwaniem musimy wybrać jedynie któryś z 20 tematycznych kanałów – m.in. muzyka, aktualności, gry, filmy, podróże itp. | free | 47
Cosmo Player | w32 | 2.1 | plax | Program ze stajni Silicon Graphics. Instaluje się jako wtyczka do przeglądarki stron WWW, wyposażając ją w możliwość wyświetlania i poruszania się po trójwymiarowych światach, stworzonych dzięki językowi VRML. Przeglądarka wyposażona w Cosmo Player to zupełnie nowa jakość, co widać chociażby na przykładowej grze, instalującej się z programem. Instalacją Cosmo Playera nie ominie z pewnością graczy - póki co, to właśnie gry najczęściej korzystają z tej wtyczki. | free | 20
COWON Jet-Audio | w32 | 4.7 | mmed | To prawdziwy multmedialny kombajn. Konkretnie pięć modułów niezależnych od siebie, mikser, cd-player, digital audio player, midi player, digital video player (AVI, MOV, MPG, DAT). Możliwość połączenia się z internetową bazą utworów muzycznych. | share | 34
Cowsaver | w32 | 2.0 | misc | Screen saver z krowami . | free | 15
Credit Card Checker | w32 | 1.0 | misc | Program sprawadzający karty kredytowe. | free | 32
Crescendo Plug-in for Netscape | mac | 2.0 | plax | Dodatek do Netscape 2.0 i więcej. Umożliwia posiadaczom kart dźwiękowych słuchanie podkładów muzycznych podczas surfowania. | free | 17
Cresotech PHOTOPAINT | w32 | 1.0.0.16 | mmed | Program do przeglądania plików graficznych. | share | 45
CRT | w16 | 2.0e | ftpt | Bardzo udana aplikacja obsługująca mapowanie klawiatury, możliwości Zmodemu, ustawianie kolorów, skrypty logujące i inne przydatne możliwości. | share | 10
CRT | w32 | 2.0e | ftpt | Bardzo udana aplikacja obsługująca mapowanie klawiatury, możliwości Zmodemu, ustawianie kolorów, skrypty logujące i inne przydatne możliwości. | share | 10
Crystal FTP | w32 | 1.0 a | ftpt | Wygodny pasek narzędziowy, można definiować ulubione serwery FTP. Dodatkowo program jest wielo zadaniowy | share | 20
CrystalFTP | w32 | 1.0 a | ftpt | Symultaniczny klient ftp. Umożliwia wznowienie transferu plików po przerwanej transmisji. | share | 1
CrystalPort | w32 | 4.6.5 | brow | Przeglądarka internetowa. | free | 49
CSE 3310 HTML Validator | w32 | 4.03 | html | Prosty i bardzo przyjazny użytkownikowi walidator HTML. Można przenosić na niego dokumenty html powodując automatyczną walidację, której wyniki są raportowane po angielsku z dokładnością do poszczególnych błędnych tagów. | share | 34
CSE HTML Validator Professional | w32 | 4.51 | html | Bardzo dobry program do sprawdzania poprawności kodu HTML. | share | 48
CU-SeeMe | mac | 3.1.2 | ircv | Narzędzie do videokonferencji on-line w kolorze i w czasie rzeczywistym. Poprawiona wersja programu znanego ze środowiska Windows. | share | 24
CuteFTP | w16 | 2.0 | ftpt | Jeden z najlepszych i najpopularniejszych klientów FTP. Same zalety: wygodny interfejs użytkownika, dużo możliwości konfiguracji, łatwość obsługi. Dobry program. | share | 12
CuteFTP | w32 | 4.2.2 Build 12.11.2 | ftpt | Jeden z najlepszych i najpopularniejszych klientów FTP. Same zalety: wygodny interfejs użytkownika, dużo możliwości konfiguracji, łatwość obsługi. Dobry program. | share | 48
Cyberdog | mac | 2.0 PPC | misc | Silny zestaw internetowy. Na pokładzie: przeglądarka internetowa, klienty FTP, telnet, e-mail, przeglądarka usenetu. | share | 23
Cyberstudio | mac | 3.1 | html | Rozbudowane narzędzie do tworzenia stron WWW. Pozwala projektować style, elementy DHTML, i wiele innych pożytecznych opcji. Pracuje na Mac OS 8 lub nowszym. | demo | 23
CyberView | w32 | 2.01 | imag | Bardzo użyteczny edytor obrazków umożliwiający przeglądanie źródeł obsługę pełnokolorowych i 8-bitowych JPEG-ów. Różne rodzaje kompresji, elastyczny interfejs i inne. | share | 14


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
DAC | w16 | 2.3 | mmed | Jeden z wielu prezentowanych przez nas ripperów, czyli programów do zgrywania danych z CD. Parę opcji jest niestety wyłączonych z niezarajestrowanej wersji. Pracuje pod DOS-em. | free | 12
DAC | w32 | 2.3 | mmed | Jeden z wielu prezentowanych przez nas ripperów, czyli programów do zgrywania danych z CD. Parę opcji jest niestety wyłączonych z niezarajestrowanej wersji. Pracuje pod DOS-em. | free | 12
Daemon | mac | 1.2 | serv | Demon TCP/IP udostępniający na sieci następujące protokoły: Finger, Whois, Ident, Daytime, NTP. Pracuje w tle. | free | 19
dagrab | linux | 0.3 | mmed | Programik, który czyta dźwięk z CD i zapisuje je w postaci plików WAV. | free | 19
DART CD-Recorder | w32 | 4.1.3 | misc | Prosty w użyciu i program do wypalania płyt CD audio, CD-R i CD-RW. | share | 49
Data Graber | w32 | 3.0 | news | Bardzo wygodne narzędzie do wyszukiwania danych w Internecie. Dzięki niemu nie trzeba ładować strony wyszukiwarki. Po wpisaniu w oknie programu słowa kluczowego przeglądarka od razu pokazuje wynik przeszukiwania. Data Grabber umożliwia korzystanie nie tylko z najbardziej znanych szperaczy w rodzaju Altavisty czy HotBota. W bazie danych programu umieszczono adresy prawie wszystkich internetowych wyszukiwarek. Prócz pojedynczych search engines znalazły się tu serwisy potrafiące skorzystać z kilku wyszukiwarek w trakcie jednego przeszukiwania, nie zabrakło też wyszukiwarek tematycznych. Z pomocą Data Grabbera jesteśmy w stanie odnaleźć ilustracje bądź pliki dźwiękowe a także przekopać się przez zasoby Usenetu. W oddzielnym dziale umieszczono wyszukiwarki shareware'owych bądź freeware'owych plików oraz katalogi pozwalające na odnalezienie szukanego adresu pocztowego. | free | 20
dataComet | mac | 4.5.1 | ftpt | Klient telnet i TN3270. Umożliwia edycję tekstu i pracę z AppleScript. | share | 19
Dave Gnukem | linux | 0.35 | game | Dwuwymiarowa, przewijana platformówka nieco podobna do Duke Nukem. Dodatkowym wyposażeniem jest edytor poziomów. Działa zarówno na konsoli jak i w X Windows | free | 22
DBF2HTM Pro | w32 | 1.0 | html | Zaawansowany konwerter, który przekształca pliki baz danych o rozszerzeniu DBF do HTML-a. | share | 14
DB-HTML Converter Pro | w32 | 1.4 | html | Narzędzie przeznaczone dla osób pragnący tworzyć strony HTML-owe na podstawie informacji zawartych w bazach danych. Obsługuje prawie wszystkie popularne windowsowe formaty. | share | 41
Dbiff | w32 | 1.0.23 | emnr | Program do zawiadamiania o nowej poczcie w IMAP-owych mailbox'ach. Umożliwia pracę z wieloma skrzynkami pocztowymi na raz. Można dobrać różne sposoby zawiadamiania o nowej poczcie. | share | 1
Decode Shell Extension | w32 | 3.1 | pack | Rozszerzenie shella windowsowego dodające do standardowego menu opcję Decode pozwalającą na dekodowanie różnego rodzaju plików UUENCODE, Base64, XXENCODED, BinHex i inne. | free | 17
DesignWorkshop Lite | w32 | 1.8.4 | imag | Program do tworzenia realistycznych modeli 3D. | free | 46
Desktop Changer | w32 | 1.0 | misc | Desktop Changer to program, który służy nie tylko do zmiany wyglądu tytułowego pulpitu, lecz także zmiany grafiki wyświetlanej przy starcie i zamykaniu systemu. Za pomocą Desktop Changera szybko można zarówno dobrać odpowiednie tło, jak też wybrać motyw, który chcemy zobaczyć na "Dzień dobry" bądź "Do widzenia". | share | 15
DesktopX | w32 | 0.65 | misc | Program do budowania własnych "desktopów" pod system Windows. Program pozwala na także na projektowanie pojedynczych elementów. | demo | 47
DHTML Menu Builder | w32 | 2.3 | html | program do tworzenia menu w języku DHTML. | share | 41
Dict | w32 | 1.0 | misc | Internetowy słownik łączący się ze słownikami on-line i odnajdujący na nich poszukiwane znaczenie danego słowa. | free | 21
DirectX polska wersja | w32 | 8 | mmed | Nowe sterowniki directx. | share | 45
DirectX wersja angielska | w32 | 8 | mmed | Nowe sterowniki directx. | share | 45
DiskDup+ | mac | 2.9 | pack | Prosty programik do duplikowania dyskietek. Wydrukuje również etykiety. | share | 17
DiskTracker | mac | 2.1b2 | misc | Program do katalogowania i tworzenia okładek do płyt CD | share | 46
DJ 2000 | w32 | 1.1 | mmed | System na kształ bazy danych, który pomaga zaprowadzić porządek | share | 34
DJGPP | w16 | 2.01 | misc | Zbiór programów przeniesionych prosto z UNIX-a. Wersja 2.01 DJGPP zawiera w sobie takie narżędzia jak <B>perl, sed, bison, flex, emacs, m4, make</B> i jest kompletnym środowiskiem programistycznym dla DOS-a. Prawa autorskie określa licencja GNU. Instrukcji dotyczących instalacji należy szukać w plikach readme. | free | 11
DJGPP | w32 | 2.01 | misc | Zbiór programów przeniesionych prosto z UNIX-a. Wersja 2.01 DJGPP zawiera w sobie takie narżędzia jak <B>perl, sed, bison, flex, emacs, m4, make</B> i jest kompletnym środowiskiem programistycznym dla DOS-a. Prawa autorskie określa licencja GNU. Instrukcji dotyczących instalacji należy szukać w plikach readme. | free | 11
DNews | mac | 4.4f | serv | Prosty i wydajny serwer news dla Macintosha. Pozwala na uruchomienie serwera USENET przy bardzo maych wymaganiach pamięciowych - ok. 5MB wolnego miejsca na dysku. | share | 13
DNews | w32 | 4.6d | serv | Prosty i wydajny serwer news dla Windows 95. Pozwala na uruchomienie serwera USENET przy bardzo maych wymaganiach pamięciowych - ok. 5MB wolnego miejsca na dysku. | share | 13
DNRead.Cmd | os2 | 1.29 | emnr | Nowy sposób korzystania z usenetu. Zapewni go nam DNRead - lokalny interfejs serwera Deja News. | free | 23
DNS Workshop | w32 | Bulid 104 | misc | Analizator Domain Name System (DNS). Potrafi pobierać dane z pliku tekstowego. | share | 1
DomainSearcher | w32 | 1.0 | misc | Program do przeszukiwania domen internetowych oferujący bardzo ciekawe, niestandardowe możliwości. Jeżeli szukamy dowolnej domeny np.: mimuw.edu.pl., to wystarczy wpisać mimuw, by otrzymać wykaz wszystkich nazw domen zawierających ten tekst. Jako źródła danych używa serwera Internicu. | share | 1
DominHTML | w16 | 3.5 | html | Dobrze zaprojektowany edytor html z wieloma ułatwieniami w postaci wizard/helper dla większości tagów, począwszy od tabel i ramek, a skończywszy na kolorach i dodawaniu linków. | free | 10
DominHTML | w32 | 3.5 | html | Dobrze zaprojektowany edytor html z wieloma ułatwieniami w postaci wizard/helper dla większości tagów, począwszy od tabel i ramek, a skończywszy na kolorach i dodawaniu linków. | free | 10
Dos Emulator | linux | 0.98.8 | misc | Emulator systemu DOS. | share | 32
Dos2Unix | linux | 2.2 | text | Program do konwersji tekstowych plików dosowych na unixowe. | free | 16
Download Accelerator | w32 | 4.0 beta | ftpt | Program wspomagający ściąganie plików z sieci Internet. | free | 45
DownloadAssistant | mac | 2.6.4 | misc | Bardzo prosty program wspomagający ściąganie plików z Internetu ("Download Manager"). | share | 46
Downloader for X | linux | 1.20 | ftpt | Downloader X jest narzędziem stworzonym do ściągania plików poprzez HTTP i FTP. | share | 46
Dozer | linux | 0.7.2b | html | Edytor HTML działający w trybie WYSIWYG | free | 23
Dozer | linux | 0.72b | html | Sprawny i wygodny edytor HTML pracujący w trybie WYSIWYG. | free | 20
Drag and File | w16 | 4.17c | ftpt | Całkiem dobrze wykonany menedżer plików, który zawiera klienta FTP. Posiada przyciski na pasku dla większości zadań. | share | 11
Drag and File | w32 | 4.17c | ftpt | Całkiem dobrze wykonany menedżer plików, który zawiera klienta FTP. Posiada przyciski na pasku dla większości zadań. | share | 11
Drag and Zip | w16 | 5.30 | pack | Łatwe do opanowania narzędzie do kompresji danych. Szczególnie opracowana jest część dotycząca łatwego tworzenia nowych archiwów. | share | 17
Drag and Zip | w32 | 2.22c | pack | Łatwe do opanowania narzędzie do kompresji danych. Szczególnie opracowana jest część dotycząca łatwego tworzenia nowych archiwów. | share | 17
DragDrop FTP | w32 | 1.2 | ftpt | Obsługa zbliżona do exploratora Windows. Dodatkowo istnieje możliwośc kopiowania plików pomiędzy dwoma odległymi serwerami | share | 20
DrawCat | os2 | 1.1 | imag | Program obsługujący grafikę wektorową. Można w nim tworzyć figury geometryczne. Wiele stylów linii, gotowych figur i opcji wypełniania konturów. Obsługuje również bitmapy. | demo | 19
Dropstuff | mac | 4.5 | pack | Prosty w użyciu archiwizator GZIP dla Maca. | free | 19
DTS Mail | w32 | 2.52 Build 201 | emnr | Program do odbioru poczty internetowej. | share | 47
DX-Ball | w32 | 1.7 | game | Aż dziw, ile radości sprawić może prosta gra polegająca odbijaniu kulki o ścianę. Nowe wcielenie starego pomysłu jest darmowe i bardzo udane. | free | 17
Dynamic 2000 | w32 | V6.0.93 | misc | Narzędzie wspomagające promowanie serwisów internetowych. | share | 39
Dynamic Submission 2000 | w32 | 6.1.09 | misc | Program który jest w stanie zarejestrować nasz serwis do kilkuset wyszukiwarek na raz. | share | 41
DzSoft Perl Editor | w32 | 3.0 | html | Edytor dla programistów używających języka Perl i CGI. | share | 40


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
E(asy)-Mail | mac | 2.0 | emnr | Prosta w użyciu aplikacja przejmuje wszystkie ustawienia z Internet Config. Całkiem przyjemna w obsłudze, a co najważniejsze bardzo szybka. | free | 24
Earth Tuner | w32 | 1.3 | misc | Programik warty polecenia tym, którzy uwielbiają słuchać internetowych stacji radiowych. | share | 29
Easy Free WebCam | w32 | 1.0 | misc | Bezpłatne oprogramowanie do obsługi kamery internetowej. | share | 48
Easy Zip 98 | w32 | 1.0 | pack | Jeśli szukasz prostego programu do kompresji plików, to właśnie znalazłeś. Program jest darmowy! | free | 17
EasyGZ | mac | 1.1 | pack | Prosty w działaniu program pozwalający na obługę archiwów w formacie GZ. | free | 20
EasyServe | mac | 0.5 | serv | Bardzo prościutki serwer WWW. Doskonały do małych, niekomercyjnych, "domowych" zastosowań. | free | 13
ec64 | linux | 0.05 | misc | Emulator komputera C-64. | share | 35
ecBuilder | w32 | 4.0 | misc | Rozbudowany program do tworzenia sklepów internetowych. | demo | 32
Edit ++ | w32 | 1.02.1 | text | Porządny edytor umożliwiający pisanie w HTML-u oraz w innych językach. Posiada zaimplementowane podświetlanie składni, kontekstowe menu umożliwiające szybki dostęp do makr. | share | 13
Edit Pad | w32 | 3.5.1 | text | Rekomendujemy podmienić Notatnik windowsowy na właśnie ten darmowy program zawierający wszystkie użyteczne opcje prostego edytora do czystego tekstu. | free | 1
EditPad | w32 | 3.2.1 PL. | text | EditPad to nadzwyczaj udany program zastępujący okienkowy Notatnik. Do jego zalet należy szybkość działania, wiele dostępnych opcji orazmożliwość otwarcia nieograniczonej liczby plików tekstowych z bardzo wygodnym, zakładkowym systemem przełączania się między nimi. W najnowszym wcieleniu EditPada wyposażono w rozbudowany wyszukiwacz słów w tekście z możliwością prowadzenia poszukiwań we wszystkich otwartych dokumentach. Program nie powinien nikomu sprawić kłopotów językowych gdyż został spolszczony. | share | 10
EditPLUS | w32 | 1.25 | text | Zgrabny edytor tekstu wzbogacony o udogodnienia do HTML-a i innych języków. Ma wbudowane podświetlanie składni według domyślnych lub tworzonych przez użytkownika wzorców i wiele innych ciekawych opcji. | share | 31
Edytor DHTML Skryba | w32 | 1.6 | html | Wersja shareware prawdopodobnie pierwszego na świecie edytora DHTML z wbudowaną bardzo dużą biblioteką gotowych do użycia skryptów. | share | 23
Edytor Stron WWW Pajączek 2000 PRO | w32 | v4.01 | html | Nowa wersja Pajączka, polskiego edytora HTML | share | 24
EeZee Mail | w32 | 1.0 | emnr | Program do obsługi poczty elektronicznej. | share | 47
Electric Eyes | linux | 0.3.11 | mmed | Przeglądarka do plików graficznych. Obsługuje wiele formatów. | share | 31
Element.ary | os2 | 1.9f | misc | Element.ary to narzędzie służące dostarczaniu informacji na temat pogody i "wyciagania" z internetowych serisów poświęconych tej teamtyce odpowiednich obrazków. | share | 20
Elm | linux | 2.4 | emnr | Prosty program mailowy, zawierający jednak taki opcje jak wyświetlanie listy zawartości czy paginowanie listów dla uniknięcia pustych stron przy drukowaniu. | free | 20
Emacs | linux | 20.6 | text | Bardzo rozbudowany edytor tekstowy. | share | 38
Email Effects | mac | 1.41 | imag | Podobno jeden z najlepszych programow do tworzenia obrazkow ascii. | share | 15
Email Effects | mac | 1.5.5 | emnr | Jest to program do tworzenia wiadomości pocztowych wzbogaconych o wartości artystyczne. Czysty tekst ASCII można przetworzyć w medium pełne obrazków i artystycznych tekstów | share | 19
Email Effects 95/NT | w32 | 1.41 | imag | Podobno jeden z najlepszych programow do tworzenia obrazkow ascii. | share | 15
E-Mail Ferret | w32 | 1.1002 | emnr | Ten program to ponoć najefektywniejszy sposób znajdowania adresów ludzi rozsianych po Internecie. | share | 1
E-Mail Remover | w32 | 1.1 | emnr | Poniewaz ostatnio zaczyna sie szerzyc w Internecie mania wysylania reklam e-mailem na setki (a nawet tysiace) adresow (jest to tzw. spam) i czesto sa to reklamy niechciane, a nie wszyscy wiedza jak sobie z tym radzic chcielibysmy Panstwu polecic program E-Mail Remover. Program ten pozwala na przejrzenie skrzynki pocztowej przed sciagnieciem listow z serwera na komputer. Mozna zobaczyc od kogo dostalismy listy, jakie maja tytuly, jakie maja rozmiary, a nawet mozna zobaczyc 100 pierwszych linii listu. Potem mozna zdecydowac, ktore listy skasowac. Pozostale listy mozna sciagnac dowolnym programem pocztowym. | free | 14
Emailer Spam Filter | mac | n/a | emnr | Dodatek do klienta pocztowego Claris Emailer 2.0, który pomaga pozbyć się niechcianej poczty zanim ta wyląduje w naszej skrzynce. | free | 23
EmailZIP | w32 | 1.0 | pack | Tworzy i wysyła pocztą elektroniczną pliki ZIP bez potrzeby używania osobnych narzędzi. | share | 11
EmailZIP Deluxe | w32 | 3.04 | pack | Program pozwalający na jednoczesne stworzenie archiwum i przesłanie go pocztą bez potrzeby używania osobnych pakerów i programów pocztowych. | share | 17
Embellish | os2 | 2.22 | imag | Program stworzony specjalnie z myślą o systemie OS/2. Radzi sobie z prawie każdym formatem graficznym, automatycznie optymalizuje grafikę przed zapisaniem na dysk. Zawiera użyteczne plug-in'y. | demo | 1
Empire | linux | 4.2.3 | game | Strategiczna gra wojenna o dużym poziomie skomplikowania. Jedna gra z udzuałem od 4 do 100 uczestników może trwać nawet kilka miesięcy. | free | 25
EmTec FTP | os2 | 5.03 | ftpt | EmTec to nie tylko klient FTp ale również program pozwalający na dostęp do news'ów oraz klient Gopher | free | 21
EmTec Network Suite | os2 | 4.6 | misc | Zestaw narzędzi poprawiających dostęp do Internetu wprost z pulpitu. W skład zestawu wchodzi klient news, FTP i Gopher. Wszystkie z nich współpracują z Ethernetem oraz połączeniami SLIP/PPP | share | 24
eNavigator Suite 2000 | w32 | 6.0 | html | Jeśli chcesz aby Twój serwis internetowy wyglądał profesjonalnie to spróbuj wykorzystać program wspomagający tworzenie zaawansowanych elementów stron internetowych. | share | 41
E-picture | mac | Update 4 Full Install | imag | Edytor do tworzenia animowanych elementów graficznych, które z powodzeniem można wykorzystać na stronie internetowej. | demo | 33
Eradicator | mac | 1.0.3 | avir | Programik pozwalający usunąć jeden z najnowszych wirusów atakujących komputery Macintosh - AutoStart | free | 22
eSafe | w32 | 2.0 | avir | Produkt skierowany przeciwko internetowym wandalom. Zaprojektowany jest tak, by umożliwić użytkownikom używanie takich technologii jak Java, ActiveX, plug-iny w stworzonym specjalnie w tym celu środowisku izolowanym od reszty twrdego dysku. | share | 23
Eudora | mac | 5.01 | emnr | Jeden z najlepszych programów do obsługi poczty elektronicznej. | free | 44
Eudora | w32 | 5.02 | emnr | Jeden z wiodących programów do obsługi poczty elektronicznej. Wart spróbowania. | demo | 47
Eudora Internet Mail Server | mac | 3.0b5 | serv | Doskonały darmowy serwer pocztowy. Idealne narzędzie do małych zastosowań biznesowych. | free | 35
Eudora Light | mac | 3.1.2 | emnr | Jeden z najlepszych programów obsługujących e-mail, tym razem w wersji darmowej. | free | 20
Eudora Light | w32 | 3.0.6 | emnr | Jeden z popularniejszy programow do odbioru poczty elektronicznej. | free | 39
Eudora Pro | w16 | 3.0.3 | emnr | Demonstracja profesjonalnej wersji jednego z najpopularniejszych programów pocztowych. Wersja Pro charakteryzuje się dodatkowo obsługą wielu skrzynek pocztowych, możliwością filtrowania poczty, użyciem plug-inów itd. | demo | 20
Evolution | linux | 0.6 | misc | Evolution to komplet narzędzi biurowych, które wzorowane są na programie MS Outlook. | share | 45
Exskins | w32 | 1.0 | mmed | Zbior skinow do winampa. | free | 24
Extensis® Suitcase™ | mac | 8.2.1 | misc | Program do zarządznia czcionkami na macu. | demo | 35
Extractor 97 | w32 | 1.1 | misc | Kolejny program służący do poszukiwania i ściągania plików z internetu. | share | 27
eXtremeMP3 Player | w32 | 1.0 beta | mmed | Odtwarzacz mp3 o nowoczesnym wyglądzie. | free | 39
ezHTML | w32 | 1.01 | html | Wygodny, prosty w obsłudze, niewielki w objętości i bardzo dobrze pomyślany edytor WWW. Oferuje wiele unikalnych i pomocnych funkcji, a na dodatek jest darmowy. | free | 24
Ezirc | os2 | 1.2o | ircv | Darmowy, prosty i w pełni funkcjonalny klient IRC. | free | 25


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
F/A-18 Hornet | mac | 3.0.1b2 | game | Jak łatwo się domyśleć Hornet to symulator lotu. Wykorzystując IPRemote możemy latać w kilka osób. | demo | 25
Faxsav | w16 | 3.1 | misc | Prosty program do wysylania i odbierania faksow. | free | 15
Faxsav | w32 | 1.0 | misc | Prosty program do wysylania i odbierania faksow. | free | 15
Fetch | mac | 3.0.3 | ftpt | Bardzo dobry klient FTP charakteryzujący się przejrzystym interfejsem. Automatycznie dopasowuje się do różnych prędkości transferu, potrafi ponawiać ściąganie pliku lub dociągać jego brakującą część. | share | 39
FetchMail | linux | 5.5.6 | emnr | Znany i uznany klient poczty elektronicznej o wielu pożytecznych i rozbudowanych funkcjach | free | 45
File Buddy | mac | 6.0.3 | misc | Program do zaawansowanego zarządzania właściwościami plików | share | 47
File Chopper | w32 | 1.9 | pack | Specjalistyczny program do dzielenia plików na mniejsze części, które później same się rozpakowują. | share | 17
File Investigator | w32 | 4.00.950 | misc | File Investigator to niewielkie ale bardzo użyteczne narzędzie służące do uzyskiwania nawet najmniej istotnych szczegółów o różnego rodzaju plikach. Po zainstalowaniu program zamieszcza swoje polecenie w kontekstowym menu z którego pomocą można "przebadać" dowolny plik. Program rozpoznaje ponad 300 typów plików. | free | 10
File Mailer | w16 | 2.0 | emnr | Rozsyłanie plików do seryjnych odbiorców nie będzie kłopotem, jeśli użyjesz tego programu. Potrafi on działać w tle, według ustalonego planu, bez konieczności ingerencji użytownika. | share | 1
FileDog | w32 | 1.31 | ftpt | W pełni zautomatyzowany program, pozwalający wysyłać i odbierać pliki o określonej porze. | share | 20
FileWrangler | w32 | 5.2 | pack | Rozbudowany program do kompresji plików, który potrafi także przeglądać pliki graficzne oraz nimi zarządzać. | share | 48
Fine Print | w32 | 3.14 | misc | Ekologiczny program, pozwalający zaoszczędzić nawet ryzy papieru. Umożliwia wydrukowanie na jednej kartce nawet ośmiu stron. | share | 23
Finger | os2 | 1.0 | misc | Komenda finger, która wywodzi się z Unix'a została napisana w Javie dla OS/2. Dokładną instrukcję użycia można obejrzeć po rozpakowaniu pliku. | free | 1
Finger Server and Continuous Finger | w32 | 3.0 | misc | Prosty serwer fingera dla Windows. | free | 11
Firehand Ember | w32 | 3.1.2 | imag | Wysokiej klasy przeglądarka do obrazków z takimi opcjami jak oglądanie zmniejszonych wersji obrazków (thumbnail). Obsługuje praktycznie wszystkie formaty graficzne. | share | 11
FireHand Ember Pro | w32 | 3.9.2 | imag | Wysokiej klasy przeglądarka do obrazków z takimi opcjami jak oglądanie zmniejszonych wersji obrazków (thumbnail). Obsługuje praktycznie wszystkie formaty graficzne. | share | 28
First Class Server | mac | 2.6.3 | serv | Wieloplatformowa aplikacja klient-serwer. Przypomina Lotus Notes ale oferuje większą łatwość obsługi. | demo | 13
First Page 2000 | w32 | 2.0 final | html | Rozbudowany edytor stron internetowych. | free | 37
FirstClass® Client | mac | 5.604 | emnr | Program do odbioru poczty elektronicznej. | free | 32
FirstClass® Client | mac | 5.611 | emnr | Duży i dobry klient poczty elektronicznej. | free | 34
Flash | mac | 4.0 | mmed | Narzedzie służące do tworzenia prezentacji multimedialnych wykorzystujących technologię Shockwave. | demo | 28
Flash | w32 | 4.0 | mmed | Narzędzie służące do tworzenia prezentacji multimedialnych wykorzystujących technologię Shockwave. | demo | 34
Flash Player | w32 | 4 | plax | Plug-in firmy Macromedia. | free | 37
FlexED | w16 | 3.2 | html | Ten edytor zawiera wiele użytecznych opcji tworzenia html. Zaawansowanym użytkownikom oferuje możliwość pisania w czystym kodzie bądź wybierania tagów z menu i list. Początkującym użytkownikom umożliwia proste wybieranie i formatowanie, wstawianie grafiki itd. | share | 14
FlexED Pro | w32 | 3.2 | html | Ten edytor zawiera wiele użytecznych opcji tworzenia html. Zaawansowanym użytkownikom oferuje możliwość pisania w czystym kodzie bądź wybierania tagów z menu i list. Początkującym użytkownikom umożliwia proste wybieranie i formatowanie, wstawianie grafiki itd. | share | 14
FlickerFree VideoFramer | w32 | 1.0 | mmed | Zaawansowany edytor plików video. | share | 36
Flight Gear | linux | 0.58 | game | Bardzo dobry symulator lotu wyposażony w funkcje, których mogą pozazdrościć komercyjne produkty tego typu. Dodatkowe scenerie dostępne na stronie http://www.flightgear.org | free | 26
FNord | w32 | 1.0.0.23 | serv | Bardzo dobry serwer HTTP dla Windows 95. W dodatku - jest darmowy! | free | 13
Font FX | w32 | 2.0 | imag | Program do tworzenia trójwymiarowych, animowanych napisów. Zawiera bibliotekę efektów, które pozwalają na szybkie tworzenie animacji. | share | 19
FontEZY | w32 | 1.10.122 | misc | Program, dzięki któremu można łatwo tworzyć fantazyjne napisy. | share | 14
Fortitude HTML | w32 | 3.01 | html | Edytor stron internetowych. | share | 34
Fractal Designer | mac | 2.0 | misc | Program do generowania fraktali. | share | 38
Fractal Viewer Plug-In | mac | 1.0b12 | plax | Plug-in Fractal Viever służy do oglądania plików FIF, zawierający ilustracje o wysokiej jakości. Dzięki kompresji mają one niewielkie rozmiary. | free | 1
Fractint | w16 | 19.6 | misc | Dosowy program do tworzenia fraktali. | free | 12
Fractint | w32 | 19.6 | misc | Dosowy program do tworzenia fraktali. | free | 12
FrameIt | w16 | 1.21 | html | Ten prosty program przeprowdzi Cię bezpiecznie poprzez proces tworzenia ramek w html-u. | share | 1
FrameIt | w32 | 1.21 | html | Ten prosty program przeprowdzi Cię bezpiecznie poprzez proces tworzenia ramek w html-u. | share | 1
Free Agent | w16 | 1.21 | emnr | Newsreader z prostym intrerfejsem użytkownika, opcjami autopost, automatycznym dekodowaniem binarnych plików oraz świetną metodą organizacji subskrybowanych grup. | free | 12
Free Agent | w32 | 1.21 | emnr | Newsreader z prostym intrerfejsem użytkownika, opcjami autopost, automatycznym dekodowaniem binarnych plików oraz świetną metodą organizacji subskrybowanych grup. | free | 34
FreeAgent | w16 | 1.11 | emnr | Program do czytania news'ów zawierający przydatne opcje takie jak automatyczne wysyłanie, dekodowanie. Pozwala na sprawną organizację oczytywanych grup. A wszystko to - za darmo! | free | 10
freeAMP | linux | 2.0.8 | mmed | Bardzo ciekawie wyglądający odtwarzacz MP3. | free | 45
FreeAmp | w32 | 2.1 RC-5 | mmed | Darmowy odtwarzacz MP3. | free | 48
freeciv | linux | 1.7.0 | game | Wersja CIVILIZATION II dla Linuxa. | free | 19
FreeDVD | w32 | 2.0 | mmed | Darmowy program do odtwarzania filmow dvd na komputerze. | free | 49
FreeHand | mac | 9.0 | imag | Narzędzie do tworzenia grafiki wektorowej firmy Macromedia. | demo | 40
FreeHand | w32 | 9.0 | imag | Narzędzie do tworzenia grafiki wektorowej firmy Macromedia. | demo | 40
FreeSpace | w32 | 1.0 | pack | Program pozwalający na selektywną kompresję plików w celu zaoszczędzenia miejsca na dysku. | share | 17
Freeway | mac | 3.0 | html | Bardzo dobry program dla projektantów serwisów internetowych. Obługuje style i DHTML. | demo | 40
FreeWay FTP | w32 | 2.0 Full Release | ftpt | Mały sewerek ftp dla Windows 95, zawierający bardzo pożyteczną funkcję. Potrafi przesyłać pliki pomiędzy dwoma zdalnymi hostami bez konieczności zapisywania ich na własny dysk. | free | 1
FreeZip | w32 | 1.4.5 | pack | Mały, szybki, efektywny i darmowy (!) program do kompresji plików. Integruje się on z Eksploratorem i obsługiwany jest przez asocjacje typów plików i kontekstowe menu. | free | 17
F-secure | w16 | 1.0 | avir | F-secure to jeden z bardziej przyjaznych programow antyvirusowych, wersje na wszystkie platformy, duzo opcji. | demo | 20
F-Secure Anti-Virus | w32 | 4.09.33 | avir | F-secure to jeden z bardziej przyjaznych programów antyvirusowych wyposażonych w dużo opcji. | demo | 48
F-Secure SSH | w32 | 1.1 | ftpt | Bezpieczny shell spełniający takie same funkcje jak telnet z tą różnicą, że przesyłane przez niego dane są szyfrowane. | share | 23
FTGate | w32 | 2.1 | serv | W pełni funkcjonalny serwer pocztowy dla Windows 95/98 obsługujący protokoły SMTP i POP3, który współpracuje z większością popularnych klientów pocztowych. | share | 13
FTP Browser | os2 | 1.71 | ftpt | Bardzo dobry klient FTP wyposażony w wiele pożytecznych funkcji i udogodnień. | share | 25
FTP Express | w32 | 2.0.001 Beta | ftpt | Ptrosty w użyciu klient FTP. Przenoszenie plików odbywa się przy pomocy myszki, można kopiować nawet całe struktury katalogów. | share | 11
FTP Spy | os2 | n/a | ftpt | Wielowątkowy klient FTP o przyjemnym interfejsie. Działa na wersji Warp4 lub wyższych. Kod dla wersji shareware: 11204 | share | 21
FTPD | os2 | 1.0.6 | serv | W pełni funkcjonalny serwer FTP dla OS-a. | share | 1
FTPMon | os2 | 1.2a | ftpt | Program służący do monitorowania wybranych, ogolnodostępnych serwerów FTP w celu wyłuskania z nich uaktualnionych plików. | share | 20
FtpServer | os2 | 0.70 | serv | Serwer FTP. Mimo, że jest to shareware autor programu nie zablokował żadnych funkcji, a opłatę za program uzależnia od użytkownika. | free | 27
Full Motion Video | w32 | 1.81 | mmed | Rozbudowany odtwarzacz plików multimedialnych. | share | 34


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
Gadu-Gadu | w32 | 4.0.29 | ircv | Bardzo użyteczna aplikacja do wysyłania sms-ów. Aktualny program jest kontynuacją słynnego już programu SMS Express. | share | 48
GameSpy 3D | w32 | 2.02 | game | Jak znaleźć w Internecie innych graczy? Najprościej uruchomić GameSpy'a. Odszuka on sieciowe serwery, umożliwiające grę wielu osobom, a także poda informacje o transferze. Z jego pomocą da się odszukać serwery umożliwiające grę w takie hity jak Quake, Quake II czy Unreal. | share | 20
GammaTech IRC | os2 | 2.06 | ircv | Klient IRC z wyjatkowym interfejsem graficznym | share | 20
Ganesha | linux | 0.4 | misc | Ten pomocny programik pozwala na zlokalizowanie poszukiwanego w Internecie pliku przy pomocy serwisu FTPsearch. Do pracy wymaga GTK. | free | 26
Garfield | w32 | 1.0 | misc | Dzwieki i tapety z kotem ktorego wszyscy kochaja. | free | 15
Gates 98 | w32 | ? | misc | Jak Bill Gates zawiesil Windows 98. | free | 15
Gene Construction Kit | mac | 2.0.4 | misc | Edytor kodu genetycznego DNA. | demo | 38
Genius | w32 | 2.0 | misc | Internetowy niezbędnik dla każdego. W zestawie znajdziemy klienta FTP, fingera, prostą przegladarkę WWW, ping, klient poczty itd.. | free | 21
Get FTP | os2 | 1.07 | ftpt | Program reklamowany jako najmniejszy i najszybszy klient FTP na OS-a. Jego działanie można połączyć z programem pocztowym MR2 ICE. | free | 27
GetRight | os2 | 1.0 Beta 1 | ftpt | Klient ftp napisany w Javie. Pozwala na ponowne nawiązanie urwanych transmisji plików (oczywiście pod warunkiem, że serwer, z którego korzystamy pozwala na to). | share | 1
Getright | w32 | 4.5 Beta 1 | ftpt | Bardzo przyjemny programik do ftp'a, pozwala na wznawianie zerwanego połączenia | share | 48
GetRight PL | w32 | 3.3.2 PR 2 | ftpt | Ta polska strona programu GetRight przekazana nam przez twórców polskiej wersji programu. Opisy i wszystkie potrzebne informacje - po kliknięciu na link. | share | 23
GetSmart | w32 | 0.9 Build 12 | ftpt | Program do sciągania plików przez internet. | share | 32
Getsound | w32 | N/A | misc | Zestaw dźwieków do Getright'a, ale nie tylko | share | 15
GetWeb | mac | 1.2.2 | misc | Program do ściagania serwsów internetowych. | share | 41
gFTP | linux | 2.0.5a | ftpt | Wielowątkowy klient FTP współpracujący z GTK. Pozwala na równoczesne pobieranie plików z kilku lokacji, ustawianie plików w kolejki i podejmowanie zerwanych połączeń. | free | 31
GHX | linux | 2.89 | misc | Klon programu Hotline łączącego działanie klientów IRC, FTP i news. Do pracy wymagany GTK. | free | 26
Gibbon FTP | os2 | 1.0 | ftpt | Wydajny klient FTP pracujący w trybie graficznym. Jest łatwy w użyciu i konfiguracji. Pozwala na równoczesne połączenia z kilkoma serwerami, kolejkowanie zadań, kopiowanie przy użyciu drag-and-drop. Wersja próbna ma jednak istotne ograniczenie. W każdej sesji możemy połączyć się tylko z jednym serwerem... | share | 26
Gif Ascii | mac | 1.0 | imag | Prosty programik prztwarzajacy gify w ascii. | share | 15
GIF Construction Set | w16 | 1.0 Q | imag | Prosta w użyciu aplikacja służąca do tworzenia przezroczystych i animowanych GIF-ów. | share | 17
GIF Construction Set | w32 | 2.0a | imag | Prosta w użyciu aplikacja służąca do tworzenia przezroczystych i animowanych GIF-ów. | share | 33
Gif Movie Gear | w32 | 3.0 | imag | Aplikacja do prostego tworzenia animowanych GIF-ów. Pozwala minimalizować ich wielkość wieloma różnymi metodami, udostępnia opcję zmiany wielkości animowanych filmów, wspomaga pliki o rozszerzeniach PSD, JPEG, AVI, BMP, GIF, eksport do AVI. | share | 45
Gif*gIf*giF | w32 | 1.21 | imag | Prosty programik do tworzenia animowanych GIF-ów. Bardzo przydatny przy tworzeniu animowanych prezentacji programów, które mają być reklamowane na sieci. | share | 1
GifBuilder | mac | 0.5 | imag | Interesujący, ponieważ działający na skryptach, program do automatycznego tworzenia animowanych GIF-ów. | free | 16
GIFConverter | mac | 2.3.7 | imag | Konwerter do i z GIF-a z lub do następujących formatów: MacPaint, PICT, RIFF, RLE, Thunderscan, Startup Screen, TIFF i JPEG (mogą zawierać QuickTime). | share | 12
GIFConverter | mac | 2.4.1 | imag | Pisze i odczytuje formaty graficzne takie, jak: GIF, MacPaint, PICT, RIFF, RLE. | share | 10
Gifmap | linux | 1.54 | html | Program wspomagający tworzenie kolekcji obrazków udostępnianych potem w Sieci. | free | 21
GIFmation | mac | 2.1.1 | imag | Aplikacja służąca do tworzenia animowanych GIF-ów, która oferuje rozległy zbiór udogodnień ułatwiających ten proces. | demo | 16
Gifsicle | linux | 1.8 | html | Graficzny edytor służący do obróbki plików w formacie GIF. Pozwala na manipulacje kolorami i przezroczystością. Przy jego pomocy możemy również zbudować animację, która dodatkowo zostanie zoptymalizowana tak, by zajmowała jak najmniej miejsca. | free | 21
GIF-Text | os2 | 1.2m | imag | Zamienia wybrane wiersze tekstu na pliki GIF. | share | 25
Gimp | linux | 1.1.21 | imag | Program do edycji obrazków. Jest on szczególnie przydatny przy tworzeniu grafiki do stron internetowych. Posiada wiele interesujących filtrów i narzędzi, których można się spodziewać po komercyjnych programach. | free | 40
GIMP Data Extras | linux | 1.0 | imag | Dodatki do programu graficznego GIMP. | share | 33
glFTPd | linux | 1.15.2 | ftpt | Jeden z najlepszych FTP demonów. Działa pod kontrolą Linuxa i FreeBSD. | free | 25
glFTPd | linux | 1.16.9 | ftpt | Bardzo dobry klient ftp | share | 33
Global IRC-d | mac | 0.6a3 | serv | Serwer IRC na Macintosha oparty na najpopularniejszym serwerze unixowym - ircd | share | 46
GnomeHack | linux | 1.0.0 | game | Udana, graficzna wersja klasycznej gry NetHack. Jednak zamiast interfejsu w ASCII mamy do dyspozycji prawdziwe potwory i postaci w pełnym kolorze. | free | 26
GNOME-Napster | linux | 0.6.0 | mmed | Wersja linuxowa programu do wymiany plików mp3. | share | 38
Go Ahead Got It! | w32 | 3.0.1 | misc | Jeden z najlepszych programów przyspieszający i korzystanie z sieci za pomocą przeglądarki. Posiada opcję oglądanie stron off-line bezpośrednio z cache'u przeglądarki, bez sprawdzania aktualności. | share | 10
Go!Zilla | w32 | 3.9.29 | ftpt | Bardzo przyjemny programik, który może być uznany za konkurencję GetRighta | free | 46
GoServe | os2 | 2.50 | serv | Mały lecz silny serwer Gophera i HTTP z graficznym interfejsem użytkownika. Do komunikacji z siecią używa REXX-a. | share | 1
Grabber | w32 | 2.0.11 | emnr | Ten program pozwala na łatwe ściąganie grafik, dźwięków i innych binarnych załączników do wiadomości USENET-owych bez potrzeby używania newsreadera. | share | 12
GraphicBrowser | mac | 2.0 | imag | Dzięki temu programowi można w łatwy sposób przeglądać i zarządzać plikami graficznymi w komputerze | share | 21
GraphicConverter | mac | 4.0.2 | imag | Program wręcz niezbędnie potrzebny webmasterom parającym się grafiką. Konwertuje między prawie wszystkimi formatami graficznymi. | share | 47
Graphics Workshop | w32 | 2.0a | imag | Program niezbędny dla grafików i webmasterów. Pozwala na konwersję pomiędzy szeroką gamą formatów graficznych. | share | 37
GTK+ | linux | 1.2.1 | misc | Pomocnicze biblioteki graficzne wspomagające działanie wielu programów pracujących w Xwindows. | free | 26
Gtk-Gnutella | linux | 0.12 | mmed | Gnutella w wersji linuxowej. Program wspomagający przeszukiwanie zasobów sieciowych. | share | 38
guiTAR | linux | 0.0.7pl1 | pack | Malutki, ale przydatny archiwizer obsługujący formaty TAR, TAR.GZ, TAR.Z, TAR.BZ2 i SLP. Pozwala podejrzeć zawartość archiwów. Do działania potrzebuje zainstalowanego GNOME. | free | 23


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
Hamster | w32 | 1.3.11 | news | Hamster to lokalny serwer news, POP3 i SMTP działający na naszym domowym pececie. | free | 35
Handybits EasyCrypto Deluxe | w32 | 5.0 | misc | Program do zakładania haseł na pliki z danymi. | free | 49
Harvard 3D | w32 | 1.5 | imag | Program do projaektowania grafiki 3D. | free | 47
Hawkeye | linux | 1.3.3 | brow | Zestaw internetowo-intranetowy pozwalający na przeglądanie zasobów WWW i Usenet oraz obsługę poczty i przesyłanie plików. Program pozwala nawet na prowadzenie komputerowych pogawędek na żywo (chat)! | free | 20
Headline Studio | mac | 1.0 | imag | Przy pomocy Headline Studio możemy stworzyć wysokiej jakości animacje. Program wyposażono w wiele efektów i i pomocy. Przy odrobinie pomysłowości można osiągnąć bardzo ciekawe efekty. | demo | 26
Hippie | w16 | 97 2.1 | html | Fantastyczny edytor html ukazujący wygląd strony nad którą pracujesz automatycznie modyfikowany przy każdej zmianie. Podgląd zawiera wszystkie tagi zawarte w IE 3.0 | share | 10
Hippie 98 | w32 | 3.1 | html | Fantastyczny edytor html ukazujący wygląd strony nad którą pracujesz automatycznie modyfikowany przy każdej zmianie. | share | 44
History Kill | w32 | 1.0 | brad | Prosty programik wymazujacy smieci pozostale po Netscapie i Internet Explorerze. | share | 15
HistoryKill 2001 | w32 | 3.5 | misc | Prosty w użyciu program służący do czyszczenia pliku historii w trzech najpopularniejszych przeglądarkach: Explorer, Netscpe i Opera. | share | 49
Hogwasher | mac | 2.5 | emnr | Doskonały i bardzo rozbudowany program do obsługi grup dyskusyjnych ("newsreader"). Niestety nie obsługuje standardu ISO-8859-2. | share | 46
HomePage Publisher | os2 | 1.0f | html | HomePage Publisher umożliwia tworzenie stron WWW bez żadnej znajomości HTML-a. Generuje tabele, mirroruje strony internetowe i wykonuje inne użyteczne czynności. | demo | 10
HomePage Publisher | os2 | 2.0 | html | Edytor HTML działający w trybie WYSIWYG. | share | 24
HomeSite | w32 | 4.5.2 | html | Kompletny edytor HTML umożliwiający pisanie w czystym kodzie html, wieloplikowe search i replace. Zawiera kompatybilny z HTML 3.0 browser, umożliwia definiowanie przez użytkownika stylów, przycisków. | share | 47
Hot Dog Web Editor | w16 | 2.55 | html | Jeden z najlepszych obecnie edytorów html. Posiada atrakcyjny interfejs, jest łatwo konfigurowalny, zachowuje się zgodnie z intuicją. | demo | 20
Hot Metal Pro | w32 | 6.0 | html | Kolejny bardzo dobry edytor HTML o standardowym wypracowanym przez wiele firm interfejsie. Idealny dla profesjonalistów jak i początkujących. | demo | 35
HotDog Professional | w32 | 6.2 | html | Kolejna wersja jednego z najlepszych obecnie edytorów html. Posiada atrakcyjny, intuicyjny interfejs, jest łatwo konfigurowalny, | share | 45
HotLine Client (PPC) | mac | 1.2.1 | ircv | Przyłącz się do serwera HotLine i zdobądź nowych przyjaciół! (brzmi to prawie jak reklama telefonicznej gorącej linii). Umie również ściągać pliki i wysyłać wiadomości. | share | 1
HotLine Client (PPC) | mac | 1.2.3 | ftpt | Niezwykle prosta w użyciu i konfiguracji aplikacja umożliwiająca korzystanie BBS-u na sieci. Umożliwia sesje chat, udostępnianie plików. Dostępna jest również wersja 68K | share | 19
HotLine Server (PPC) | mac | 1.2.3 | serv | Niezwykle prosta w użyciu i konfiguracji aplikacja umożliwiająca uruchomienie BBS-u na sieci. Umożliwia sesje chat, udostępnianie plików. Bardzo dobry program. Dostępna jest również wersja 68K. | share | 13
HourWorld Lite (PPC) | mac | 2.11 | misc | Synchronizator czasu. Można wybierać spośród czterech zegarów w różnych miejscach świata. Graficznie pokazuje mapę świata ukazując noc i dzień poprzez zacienianie. | share | 19
ht://Dig | linux | 3.0.7 | misc | Niewielka aplikacja pozwalająca przeszukiwać i indeksować zasoby niewielkich sieci WWW (np.. Uczelnianych, intranetów itp.) | free | 22
HTML (Un)Compress | w32 | 3.0 | html | Ten program skompresuje strony WWW o około 20% bez zmiany ich wyglądu w przeglądarce. Jeśli chcemy później modyfikować strony, możemy wykonać operację odwrotną. | share | 11
HTML 3.2 Reference | w16 | 1.6 | html | Przewodnik po wszystkich tagach HTML-a w wersji 3.2. Któż je wszystkie spamięta? Lepiej trzymać je w formacje winhelp na desktopie. | free | 1
HTML 3.2 Reference | w32 | 1.6 | html | Przewodnik po wszystkich tagach HTML-a w wersji 3.2. Któż je wszystkie spamięta? Lepiej trzymać je w formacje winhelp na desktopie. | free | 1
HTML Grinder | mac | 3.3.4 | html | To bardzo przydatne narzędzie pomoże opanować struktury stron htmlowych. Za jego pomocą można podmieniać identyczne linie kodu, łączyć strony przez znacznik Poprzednia/Następna itd.. | demo | 11
HTML Markup | mac | 2.2.1 | html | Użyteczny program konwertujący gotowe dokumenty tekstowe do postaci HTML. | share | 24
HTML Reference Library | w16 | 3.0 | html | Help windowsowy, zawiera wszystko, co chcesz wiedzieć o tworzeniu stron w HTML-u. | free | 1
HTML Reference Library | w32 | 3.0 | html | Help windowsowy, zawiera wszystko, co chcesz wiedzieć o tworzeniu stron w HTML-u. | free | 1
HTML Rename | mac | 1.21 | html | Bardzo sprawny i użyteczny program potrafiący radzić sobie ze wszystkimi rodzajami problemów związanymi z przenoszeniem struktur stron html-owych pomiędzy Macintoshem, DOS/Windows, Unix. | share | 22
HTML Rename! | mac | 1.21 | html | Bardzo pożyteczny program dla osób, które pracują używając wielu platform sprzętowych.Pozwala na bezproblemowe przenoszenie plików HTML między takimi systemami jak Windows, Mac i Unix. Dokonanie zmiany nazw linków powoduje automatyczne zmiany w zapisie ścieżek dostępu w źródle strony. Pozwala zaoszczędzić wiele czasu. | share | 20
HTML Vocabulary | mac | 2.0 | html | Któż zapamięta wszystkie tagi html-a wraz z modyfikatorami? Ten program znacznie ułatwi operacje na Hypertekście zarówno początkującym użytkownikom, jak i starym wyjadaczom. | share | 1
HTML Web Weaver Lite | mac | 3.0.1 | html | Edytor stron WWW. | share | 32
HTML Webmaster | w32 | 1.0 | html | Rozbudowany i łatwy w użyciu edytor stron WWW. | share | 32
HTML_TXT | os2 | 1.04 | html | Prosty programik służący do konwersji plików HTML do postaci TXT. | free | 20
HtmlColors | mac | 1.1 | html | Niewielki i bardzo pomocny programik koordynujący kolor tekstu, odnośników i tła na stronach www. Dzięki niemu łatwo utrzymać czytelność i przejrzystość strony www. | share | 22
HTMLCreator | mac | 2.1 | html | Program do tworzenia stron internetowych. | share | 40
HTMLowiec | w32 | 5.0 | html | Edytor stron WWW z możliwością sprawdzania pisowni, tworzenia animowanych GIF'ów, obróbki grafiki, konwersji w locie polskich znaków, kompresji kodu, wewnętrznego podglądu strony, z szeroką obsługą JavaScript oraz VBScript (pomocnik skryptów i biblioteka ponad 40 skryptów) i wiele wiele innych... | share | 46
htmltextl | linux | N/A | html | Programik przekształcający HTML do postaci czytego tekstu. | free | 14
HTTrack Website Copier | w32 | 3.00a | misc | Program do ściągania serwisów internetowych na dysk komputera. | free | 48
Hyper | os2 | 1.0 | html | Prosty program pomagający generować tabelki HTML. | free | 25
HyperCam | w32 | 1.20.04 | mmed | Program analogiczny do programów robiących zrzuty ekranów. Analogiczny, a nie taki sam, ponieważ zapisuje on w formacie AVI całe sekwencje ruchów wykonywane przez użytkownika na ekranie. | share | 10
HyperCam PL | w32 | 1.34.00 | mmed | HyperCam służy do przechwytywania czynności wykonywanych na ekranie systemu Windows 95/98 lub NT zapisywania ich jako standardowy, łatwy do obróbki film w formacie AVI (Audio-Video Interleaved). | share | 24
HyperMaker HTML | w32 | 2.23 | html | Za pomocą tego programu możemy skompilować całą strukturę stron HTML w jedną złożoną strukturę zawierającą fonty, strony, grafiki. Można "zahasłować" niektóre strony. | share | 11
HyperSnap DX-PL | w32 | 3.30.01 | mmed | HyperSnap-DX to profesjonalnej jakości, wygodny system przechwytywania obrazów (dokonywania zrzutów ekranowych) dla Windows 9x oraz NT | share | 24
HyperSnap-DX | w32 | 3.13.00 | imag | Program do tworzenia zrzutów ekranu. Nowa wersja obsługuje również ekrany programów używających Direct-X. | share | 16
HyperSnap-DX | w32 | 4.01.01 | imag | Idealne narzędzie do robienia "zrzutów ekranowych" | share | 45
HzTool | w32 | 1.2 | misc | Bardzo dobry program służący do ustawiania częstotliwości odświeżania monitora. | free | 21


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
IavaZip | w32 | 2.03 | pack | Pierwsza w całości napisana w Javie komercyjna aplikacja, która radzi sobie z plikami skompresowanymi ZIP-em. Zintegrowana z nią przeglądarka pozwala na pokazywanie zawartości plików binarnych, vrml, html oraz klas Javy. | share | 17
IBM Homepage Builder | os2 | 2.0 | html | Firmowy edytor stron WWW działający w trybie WYSIWYG. | demo | 25
IBM Plug-In Pack for Netscape | os2 | Release 2 | plax | Duży zbiór plug-in-ów do Netscape/2. | share | 10
IBM Web Explorer | os2 | 1.1h | brow | Programowi temu brakuje w porównaniu z Netcape'em paru użytecznych cech. Ale jest to dobra przeglądarka w systemach o ograniczonych zasobach pamięciowych. | free | 10
iCab | mac | 2.2 | brow | Użytkownicy PC mają Operę, a użytkownicy Maca - iCaba. Znudzeni i zniechęceni Internet Explorerem i Netscape Navigatorem powinni spróbować skorzystać z tej szybkiej i bardzo sprawnej darmowej przeglądarki WWW. | free | 46
iChat Pager (PPC) | mac | 1.1 | misc | Podobny do słynnego ICQ program pozwalający zorientować się kto z naszych znajomych jest on-line i skomunikować się z nim. | free | 25
ichat Plug-In (PPC) | mac | 2.2.3 | plax | Plug-in ircowy dla Maca. Pracuje pod Netscape Navigatorem. | free | 17
Icon Machine | mac | 1.3.2 | imag | Edytor ikon, które oglądamy w Finderze. By zmienić ikonę wystarczy przesunąć na ikonę Icon Machine. | share | 16
Icons Control 32 | w32 | 8.01 | imag | Program, który potrafi wyświetlić 40 różnych rodzajów plików graficznych i przekonwertować to na format ICO. | share | 31
Icq | linux | 0.981a JAVA Preview | misc | I Seek You to rewolucyjny sposób komunikacji z innymi użytownikami. Łączy w sobie takie usługi jak e-mail, talk. Pozwala na utrzymywanie stałej listy połączeń z innymi Internautami oraz wyszukiwanie nowych przyjaciół. Wersja w Javie najbardziej rekomendowna Linuxowcom. | demo | 19
Icq | w16 | 1.111 | misc | I Seek You to rewolucyjny sposób komunikacji z innymi użytownikami. Łączy w sobie takie usługi jak e-mail, talk. Pozwala na utrzymywanie stałej listy połączeń z innymi Internautami oraz wyszukiwanie nowych przyjaciół. Do wersji dla Windows 3.xx niezbędny jest Win32s. | share | 16
ICQ PPC | mac | 2.3a | misc | Jeden z najpopularniejszych na świecie programów służących do wymiany informacji. | demo | 46
Icq2000b | w32 | 4.63 Build 3279 | ircv | I Seek You to rewolucyjny sposób komunikacji z innymi użytownikami. Łączy w sobie takie usługi jak e-mail, talk. Pozwala na utrzymywanie stałej listy połączeń z innymi Internautami oraz wyszukiwanie nowych przyjaciół. | free | 48
ICUII | mac | 2.0 Trial | misc | Program do komunikacji audio-video przez Internet (podobny do MS NetMeeting). | demo | 46
IglooFTP | linux | 0.3.3 | ftpt | Graficzny klient FTP przydatny zarówno dla nowicjuszy jak i doświadczonych użytkowników. | free | 23
IglooFTP | linux | 0.6.1 | ftpt | Klient FTP. Zawiera kilka funkcji, które przypadną do gustu również starym wyjadaczom FTP. | free | 26
Ignite Web Graphic Optimizer | w32 | 2.0 | imag | Program do optymalizacji grafiki. | demo | 37
Image Converter | w32 | 2.9 | imag | Bardzo doby i prosty w obsłudze konwerter plików graficznych. | share | 26
Image Converter | w32 | 4.0 | imag | Konwerter plikow graficznych. | share | 37
Image Explorer Pro | w32 | 4.4 | imag | Zaawansowany edytor graficzny. Obsługuje pluginy Photoshopa. | share | 38
Image Eye | w32 | 3.5 | imag | Prościutka ale szybka przeglądarka do obrazków. Obsługuje podstawowe formaty. | share | 11
Image Map Editor | os2 | 1.0 | imag | Edytor map klienckich napisany całkowicie w Javie. Software dla znających HTML. | share | 10
Image Organizer | os2 | 1.32 | imag | Rozbudowana przeglądarka plików graficznych. | share | 48
ImageMagick | linux | 4.1.4 | imag | Program do wyświetlania i manipulacji grafiką pod kontrolą XWindows. Zawiera wiele przydatnych opcji takich jak: konwersja formatów, tworzenie plików transparentnych, animacje w formacie GIF i wiele innych. | share | 20
ImageMAP Editor | os2 | n/a | html | Prosty i wygodny w użytkowaniu program do tworzenia aktywnych obszarów na obrazkach umieszczanych na stronach WWW | free | 20
ImageMapper | mac | 3.0 (FAT) | html | Prosty program do tworzenia klienckich map WWW, który obsługuje wiele znanych formatów map. Przed skompilowaniem mapy można ją przetestować. | share | 16
Images Control 32 | w32 | 6.04 | imag | Bardzo rozbudowana przeglądarka plików graficznych, pozwalająca np. na dodawanie opisów do obrazków. | share | 31
ImageSizer | linux | 1.2 | html | Przydatne narzędzie pomagające uzupełnić źródło strony o parametry dotyczące wyświetlania grafiki. | free | 20
ImageViewer | mac | 5.2 | imag | Aplikacja wyświetlająca obrazki. Potrafi sobie radzić z takimi formatami, jak GIF, JPEG, PICT i TIFF. Jego silną stroną jest możliwość nawigacji po katalogach obrazków. | share | 40
ImageWolf | w32 | 1.04 Build 004 | misc | Program do odnajdywania plików graficznych i filmowych w sieci. Korzysta z popularnych wyszukiwarek. | share | 47
Imagine Radio | mac | 1.2 | misc | Internetowy odbiornik radiowy, który wykorzystując technologię Real Audio łączy się z wieloma rozgłośniami nadającymi w Sieci | free | 21
iMesh | w32 | 2.00 beta 119 | misc | Program pomagający w lokalizacji w sieci Internet plików dźwiękowych i video. | free | 44
IN CUBE Voice Command | w32 | 3.0 | mmed | Demonstracyjna wersja program umożliwiającego porozumiewanie się z komputerem za pomocą... głosu. | demo | 17
Incredimail | w32 | 2001 Beta Build 128 | emnr | Bardzo ciekawy i przyjemny w użyciu klient poczty internetowej. | free | 48
IndexSite | w32 | 1.0 | html | Program do tworzenia portali internetowych. | demo | 22
InetPowerServer/2 | os2 | 0.71 | misc | Serwer FTP, SMTP i POP3 w jednym kawałku. Przy wykorzystaniu na potrzeby osobiste program jest bezpłatny. | free | 20
Infini-D | mac | 4.0 | imag | Program do tworzenia animacji 3-D. | demo | 35
Infodex Pro | w32 | 4.03 | misc | Program, który pomoże stworzyć w pełni funkcjonalną profesjonalną bazę danych. | share | 40
Inoculan Antivirus | w32 | 5.0 build 64 | avir | Program z tej samej ligi co Norton Antivirus i Fsecure, posiada wiele opcji ulatwiajacych jego obsluge. | share | 15
Inoculan Antivirus Update | w32 | 5.0 build 64 | avir | Majowy upgrade Inoculan Antivirus. | free | 15
InPic Professional | w32 | 1.2 | mmed | Bardzo ciekawy program do przeglądania plików graficznych. | share | 47
INSTAbase | w32 | 4.0z | misc | Bardzo łatwy w obsłudze program do tworzenia baz danych. Pozwala na importowanie i ekspotowanie danych. | share | 40
Interarchy | mac | 4.0 | ftpt | Dawniej Anarchie Pro. Jeden z najpopularniejszych klientów FTP na Macintosha. | share | 46
InterCom | os2 | 3.16 | misc | Internetowy telefon wyposażony w wiele przydatnych opcji i funkcji. Wersja w pełni działająca. | share | 23
InterForce | w32 | 1.0 | misc | Gra rolę serwera finger w Twoim PC. Możliwość stoworzenia wzorowanych na UNIX-ie plików .project i .plan. | share | 1
InterFTP | os2 | 1.14 | ftpt | Graficzny klient FTP, który wspomaga kolejkowanie plików, skrypty, książkę adresową, wiele połączeń, transmisję pomiędzy serwerami. | share | 23
Intermedia Lingo | w32 | 1.0.1 | misc | Lingo to nowy rodzaj słownika, który nie może istnieć bez Internetu. Zasada jego działania jest prosta. Na komputerze mającym połączenie z Siecią instalujemy program, który ma wszystko, co jest potrzebne do działania - oprócz baz danych. | free | 12
International PGP | mac | 5.5.3 | emnr | Najnowsza międzynarodowa wersja popularnego PGP, służącego do szyfrowania poczty. | free | 24
International PGP | w32 | 5.5.3i | misc | Ostatnia międzynarodowa wersja PGP. | free | 19
Internet Explorer | w32 | 4.01 | brow | Kolejna wersja najnowszej przeglądarki Microsoftu, która wprowadza wiele rewolucyjnych zmian w sposobie przeglądania sieci, a także dodaje wiele nowych możliwości systemowi Windows. | free | 1
Internet Adventurer | os2 | 1.50 | misc | Rozbudowany zestaw internetowy zawierający m.in. klienta IRC, FTP i News przeglądarki WWW i Gopher, moduł WebWatch śledzący wybrane strony, terminal Telnet. Prawdziwy kombajn. | share | 23
Internet Copilot 97 | w32 | 9/12/97 Release | brad | Copilot jest stworzony do wspomagania pracy z przeglądarką internetową. Łączy 10 najpopularniejszych dodatków i progamików w niedużym, wielozadaniowym programie. | share | 1
Internet Design Shop Gold 2000 | w32 | 6.17 | html | Narzędzie do rozbudowy i zarządzania serwisami internetowymi. Obsługuje dynamiczny HTML i ASP. | share | 46
Internet Explorer | mac | 4.0.1 (FAT) | brow | Tego programu nie trzeba chyba nikomu przedstawiać. Należy być chyba jednak ostrożnym korzystając z tej wersji. | free | 20
Internet Explorer | mac | 5.0 | brow | Upgrade popularnej przeglądarki z wersji 4.0 do wersji 4.5 | free | 38
Internet Explorer | w16 | 5.0 | brow | Najnowsza wersja przeglądarki Microsoftu. | free | 1
Internet Explorer | w32 | 5.5 PL | brow | Najnowsza wersja przeglądarki Microsoftu. | free | 48
Internet Explorer NT | w32 | 4.01 | brow | Kolejna wersja popularnej przeglądarki Microsoftu przygotowana specjalnie dla Windows NT. | free | 1
Internet Explorer PL | w32 | 4.0 | brow | Polska wersja najnowszej przeglądarki Microsoftu, która wprowadza wiele rewolucyjnych zmian w sposobie przeglądania sieci, a także dodaje wiele nowych możliwości systemowi Windows. | free | 1
Internetowy Poszukiwacz | w32 | 1.9 | misc | Jedyny polski program do przeszukiwania. Można w nim m.in. ustalić z których szperaczy chcemy skorzystać, bądź określić liczbę trafień z każdej wyszukiwarki. Poszukiwacz pamięta ostatnio zadawane pytania, ma też wygodny, zakładkowy sposób zapisywania wyników wyszukiwania. Poza tym jest darmowy. | free | 23
Internetowy Poszukiwacz | w32 | 2.0 | misc | Prosty, polski programik, którego zastosowaniem jest przeszukiwanie w sieci. Łączy się on z różnymi wyszukiwarkami wynajdując strony zawierające szukany tekst. W najnowszej wersji - między innymi obsługa serwera proxy, wyszukiwarki MP3flash, poprawa stabilności. | share | 27
InterNews | mac | 2.0.2 | emnr | Doskonały klient NNTP, szczególnie ceniony ze względu na oszczędność pamięci. | share | 12
IRCII | linux | 4.4M | ircv | Klient IRC. | share | 35
Ircle | mac | 3.1a9 | ircv | Jeden z najlepszych klientów IRC. Powinien spełnić wymagania każdego miłośnika 'czatowania'. | share | 34
Irfan View32 | w32 | 3.20 | imag | Mały ale szybki i wszechstronny image viewer i konwerter grafiki. Obsługuje wiele formatów, posiada wiele użytecznych opcji i jest za darmo! | free | 41
iShell | w32 | 2.0 | mmed | Edytor do tworzenia prezentacji multimedialnych i internetowych. | free | 46
ISPY | w32 | 1.32 | imag | Jeśli chcesz umieścić obraz na żywo z kamery na twojej stronie www, to zainteresuj się właśnie tym programem. Wstęp do niego, znajdujący się na dysku, jest napisany w języku polskim. | demo | 1
iView | mac | 3.5 | mmed | Prawdziwie multimedialna przeglądarka, dzięki której możemy otwierać i oglądać nie tylko pliki graficzne w wielu formatach. Program obsługuje również pliki animowane, wyświetla filmy, odtwarza dźwięk i pliki QuickTime VR. Poza tym mamy możliwość eksportowania plików, w tym również do HTML. | share | 24


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
Jade | mac | 1.2 | imag | Szybki, prosty i łatwy w użyciu viewer do obrazków. Umożliwia wyświetlanie slajdów. | free | 1
Jasmine | os2 | 2.71 | ftpt | Łatwy w obsłudze, dość okrojony klient FTP mogący dopomóc np. w utrzymaniu naszej strony www. Jasmine kopiuje wskazane pliki i wysyła je pod wybrany adres. Do swego działania program wymaga biblioteki uruchomieniowej VROBJ.DLL | share | 23
Jasmine | os2 | 2.71r | ftpt | Japoński uploader FTP pomagający w odświeżaniu zawartości stron WWW. Przy wysyłaniu na serwer Jasmine automatycznie wybiera tylko te pliki, które uległy modyfikacjom i tylko one zostają wysłane. | share | 26
Java Foundation Class | linux | 1.1 | misc | Biblioteka graficzna znacznie rozszerzająca możliwości Javy. | free | 17
Java Plug-in | w32 | 1.1 | plax | Uniwersalny Plug-in roszerzający możliwości przeglądarek o możliwość obsługiwania Java Foundation Class zaimplementowanej w biblitece Swing. | free | 24
JavaScript Editor | w32 | 2.5 | html | Specjalistyczny edytor do tworzenia kodu Javascript. | share | 33
Jazilla | linux | beta | brow | Jazilla to projekt przetłumaczenia przeglądarki Netscape'a z C/C++ na Javę. Dzięki temu ma powstać przeglądarka niezależna od platformy sprzętowej ukazująca przy okazji coraz większe możliwości języka Java. | free | 23
JDK | linux | 1.1.6 | misc | Najnowsza wersja Java Development Kit wraz z <A HREF="w32/jdk/jdk116-doc.zip">pełną dokumentacją</A>. | free | 16
JDK | w32 | 1.1.6 | misc | Najnowsza wersja Java Development Kit zawierająca kompilator JIT Symanteca wraz z <A HREF="w32/jdk/jdk116-doc.zip">pełną dokumentacją</A>. | free | 16
Jedor Viscosity | w32 | 1.0 | imag | Program służacy do edycji i tworzenia animacji 2-wymiarowych. | demo | 33
Jigsaw | linux | 2.0b3 | serv | Napisany w Javie, serwer HTTP. | share | 21
Johny Bravo | w32 | 1.0 | misc | Wszystko na temat Johnnego Bravo. | free | 15
Joliet File System | mac | 1.3 | misc | Program umożliwiający prawidłowe odczytywanie danych z płyt CD zapisanych w formacie Joliet. | free | 0
JPEGView | mac | 3.3.1 | imag | Pozwala na wiele więcej niż proste oglądanie jpeg-ów na Macu. | free | 1
Juggernaut Corps First Assault | w32 | 1.0 | game | Gra zręcznościowa, obszar działania to kosmos wypełniony obcymi. Pomysł gry opiera się na klasycznej grze - Asteroids. | demo | 1
Just The Fax 3.1 | w16 | 2.2 | misc | Kolejny program do obslugi faksow pod win95. | share | 15
Just The Fax 95 | w32 | 2.2 | misc | Kolejny program do obslugi faksow pod win95. | share | 15


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
Kaleidoscope | mac | 2.3 | misc | Program, który pozwala na modyfikację wyglądu graficznego systemu. | share | 46
Kaufman Mail Warrior | w32 | 3.5 | emnr | Program do obsługi poczty elektronicznej. | free | 47
keirc | linux | 0.3.5 | ircv | Znakomity klient IRC napisany dla KDE. Wyposażono go we wszelkie opcje wymagane od klienta IRC. Zintegrowane wyskakujące menu i jego dynamiczna struktura pozwalają na niemal bezbolesną obsługę programu. | free | 26
Kernel | linux | 2.0.35 | misc | Jedno z najnowszych jąder dla Linuxa. | free | 17
Kexpress | linux | 0.1.7 | news | Klient news. | free | 26
Keyplus | w32 | 1.01 | text | Program umożliwiający pisanie w ISO-8859-2 na Windows 95 i NT. Kolejna wersja z poprawionymi błędami. | free | 16
Kget | linux | 0.6.1 | misc | Aplikacja przeznaczona dla osób, które za jednym razem kopiują dużą ilość plików z Internetu i nie chcą przełączać się pomiędzy poszczególnymi wskaźnikami postępu zadania. Wszystkie operacje tego typu są w Kget umieszczane na jednej liście, którą można w wygodny sposób przystosowac do swoich potrzeb. | free | 26
Kicia | w32 | 3.3 | html | Edytor Html w pełni po polsku o miłej nazwie. Wenątrz przytulne środowisko opcji rodem z bardziej zawansowanych produkcji programistycznych. | free | 35
Kleptomania | w32 | 1.5 | misc | Z pomocą Kleptomanii daje się skopiować tekst nawet z pasków poleceń... | share | 27
Knews | linux | 1.0b1 | news | Wielowątkowy klient news, pozwalający m.in. na bezpośrednie przechodzenie do stron WWW, przeglądanie grafik, plików MIME i oczywiście wysyłanie własnych postów wraz z dołączonymi dokumentami. | free | 26
Knot | mac | 3.8 | mmed | Program do tworzenia animacji. | share | 34
Kółko i krzyżyk | w32 | 1.0 | game | Polska implementacja znanej gry w kółko i krzyżyk na dużej planszy, w której zwycięstwo zapewnia ułożenie pięciu krzyżyków (lub kółek) w rzędzie. Można zagrać z komputerem. | free | 17
Krasula Mleczna | w32 | 2.0 | game | Multimedialny kurs rozpoznawania szalonych krów - rewelacja! | free | 12
Kufel | w32 | 1.0 | game | Cos dla piwoszy. Gra na temat piwa. | free | 15
KuickShow | linux | 0.6.3 | imag | Szybka i wygodna przeglądarka plików graficznych. Przy jej pomocy można obejrzeć obrazki w większości popularnych formatów. Posiada wbudowaną przeglądarkę plików, przy której pomocy możemy przeglądać katalogi zawierające pliki graficzne. Wymaga zainstalowanego KDE. | free | 25
Kvirc | linux | 0.8.0 | ircv | Bardzo dobry klient IRC rozwijany głównie na Linuxie, ale działajacy również na kazdej platwormie Unixowej współdziałającej z KDE. | free | 21
KVIRC | linux | 0.9.0 | ircv | Wspaniały klient IRC pracujący w środowisku KDE. | free | 23
KWebWatch | linux | 0.71 | misc | Mały szpieg monitorujący nasze ulubione strony WWW. Jeżeli któraś z nich ulegnie zmianie zostaniemy o tympowiadomieni. | free | 26
kwhereis | linux | N/A | misc | Ulepszona wersja komendy whereis. | free | 14


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
L3Enc | w16 | 2.61 | mmed | Dobry encoder plików WAV dla DOS-a. Umożliwia kodowanie z dowolnymi częstościami próbkowania. Jest trochę wolny. | share | 12
L3Enc | w32 | 2.61 | mmed | Dobry encoder plików WAV dla DOS-a. Umożliwia kodowanie z dowolnymi częstościami próbkowania. Jest trochę wolny. | share | 12
Lake Clear Animato | w32 | 1.0 | imag | Program to tworzenia i łączenia animowanych GIF-ów przeznaczonych do prezentacji na stronach WWW, w grach. Posiada pełny zestaw narzędzi do rysowania, możliwości optymalizacji animowanych GIF-ów oraz więcej ciekawych, zaawansowanych opcji. | share | 17
LeapFTP | w32 | 2.70 | ftpt | Wyposażony w różne użyteczne funkcje (ściąganie i wysyłanie całych drzew katalogów, usuwanie zagnieżdżonych katalogów, baza site'ów, język skryptowy i wiele innych) 32-bitowy klient FTP dla Windows. | share | 34
LeechFTP | w32 | 1.3 Build 206 | ftpt | Niewielki, szybki łatwy w obsłudze a co najważniejsze darmowy klient FTP z kilkoma nietypowymi opcjami. | free | 25
Lemmings Paintball | w32 | 1.4 | game | Tym razem małe stworki spotykamy na na poligonie. Główną bronią są pistolety na farbę. | demo | 20
Lesstif | linux | 0.88.1 | misc | Implementacja standardu OSF/Motif GUI dla X11. | free | 26
lftp | linux | 1.2.4 | ftpt | Działający w trybie tekstowym klient FTP, który mimo prostoty interfejsu kryje w sobie wiele zalet. Pozwala na wykonywanie wielu komend jednocześnie i wznawianie przerwanych transferów. | free | 25
Licq | linux | 1.0.2 | misc | Klon popularnego programu ICQ, napisany całkowicie w C++. Bardziej satbilny i zajmujący mniej zasobów niż znana już wersja ICQ na Linuxa napisana w Javie. | free | 46
Licznik Czasu Połączenia Modemowego | w32 | 3.0 i 4.0 | misc | Wiele osób prosiło o umieszczenie tego programu, więc - jest. Dokładny opis po kliknięciu na link. | share | 14
LightningDraw/Web (PPC) | mac | 1.1.1 | imag | Jeden z przyjaźniejszych i prostszych programów do tworzenia grafiki WWW. Pozwala zastosować efekty przezroczystości, typograficzne oraz na optymalizację objętości grafiki. Wyniki naszej pracy możemy zapisać w formatach JPEG, GIF, PICT lub bardzo odchudzającym pliki graficzne wektorowym formacie QuickTime 3. | demo | 24
linbot | linux | 1.0 | misc | Narzędzie pomogające w utrzymywaniu stron WWW dla webmasterów. | free | 13
Linbot | linux | 1.0b7 | html | Klon Linkbota. Sprawdza poprawność odnośników, pokazuje strukturę strony, wyszukuje i wskazuje nieaktualne strony w Internecie. | free | 23
LingoMAIL | w16 | 1.0.22 | emnr | Program do obsługi poczty elektronicznej. | share | 47
Link Viewer | w32 | 2.0 | misc | Narzędzie służące do analizy serwisów internetowych, którego głównym zadaniem jest stworzenie mapy virtualnego świata (serwisu internetowego). | free | 41
LinkBot | w32 | 5.5 | html | Narzędzie bardzo pomocne przy sprawdzaniu poprawności zbiorów stron HTML-owych. Potrafi wyszukiwać błędne linki i produkować raporty o błędach. Zachęcam wszystkich pragnących zamieszczać strony WWW na naszym dysku do używania tego programu. | share | 41
LinkCop | w32 | 1.0a | html | Bardzo użyteczny program do diagnozowania poprwaności serwisów internetowych. | share | 32
LinPopUp | linux | 1.1.1 | emnr | Klient poczty elektronicznej. | share | 33
LiquidFX Professional | w32 | 4.5 | html | Bardzo ciekawy pomysł na edytor HTML. Operujemy blokami kodu z których składamy strony WWW. Modyfikacja jednego "klocka" powoduje zmiany na wielu stornach WWW. | share | 28
Live3D | mac | 1.0 | plax | Jeden z nielicznych pluginów do VRML dla Maca. Zgodny z VRML 1.0. | free | 17
LiveImage | w32 | 1.27 | imag | Program do tworzenia map klienckich dla Windows 95 i NT 4.0. Do jego obsługi potrzeba minimum wiedzy (prawdopodnie trzeba jednak wiedzieć, że coś takiego, jak mapka istnieje i do czego służy). Patrz poradniki. | share | 1
LiveStage | mac | 1.0 | mmed | Kolejny program do tworzenia animacji, tym razem z naciskiem na wykorzystanie możliwości drzemiących w formacie Quick Time. Pracując z LiveStage można stworzyć interaktywne elementy stron WWW, atrakcyjne bannery, a nawet gry. | demo | 23
Logo Art. | os2 | 1.12 | imag | Dobry program graficzny pozwalający na standardowe operacje (wyostrzanie, kontrast) ale jednocześnie wyposażony w liczne efekty specjalne. | demo | 23
Lotto 2000 | w32 | 1.0 | misc | Program dla tych, którzy chcą zarobić Duże pieniądze w grach losowych | share | 30
Loupe | w32 | N/A | imag | Dzięki Lupie zobaczysz prawie każdy piksel. Narzędzie do powiększania wybranych fragmentów rysunków i tekstu. Przydatne dla grafików i osób słabo widzących. | share | 14
lpDaemon & LPR | mac | 3.4 | serv | Ten program implementuje Berkeley Line Printer Protocol. Wysyła pliki postscriptowe z hostów unixowych i wysyła je na drukarkę laserową w sieci opartej na Macach. | free | 13
LviewPro | w16 | 1.D2 | imag | Doskonały edytor grafiki. Obsługuje między innymi pliki w formatach JPEG, JFIF, GIF. Pozwala na tworzenie zrzutów ekranu, ma wiele wbudowanych filtrów, kadrowanie, konwersję przeźroczystych GIF-ów i inne funkcje. | share | 16
LviewPro | w32 | 2001 | imag | Doskonały edytor grafiki. Obsługuje między innymi pliki w formatach JPEG, TIF, GIF. Pozwala na tworzenie zrzutów ekranu, ma wiele wbudowanych filtrów, kadrowanie, konwersję przeźroczystych GIF-ów i inne funkcje. | share | 46
Lynx | linux | 2.7.2 | brow | Klasyczna tekstowa przeglądarka WWW działająca pod kontrolą Linuxa. | free | 20
Lynx | linux | 2.8.4 | brow | Klasyczna tekstowa przeglądarka WWW działająca pod kontrolą Linuxa. | free | 46
Lynx | os2 | 2.8 | brow | Słynna, tekstowa przeglądarka WWW. | free | 25
Lynx/2 | os2 | 0.7b | brow | Przeglądarka internetowa bazująca na sławnym starszym bracie pracującym pod kontrola UNIXA. Podobnie jak Lynx, Lynx/2 działa wyłącznie w trybie tekstowym. | free | 23
LyX | linux | 1.1.2 pre1 | text | LyX to edytor tekstów, który jest interfejsem graficznym do LaTeXa. Łączy w sobie prostotę korzystania z edytora tekstów oraz elastyczność i siłę LaTeXa. | free | 34


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
MacAMP | mac | 1.0PE | mmed | WinAMP jest chyba najpopularniejszą odgrywarką plików MP3 dla Windozy. Czy takąż stanie się MacAMP dla MAC-a? Czas pokaże. Wersja beta. | free | 30
Macast | mac | 1.0r2 | mmed | Program do odtwarzania plików mp3, następca MacAmpa. | share | 40
MacDNS | mac | 1.0.4 | serv | Prościutki i darmowy serwer Domain Name System dla Maca. | free | 13
MacFIBS (Fat) | mac | 3.0r6 | game | Najnowsza gra dla MAC-a. Jest to graficzny interfejs do Pierwszego Serwera Backgammona. | free | 19
MacGzip | mac | 1.1.2 | pack | Służy do radzenia sobie z unixowymi plikami o rozszerzeniach .gz. | free | 17
MacIRC (PPC) | mac | 0.96 | ircv | Mały, szybki klient IRC-a, który obsługuje wielokrotne sesje, DCC i większość oczekiwanych opcji. Dostępna jest również wersja 68k. | share | 11
MacLynx | mac | 2.7.1b1 | brow | Jeśli nie interesują cię w danym momencie grafiki i efekty specjalne, tylko treść internetowych stron, to powinieneś użyć właśnie tego niedużego i sprawnego programu. | free | 1
MacMAME | w32 | 0.36b7 | game | Program dla tych, którzy nie mogą zapomnieć klasycznych gier z salonów. | free | 32
MacMOD Pro | mac | 5.11 | mmed | Program ten pozwala na edycję plików typu MOD. | free | 19
MacP3 | mac | 1.5 | mmed | Program dla miłośników formatu MP3. Skupia w sobie wiele funkcji pomocnych przy zarządzaniu i wyszukiwaniu plików mp3. | share | 2
Macromedia Director | mac | 7 | mmed | Bardzo dobre narzędzie do tworzenia zaawansowanych prezentacji. | demo | 37
Macromedia Director | w32 | 7 | mmed | Bardzo dobre narzędzie do tworzenia zaawansowanych prezentacji. | demo | 37
Macromedia Dreamweaver | mac | 4.0 | html | Bardzo dobry program do tworzenia serwisów internetowych. | demo | 47
Macromedia Dreamweaver | w32 | 4.0 | html | Bardzo dobry program do tworzenia serwisów internetowych. | demo | 45
Macromedia Fireworks | mac | 4.0 | imag | Program wspomagający tworzenie komponentów do serwisów internetowych czyli popularnych gif-ów i jpg-ów. | demo | 47
Macromedia Fireworks | w32 | 4.0 | imag | Program wspomagający tworzenie komponentów do serwisów internetowych czyli popularnych gif-ów i jpg-ów. | demo | 46
MacSOUP | mac | 2.4.6 | news | Jeden z lepszych newsreaderów na Maca.Oferuje bardzo ciekawy, łatwy w użyciu interfejs (drzewiaste przedstawienie wątków). Niestety nie obsługuje standardu ISO-8859-2. | share | 46
Macster | mac | 1.0pr4.1 | mmed | Program do przeszukiwania zasobów dyskowych internautów zarejestrowanych w tym systemie. Idealny do poszukiwania plików muzycznych i video. | free | 40
Mactella PPC | mac | 0.9.9 | misc | Popularny "napsteropodobny" program do dzielenia się plikami - GNUtella - doczekał się wersji na Macintosha. | free | 46
MacUnRAR | mac | 1.2 | pack | Program do obsługi PC-towych archiwów typu RAR. | free | 22
MacWaveOut | mac | 1.4b9 | ircv | Skrypt napisany w AppleScript ulepszający działanie programu Ircle. | free | 26
Maczilla | mac | 4.0.2 | brad | Plug-in pozwalający oglądać filmy i słuchać muzyki w popularnych formatach WAV, AU, MIDI, MPEG, AVI i QuickTime w oknie przegladarki. Działa zarówno w MSIE jak Communicatorze. | share | 21
MacZip | mac | 1.0.5 | pack | Prosty program pozwalający na obsługe archiwów ZIP. Obsługa również za pomocą drag and drop. | free | 46
Magellan | mac | 1.4.1 | emnr | Popularny klient pocztowy na Macintosha. Jego ciekawą cechą jest obsługa standardu Unicode. | demo | 46
Magellan Explorer | w32 | 2.41 | ftpt | Bardzo przydatny program do zarządzania plikami na własnym dysku oraz przez Sieć Internet. | share | 46
Mahjong | linux | 2.0 | game | Popularna gierka polegająca na zdejmowaniu takich samych ideogramów ze sterty. | free | 17
Mahjongg | os2 | 2.1F | game | Znana chińska gra w wydaniu na OS/2. | share | 25
MailEase Pro | w32 | 2.0 | emnr | Program do obsługi poczty elektronicznej. | share | 47
MailMax | w32 | 3.0 | serv | 32-bitowy wielowątkowy internetowy serwer poczty elektronicznej i dużą ilością ciekawych opcji. | share | 34
Mailsend | w32 | 5.0 | emnr | Propozycja programu do poczty elektronicznej dla osób nostalgicznie wspominających środowisko DOS. List wysyła się z linii poleceń. Umożliwia wysyłanie e-maili wraz z załączonymi plikami. Interesującą propozycją jest możliwość uruchamiania programu z pliku wsadowego - umożliwia to wysyłanie listu do więcej niż jednej osoby. Ciekawa alternatywa dla pocztowych programów okienkowych. | share | 10
Mailsmith | mac | 1.1.5 | emnr | Klient poczty elektronicznej pozwalający na zaawansowane filtrowanie, przeszukiwanie, edycję listów. | demo | 41
Mailstorm (PPC) | mac | 2.0.4 | emnr | Miły i łatwy w użyciu klient mailowy dla protokołu IMAP. Jeśli twój dostarczyciel internetu umożliwia użycie IMAP, jest on godny polecenia. | share | 1
MailStudio | linux | 3.0 | emnr | Łatwy w konfiguracji i użytkowani serwer mailowy. | demo | 39
MailTalkX | w32 | 2.1 | emnr | Program obsługujący przychodzącą pocztę. Potrafi zawiadamiać o nadchodzącej poczcie zarówno głosem jak i wizualnie. Inne jego cechy do obsługa wielu skrzynek pocztowych, filtrowanie SPAM-ów i inne pożyteczne opcje. | share | 10
Mailto Converter | mac | 1.5 | html | Program pomagający w obsłudze formularzy zawartych na stronach WWW. Działa bez wykorzystania skryptów CGI czy Java. Usuwa niepotrzebne znaki specjalne i komponuje listy wysłane z formularzy w postaci strawnej dla baz danych. | share | 23
MainActor | linux | 3.5 | mmed | Rozbudowany program do edycji plików wideo. | share | 39
Mame | linux | 0.29 | game | Emulator popularnej maszyny do coin-up'u. | free | 17
MapEdit | w16 | 2.3 | html | Edytor do map graficznych WWW. | share | 16
MapEdit | w32 | 2.3 | html | Edytor do map graficznych WWW. | share | 16
MAPlay | linux | 1.1 | mmed | Wolny, prosty ale za to darmowy program do odtwarzania MP3. | free | 12
MAPlay | w32 | 1.2+ | mmed | Wolny, prosty ale za to darmowy program do odtwarzania MP3. | free | 11
MapMaker | mac | 1.1.2 | html | Mały program do tworzenia map klienckich. Obsługuje format CERN, NCSA i Client Side. | share | 20
Mapper | mac | 1.0 | html | Łatwy sposób na tworzenie aktywnych regionów na obrazkach. Pozwala zapisywać powstałe w ten sposób mapy na kilka sposobów (CERN, NCSA, Client-side). Działa w trybie WYSIWYG. | share | 20
Mapster | linux | 0.2 | html | Program służący do tworzenia aktywnych obszarów na plikach graficznych | free | 20
Mass Downloader | w32 | 2.0 SR1 | ftpt | Bardzo szybki i wydajny orogram do ściągania plików z sieci Internet. | share | 47
Masterroids | os2 | 1.1 | game | Klasyka zręcznościówek. W grze może brać udział do 4 osób. | share | 25
Mata Hari | w32 | 1.11 | news | Bardzo rozbudowany przeszukiwacz Sieci, korzystający z wielu wyszukiwarek i udostępniający internaucie ogrom funkcji, dający panowanie nad procesem przeszukiwania. Mata Hari to obok Copernicusa jeden z dwóch najbardziej rozbudowanych i zaawansowanych programów, służących do wyszukiwania różnego rodzaju informacji w Internecie. Prócz samego wyszukiwania, program może tworzyć na dysku bazę danych, do której dodawane są efekty kolejnych przeszukiwań. Owa baza danych jest w pełni przeszukiwalna, tak więc pozostaje tylko odświeżanie jej co jakiś czas. Na szczególne podkreślenie zasługuje opracowanie przewodnika dla mniej i bardziej doświadczonych „szukaczy". Dużą pomocą w tym względzie może się okazać odwiedzenie strony Mata Hari, gdzie znajdziemy obszerny podręcznik – abecadło wyszukiwania. | share | 32
Maxamine Web Analyst Standard | w32 | v.6.0PL7 | misc | Narzędzie do analizy struktury serwisów internetowych. | demo | 47
MAX's HTML Beauty++ ME | w32 | v1.3.5 build 2083 | html | Zaawansowany edytor HTML, który dba o to aby kod projektowanej strony był czysty i łatwo edytowalny przez innych. | free | 40
maxwell | linux | 0.5.2 | text | WYSIWYG-owy procesor tekstów dla Linuxa, który potrafi importować pliki RTF. | free | 14
MaxxChat | w32 | 1.1.1c | ircv | Bardzo rozbudowany klient IRC nowej generacji. | free | 46
McAfee DAT | w32 | DAT 4122 | avir | Najnowsze definicje wirusów dla McAfee VirusScan. | free | 48
McAfee Firewall | w32 | 2.1 | avir | Bardzo prosty w użyciu progarm typu "firewall" | share | 46
McAfee Utilities | w32 | 3.11 | misc | Kolekcja programów, które pomogą utrzymać porządek w waszym komputerze. | share | 47
McAfee VirusScan | os2 | 3.03 | avir | Jeden z najlepszych programów antywirusowych. Nie tylko szuka wirusów na dysku, ale bada również wszystkie uruchamiane programy. Może automatycznie sprawdzać dysk, gdy komputer jest bezczynny. | free | 10
McAfee VirusScan | w16 | 3.20 | avir | Jeden z najlepszych programów antywirusowych. Nie tylko szuka wirusów na dysku, ale bada również wszystkie uruchamiane programy. Może automatycznie sprawdzać dysk, gdy komputer jest bezczynny. | demo | 1
McAfee VirusScan | w32 | 4.0.50 | avir | Jeden z najlepszych programów antywirusowych. Nie tylko szuka wirusów na dysku, ale bada również wszystkie uruchamiane programy. Może automatycznie sprawdzać dysk, gdy komputer jest bezczynny. | share | 41
McAfee VirusScan Definition Update | mac | N/A | avir | Najnowsze definicje wirusów dla McAfee VirusScan. | free | 16
McAfee VirusScan Definition Update | w16 | N/A | avir | Najnowsze definicje wirusów dla McAfee VirusScan. | free | 1
McAfee VirusScan Validate | linux | 3.0.0 | avir | Program antywirusowy. | share | 32
Mdaemon | w32 | 2.72 | serv | Serwer protokółów POP3/SMTP dla Windows 95/NT. Umożliwia dostęp wielu użytkownikom w sieci LAN, wspomaga obsługę list e-mailowych, zdalne sterowanie i wiele wiele innych. | share | 13
Media Hub | w32 | 1.0 | mmed | Wyszukiwarka plików audio i video. | free | 37
Media Jukebox | w32 | 6.0 | mmed | Program do organizacji i odtwarzania zasobów muzycznych w różnych formatach oraz plików video. | free | 47
Media Wizard | w32 | 4.55 | mmed | Kilkanaście w jednym czyli kombajn multimedialny. Obsługuje następujące formaty: Audio CD /Video CD, MPEG Audio (MP3, MP2), Windows Media 4 (WMA, WMV), Vivo Digital Video, Active Streaming Format (ASF), RealAudio/RealVideo, Windows Video (AVI), MPEG Video (MPG, MPEG, MPE), Apple QuickTime (MOV, QT), Standard Windows Audio (WAV), Media Playlists (ASX, WAX, M3U, WVX), MIDI, AIFF, AU, SND | share | 38
MediaCenter | w32 | 1.2 | imag | Bardzo rozbudowany program do przeglądania i katalogowania plików graficznych. | free | 33
MegaSeg | mac | 1.2 | mmed | Rozbudowany program do odtwarzania muzyki. | demo | 33
MERCUR | w32 | 3.1 Final Release | serv | W pełni funkcjonalny SMTP/POP3 serwer dla Windows 95/NT. Może być łatwo instalowany i konfigurowany z Panelu Sterowania. | share | 34
MI/X | mac | Version 21 Aug 1997 | serv | System XWindows zapewnia wielozadaniowość, zdalne wykonywanie, wyświetlanie grafiki na XTerminalu podłączonym do unixowego hosta. Nie posiada wszystkich cech rasowego XSerwera ale większości użytkowników wystarczy, no i - jest za darmo! | free | 13
MI/X | w32 | 3/19 | serv | System XWindows zapewnia wielozadaniowość, zdalne wykonywanie, wyświetlanie grafiki na XTerminalu podłączonym do unixowego hosta. Nie posiada wszystkich cech rasowego XSerwera ale większości użytkowników wystarczy, no i - jest za darmo! | free | 13
mICQ | w32 | 8.2 | ircv | Dodatek do ICQ, pozwlający na uruchomienie prawie dowolnej ilości okienek programu ICQ. | free | 48
MicroPlanet Gravity | w32 | 2.2 Beta 3 | news | Bardzo dobre narrzędzie służące do łączności z grupami dyskusyjnymi. | share | 32
MicroPlanet Gravity | w32 | 2.3 build 1800 | news | Program do czytania grup dyskusyjnych. | share | 49
Microsoft DirectX | w32 | 8 | mmed | Zbiór komponentów umożliwiający bezpośredni i w czasie rzeczywistym dostęp do zasobów systemu. Wymagany przez wiele programów. | free | 15
Microsoft Personal Web Server | w32 | 1.0a | serv | Serwer WWW firmy Microsoft. Całkowicie zintegrowany z Windows 95. Bez rewelacji. | free | 13
Microsoft Windows Media Player | w32 | 7.0 | mmed | Uniwersalny program do odtwarzania plików multimedialnych, obsługuje większość istniejących formatów. | free | 41
MIDIGraphy | mac | 1.4 | mmed | Jedna z najlepszych aplikacji do edycji plików MIDI. Pozwala edytować, nagrywać i odtwarzać pliki MIDI. | share | 19
Midnight Commander | linux | 4.5.50 | misc | Program do zarządzania plikami po Linuxem. | share | 39
Mighty Fax 3.1 | w16 | 2.5 b | misc | Faksujesz pod wszystkimi windowsowymi programami. | share | 15
Mighty Fax 95 | w32 | 2.5 b | misc | Faksujesz pod wszystkimy windowsowymi programami. | share | 15
MindExpander | mac | 0.92 | pack | Przy pomocy tego programu możemy rozpakować archiwa utworzone w wielu popularnych w Internecie formatach. Zaliczają się do nich MacBinary, BinHex, StuffIt, Zip itd. | free | 25
mIRC | w16 | 5.6 | ircv | Najnowsza wersja jednego z najpopularniejszych klientów IRC. | free | 1
mIRC | w32 | 5.82 | ircv | Najnowsza wersja jednego z najpopularniejszych klientów IRC. | share | 48
Mirror | mac | 1.0 | ftpt | Aplikacja służąca do aktualizacji zawartości serwera FTP na podstawie zawartości innego serwera. Wymaga Maca z Systemem 7.5 lub późnieszym. | share | 11
MOD Plugin | w32 | 1.91 | plax | Doskonały plug-in do Netszkapy i IE. W tej wersji nowy interfejs graficzny i 50-cio pasmowy analizator spektrum! | free | 1
Modem Magic | mac | 4.3.3 | misc | Zestaw skryptów do wielu popularnych modemów 56k i ISDN usprawniający ich obsługę przez OT/PPP. | demo | 46
Mona Lisa | w32 | 1.0 | misc | Mona Lisa lekko frywolna. | free | 15
Monica | mac | 2.2 | misc | Wydajny program wspomagający "zasysanie" plików z Internetu ("download manager"). Obsługuje serwery FTP, HTTP oraz Hotline. Nazwa nawiązuje do Moniki Lewinsky. | share | 46
Moonlight Atelier | linux | 0.9.2 Beta | imag | Program do tworzenia grafiki 3-D | share | 37
Moonlight Creator | linux | 0.5.3 | imag | Narzędzie do tworzenia i renderowania obiektow 3D. | share | 33
Moray | w16 | 2.5b | imag | Bardzo przyjazny interfejs użytkownika wykorzystujący moc POV-ray'a, interface a la 3DStudio | share | 15
Moray | w32 | 3.0 | imag | Bardzo ładny interfejs użytkownika do POV-ray'a (program do tworzenia grafiki 3D), wygląd a la 3DStudio, choć większe możliwości | share | 15
Morfit WorldBuilder | w32 | 3.0 | imag | Program graficzny specjalizujący się w trójwymiarowych światach. | free | 34
Mouse Odometer | w32 | 3.0 | misc | Program, który zliczy drogę pokonywaną przez Twoją mysz komputerową. | share | 39
Movie Keeper | linux | 0.94 | misc | Baza danych, która pomoże wam zarządzać informacjami na temat filmów, seriali. | share | 30
Mozilla | linux | M18 | brow | Kuzyn Netscape Communicatora rozwijany pod Linuxem we wspołpracy z firmą Netscape. Wymaga GTK+ i NSPR. | free | 44
Mozilla | mac | 5.0 M17 | brow | Przeglądarka rozwijana przez Free Software Foundation na podstawie udostępnionego publicznie kodu Netscape Navigator. | free | 46
MP3 Archive | w32 | 4.0.0 | mmed | Program do archiwizowania plików mp3. | share | 48
MP3 Compressor | w32 | 0.9f | mmed | Kompresor do plików MP3 pod Windows. Jego zaletami są szybkość i możliwość ustawiania priorytetów działania. | free | 11
MP3 to Wave Converter | w32 | 1.19 | mmed | Program konwertujący pliki z formatu mp3 do wave i odwrotnie. | share | 44
mp3studio | linux | 1.0 | mmed | Zintegrowane środowisko pozwalające na słuchanie i kodowanie plików MP3. W PM3 Studio, tak jak w innych, pozwala na edycję playlisty, obsługę napędu CD-ROM. Kopiuje muzykę z płyt CD używając wielu metod. | free | 23
MP3-Wolf | w16 | 1.03 | mmed | Specjalizowany program wyszukujący. Potrafi wyszukiwać pliki typu WAV, MP3, MIDI na stronach HTML zadanych serwerów. Posiada również listę site'ów muzycznych. | share | 14
MP3-Wolf | w32 | 1.03 | mmed | Specjalizowany program wyszukujący. Potrafi wyszukiwać pliki typu WAV, MP3, MIDI na stronach HTML zadanych serwerów. Posiada również listę site'ów muzycznych. | share | 14
MPecker Drop Decoder | mac | 1.6.4 | mmed | Program do dekodowania formatów muzycznych. | free | 1
mpegEnc | w32 | 0.06 | mmed | Nowy, rozwojowy encoder do plików MP3. Jest on oceniany dość wysoko. | free | 12
MR/2 ICE | os2 | 1.5.1 | emnr | Klient poczty elektronicznej. | share | 25
MS Paint Update | w32 | N/A | imag | Dla zwolenników starszych produktów Microsoftu, mamy nową wersję miłego programiku MS Paint. Obecna wersja obsługuje GIF-y. | free | 1
MSIE Cache Explorer | w32 | 1.27 | brad | Umożliwia prosty dostęp off-line do plików "skeszowanych" przez MSIE. Zawiera wyszukiwanie pełnotekstowe i potrafi wyłuskiwać całe drzewa katalogów. | share | 1
mtelnet | os2 | 1.0b5 | ftpt | Klient usługi telnet z kilkoma ciekawymi opcjami i na dodatek darmowy. | free | 25
MT-Newswatcher | mac | 3.0 | emnr | Wielowątkowy program do obsługi list dyskusyjnych. Umożliwia ściąganie wielu plików jednocześnie oraz sprawdzanie poprawności pisowni. Obsługuje kilka serwerów news na raz. Jeden z nielicznych newsreaderów na Maca obsługujących standard ISO-8859-2. | free | 46
Mulberry | mac | 2.0.1 | emnr | Bardzo rozbudowany klient poczty elektronicznej. Obsługuje IMAP, SMTP, MIME. | demo | 40
Multibase | linux | 2.0.5 | misc | System bazodanowy 4 generacji. | share | 30
Musashi | mac | 3.2.4 | emnr | Klient poczty bedący wartościową alternatywą do innych tego typu programów. Obsługuje wiele kont pocztowych, wysyła i odbiera dołączone pliki w formatach Binhex oraz MIME/Base64. Został również wyposażony w możliwość filtrowania poczty. | share | 41
MusicMatch Jukebox | linux | 1.0 beta | mmed | Multimedialny kombaj, który potrafi odtwarzać i zarządzać plikami muzycznymi. | share | 47
MusicMatch Jukebox | w32 | 6.00.0270 | mmed | Multimedialny kombajn, który na swoim pokładzie posiadatakie narzędzia jak: CD ripper, MP3 encoder, Jukebox i Player | free | 46
Mutt | linux | 0.95.1i | emnr | Tekstowy klient poczty elektronicznej. Jest w stanie obsłyżyć konta pocztowe wykorzystujące MIME, IMAP, POP, PGP i DSN. Łatwo dostosować go do swoich potrzeb. | free | 25
My Yahoo! News Ticker | w16 | 1.6 Build 1605 | news | Ten program to osobisty organizator i prosty sposób pobierania informacji o polityce, sporcie, notowaniach prosto z sieci. | free | 11
My Yahoo! News Ticker | w16 | 1.8 Build 1805 | news | Osobisty organizator i program otwierający drogę do świata informacji WWW. | free | 1
My Yahoo! News Ticker | w32 | 1.8 Build 1804 | news | Ten program to osobisty organizator i prosty sposób pobierania informacji o polityce, sporcie, notowaniach prosto z sieci. | free | 10
My Yahoo! News Ticker | w32 | 1.8 Build 1805 | news | Osobisty organizator i program otwierający drogę do świata informacji WWW. | free | 1
Myrmidon | mac | 2.1 | html | Bardzo sprytna maszynka, potrafiąca konwertować praktycznie każdy tekstowy format mac-owy do html-a. | demo | 19
MySQL | w32 | 3.23 | misc | Baza danych MySQL. | share | 41


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
nad | w32 | 0.80 | mmed | Dość dobra odgrywarka do plików MP3, która jednak może się podobać (efektowny wygląd). Posiada wszystkie niezbędne opcje ale niestety lubi się zawieszać. | share | 11
Namo WebEditor | w32 | 4.0 | html | Bardzo rozbudowany edytor stron internetowych. | share | 44
Napster for the Mac | mac | 10b1 | misc | Jeszcze jeden klient Napstera na Maca. | free | 45
Navbook | w32 | 2.1 | brad | Nowa wersja niedużego programiku, dla internautów chcących przyspieszyć przeglądanie wielu stron WWW. Korzystanie z niego zwalnia z konieczności ponownego wpisywania sieciowych adresów w polu adresowym przeglądarki. | free | 10
NcFTP | os2 | 2.3.0r1 | ftpt | Jest to wysoce usprawniona wersja standardowego eftepu. | share | 10
NCSA httpd | linux | 1.3 | serv | Niewielki serwer WWW. | free | 22
nedit | linux | 5.0.2 | text | Jest to okienkowy edytor czystego tekstu dla systemów X/Motif. Łączy w sobie pełne wykorzystanie myszy i menedżera okien z dobrym wykorzystaniem klawiatury i pełną gamą komend edycyjnych. | free | 28
Neoplanet | w32 | 5.2 | brow | Nakładka na Internet Explorera, która zmienia wygląd przeglądarki. | share | 46
Nero Burning ROM | w32 | 5.0.3.8 | misc | Prosty w użyciu i program do wypalania płyt CD audio, CD-R i CD-RW. | demo | 47
Net Vampire | w32 | 2.4 | ftpt | Możliwość ustalenia godziny rozpoczęcia transmisji lub jej zakończenia. Następna cecha to wzawianie zerwanego połączenia. | share | 19
Net2Phone | mac | 1.01 beta | misc | Jeden z wielu programów pozwalających telefonować przez Internet. Net2Phone ma jedna wyjątkową cechę: nasz rozmówca nie musi mieć komputera. | share | 23
NetBatch | mac | 1.1 Prerelease | misc | Netbatch to użyteczny programik pozwalający wybrać pliki z odwiedzanych przez nas stron, a następnie pobrać je na twardy dysk w naszym komputerze, Współdziała z z MSIE i Netscape. | free | 24
Netcaptor | w32 | 6.2.0 | brow | Darmowa przeglądarka stron internetowych. | free | 47
NetCD | mac | 1.6.7 | mmed | Program, który dzięki Sieci ściągnie informacje o płycie muzycznej, kórą właśnie odtwarzacie w napęcie CD-ROM. | free | 33
NetConnect | w32 | 1.0.0 | ftpt | NetConnect to prosty programik, który ułatwia połączenie, zarządzanie zasobami i rozłączanie z dyskami sieciowymi . Dzięki programowi można szybko uzyskać dostęp do dysków w sieciach LAN, również poprzez Internet. Ta ostatnia opcja dostępna jest jedynie dla użytkowników Windows NT. | free | 11
NetCop | w32 | 1.7 | misc | Program Finger/WhoIs i nslookup w jednym. Potrafi również badać konfigurację portu serwera i orzekać do czego dany port służy. | share | 1
NetExtra | os2 | 1.1 | brad | Program ten posiada własny zbiór bookmarków, który może współpracować z pawie każdą przeglądarką. Może zapisywać pliki w cache'u tak, że można oglądać je off-line. | demo | 10
NetFinder | mac | 2.1 | ftpt | Doskonały klient FTP. Zaimplementowane jest wznawianie przerwanych połączeń, w wypadku, gdy serwer obsługuje tę funkcję. | share | 38
nethack | w16 | 3.1 | game | wspaniała gra typu role-playing, posiadająca tylko jedną wadę (a może zaletę) - jest w trybie ASCII | free | 15
NetLab | w32 | 1.3.5 | misc | Bardzo użyteczny i miły darmowy programik implementujący różne serwisy, takie jak Finger, WhoIs, Ping, Traceroute, Time, Quote i DNS Lookup. Można również analizować porty serwera. | free | 1
Netmeeting | w32 | 3.01 | ircv | Program do komunikowania się w sieci Internet. Stworzony po to aby widzieć i słyszeć rozmówców . | free | 32
Netopia Virtual Office | w32 | 2.0 | plax | Ten program jest zbiorem doskonałych narzędzi przeznaczonych do używania z przeglądarką WWW. Zarządzanie odbywa się poprzez stworzoną przez program prywatną stronę HTML-ową, | free | 11
NetPad | w32 | N/A | text | Jak się okazuje, edytory tekstu to bardzo wdzięczny obiekt do eksperymentów. Najczęściej zajmują się takowymi małe firmy, które szybciej są w stanie odpowiedzieć na specyficzne wymagania poszczególnych grup użytkowników. Autorzy "NetPada", jednego z bardziej intrygujących edytorów tekstu, postanowili zadbać o potrzeby internautów oraz osób spędzających dużo czasu przed komputerem. Na pierwszy rzut oka "NetPad" poza wyglądem nie różni się od zwykłego edytora, w którym można wprowadzać i edytować tekst. Znajdziemy tu możliwość określenia czcionki wraz z parametrami, możność wyboru atrybutów tekstu, jego formatowania czy ustalania wielkości tabulatorów - jednym słowem umieszczono tu większość podstawowych funkcji edycyjnych. Tym co różni "NetPad-a" od innych edytorów, to dodatkowy pasek, służący do poruszania się po ideach. Nowa jest nie tylko nazwa, którą określa się zwykłe pliki tekstowe, ale zupełnie nowe jest też podejście do zastosowania edytora i funkcji, jaką może spełniać. W zamyśle autorów służyć ma on bowiem jako "program do wszystkiego" (mogące zastąpić różnego rodzaju elektroniczne notatniki), służące organizowaniu i utrzymaniu porządku w istniejących już tekstach. Owe połączenie ma być zachowane poprzez hyperlinki, które zapewnią odwoływanie się do określonych tekstów. W ten sposób można połączyć ze sobą np. wspomnienie z imienin u cioci z przepisem na pyszne ciasto, którym nas poczęstowano. Oczywiście nie ma przeszkód, by do takiego tekstu wprowadzić odnośnik do dowolnej strony WWW. Kliknięcie w taki odnośnik sprawi, że zostanie w edytorze uruchomione specjalne okno, które jest niczym innym jak prostą przeglądarką WWW. Tak więc prócz edycji tekstów, z pomocą "NetPada" można przeglądać Internet. Chyba trudno wyobrazić sobie lepsze połączenie narzędzi dla kogoś, komu właśnie to medium potrzebne jest do pracy. Omawiając program nie sposób nie zwrócić uwagi na bardzo dobry system przeszukiwania istniejących już tekstów. Niestety, jednym z ograniczeń wersji shareware jest niemożność tworzenia połączeń między poszczególnymi dokumentami. Na szczęście autorzy programu przygotowali wystarczająco dużo tekstów n aróżne tematy, na podstawie których można zorientować się w zaletach "NetPada". | share | 17
NetPong | w32 | Full Beta | game | Nowoczesna wersja klasycznego ping-ponga. Chyba każdy zna zasady tej gry. | share | 10
NetPresenz | mac | 4.1 | serv | Serwer Gophera, FTP i WWW. Doskonale nadaje się do domowych zastosowań. | share | 13
NetPrint | mac | 8.0.9 | brad | Rozszerzenie pozwalające drukować jedynie wybrane fragmenty stron WWW. Współpracuje również z niesieciowymi programami. | share | 21
NetQuest | w32 | 2.3.6 Public 03 | brow | Darmowa przeglądarka stron internetowych. | free | 39
Netris | mac | 1.2.1 | game | Jest to zwykły Tetris, tyle, że można w niego grać z pomocą sieci i protokołu TCP/IP. | share | 12
Netscape | mac | 6.0 | brow | Najnowsza wersja przglądarki Netscape. | free | 47
Netscape Cache Explorer | w32 | 1.26 | brad | Umożliwia prosty dostęp off-line do plików "skeszowanych" przez Netscape. Prosty sposób na zaoszczędzenie paru groszy jeśli pracujesz przez modem. Wymaga Netscape 2.0 lub wyżej. | share | 1
Netscape Communicator | linux | 4.74 | brow | Netscape zmienił politykę i postanowił udostępnić wersję standardową swojego sztandarowego produktu. Jeśli chodzi o systemy pochodne od Unixa to Netscape nie ma konkurencji w kwestii graficznych przeglądarek internetowych. | free | 1
Netscape Communicator | linux | 6 | brow | Nowe wcielenie przeglądarki Netscape. | free | 47
Netscape Communicator | os2 | 4.61 | brow | Popularna przeglądarka firmy Netscape tym razem w wydaniu na platformę OS/2. Dodatkowo w katalogu na dysku znajdziemy Plug-in Pack i słowniki. | free | 1
Netscape Communicator | w32 | 4.76 | brow | Rozbudowana przeglądarka stron internetowych. | free | 44
Netscape Communicator | w32 | 6.01 | brow | Popularna przeglądarka firmy Netscape w nowym wcieleniu. | free | 48
Netscape Communicator (PPC) | mac | 4.7.6 (128 bit) | brow | Zestaw zawierający przeglądarkę internetową, klienta poczty elektronicznej, program do edycji HTML i wiele dodatków | free | 46
Netscape Flash Plugin | linux | 0.4.3 | plug | Macromedia Flash plugin dla Netscape. | free | 31
Netscape History | mac | 3.0.3 | brad | Ten program to dodatek do Netscape'a pozwalający na oglądanie off-line ostatnio odwiedzonych stron. | share | 19
Netscape Messenger Import Utility for Eudora | w32 | N/A | misc | Ten program przyda się każdemu, kto wpierw odbierał swoją pocztę Eudorą, potem zaś doszedł do wniosku, że nic nie jest w stanie zastąpić Netscape Messengera. Program przeznaczony jest dla Communicatora od wersji 4.02 wzwyż i wersji Eudory od 1.x. | free | 12
Netscape Navigator Stand-Alone | mac | 4.0.8 | brow | Popularna przeglądarka w wydaniu samodzielnym, to znaczy bez modułu pocztowego, edycji stron i innych zbędnych dodatków. | free | 24
NetscapePlusAlpha | mac | 1.1 | brad | Dodatek do Netscape Navigatora i Communicatora pozwalający uruchamiać bezpośrednio z poziomu tych programów programy innych producentów. Po kliknięciu na linki zawierające mailto:, ftp://, news:, telnet:// automatycznie uruchomi się wybrany przez nas program, który przejmie zadanie od przeglądarki. | share | 24
NetShow | mac | 2.0 | mmed | Sztandarowa aplikacja Microsoftu do odtwarzania dźwięku i obrazu w czasie rzeczywistym. Wersja na Mac'a jest o wiele stabilniejsza od tej, która pracuje na komputerach PC. | free | 20
NetTerm | w16 | 4.2.4 | ftpt | Jedna z najlepszych aplikacji Telnet dostępnych na sieci. | share | 10
NetTerm | w16 | 4.2.7 | ftpt | Najnowsza wersja jednego z najlepszych telnetów dostępnych na sieci. | share | 11
NetTerm | w32 | 4.2.4 | ftpt | Jedna z najlepszych aplikacji Telnet dostępnych na sieci. | share | 10
NetTerm | w32 | 4.2.7 | ftpt | Najnowsza wersja jednego z najlepszych telnetów dostępnych na sieci. | share | 11
NetTools | w16 | 1.3 | misc | Wyświetla pasek zadań internetowych, zawiera obsługę komend DOS-u, MS-Explorera, notatnik, wyjście z Windows. | share | 1
NetTools | w32 | 2.0 RC 2 | misc | Wyświetla pasek zadań internetowych, zawiera obsługę komend DOS-u, MS-Explorera, notatnik, wyjście z Windows. | share | 1
NetZIP | w32 | 6.0 | plax | Plug-in do dowolnej przeglądarki internetowej rozszerzający jej możliwości o obsługę prawie wszystkich typów archiwów (ale nie RAR). | demo | 17
News Bin Pro | w32 | 3.0 | misc | Program do przeszukiwania sieci, który wykorzystuje wiecej niż jedno połączenie z news serwerem. Zawiera bardzo pomocny kreator. | share | 27
News Binary Extractor | w32 | 2.11 | misc | Całkowicie darmowy program do przeszukiwania plików w internecie. | free | 27
News Grabber | w32 | 2.1 | misc | Bardzo prosty w obsłudze program do przeszukiwania sieci. | share | 27
News Rover | w32 | 2.7 | news | Doskonały newsreader. Można w nim specyfikować najróżniejsze tematy, każdy opatrzony własnymi kryteriami wyszukiwania które można łączyć przez OR lub AND. Automatycznie potrafi łączyć wieloczęściowe wiadomości, dekodować zakodowane binaria etc. | demo | 10
News Rover | w32 | 3.0 | emnr | Newsreader z różnymi kryteriami wyszukiwania. Kryteria mogą zawierać spójniki logiczne takie jak AND czy OR. Program potrafi również automatycznie łączyć wieloczęściowe wiadomości, dekodować czy nawet tworzyć przegląd thumbnaili ściągniętych plików. | share | 12
News Xpress | w16 | 1.04b4 | emnr | Okienkowy klient list dyskusyjnych wyposażony w wiele zaawansowanych funkcji, takich jak killfile, aranżowanie okien itd. Jest mały i darmowy. | free | 12
News Xpress | w32 | 2.01 | emnr | Okienkowy klient list dyskusyjnych wyposażony w wiele zaawansowanych funkcji, takich jak killfile, aranżowanie okien itd. Jest mały i darmowy. | free | 12
NewsMonger | w32 | 1.45 | emnr | Agent internetowy przeszukujący i wybierający spośród 200.000 wysyłanych każdego dnia wiadomości te, które spełniają kryteria wyszukiwania. Można skoncentrować się na jednej grupie lub monitorować wszystkie grupy, których aktualnie jest ponad 15.000. | share | 12
NewsRunner | mac | 1.0 | news | Program do czytania grup dyskusyjnych, ale nie tylko. Przy jego pomocy możemy zapisywać wiadomości w HTML i czystym tekście oraz odbierać wiadomości z konta e-mail. | demo | 25
Nftp | linux | 1.53 | ftpt | Silny klient FTP pozwalający robić zakładki, przeglądać zdalne pliki, sortować je. Posiada wbudowaną obsługę firewall i wiele innych przydatnych funkcji. | free | 31
nFTP | os2 | 1.50 | ftpt | Klient FTP pozwalający na szybkie operacje tekstowe, zdalny podgląd plików. Ponadto: obsługa połączeń zza firewalla, interface w 16 językach do wyboru. | share | 25
Nico's Commander | w32 | 2.0 | misc | Na naszym dysku znalazł się także jeszcze jeden klon nieśmiertelnego Norton Commandera, tym razem pod postacią programu Nico's Commander. Przeznaczony jest on dla Windows 95, zaś autor uwzględnił w nim większość dostępnych w pierwowzorze funkcji. | share | 14
NiftyTelnet | mac | 1.1 ssh r3 | misc | Popularny klient usług telnet i SSH na Macintosha. | free | 46
Night Vision | w32 | 1.0.95 | misc | System do monitorowania sieci. | share | 33
Nighthawk | linux | 2.1 | game | Bazująca na X Window gra, której pomysł zaczerpnięto z innej gry: Paradroid. Fabuła oparta na walce z radioaktywnymi androidami. | free | 23
NIH Image | mac | 1.62b34 | imag | Program graficzny z dużą ilością narzędzi. | free | 27
Nokia Monitor Test | w32 | 1.0a | misc | Bardzo dobry program do testowania monitorów. | free | 31
Nolce | linux | 1.9.2 | brow | Działająca off-line przeglądarka, której "pożywieniem" jest cache Netscape Explorera | free | 22
NoLoveBug | w32 | 1.06 | avir | Program antywirusowy specjalizujący się w robakach typu virus ILoveYou. | free | 39
Norton AntiVirus 2001 | w32 | 7.0.76 | avir | Bardzo rozbudowany program antywirusowy. | demo | 48
Norton Antivirus DAT | w32 | 0215i32 | avir | Najnowsze definicje wirusów dla programu Norton Anti-Virus. | free | 48
Norton Commander | w32 | 9.0 | misc | Znakomita polska parodia norton commandera. | free | 15
Norton Definition Update | mac | June 2000 | avir | Najnowsze definicje wirusów dla programu Norton Anti-Virus. | free | 40
Norton Definition Update | w16 | N/A | avir | Najnowsze definicje wirusów dla programu Norton Anti-Virus. | free | 1
Norton Utilities 2001 | w32 | 5.0 | misc | Zestaw kilkunastu programów do zarządzania, naprawy i optymalizacji sytemu Windows. | share | 45
Note Tab Pro | w32 | 4.82 | html | Edytor tekstowy HTML. Zawiera biblioteki tagów HTML i wiele innych. | share | 39
Now3D | w32 | 1.15.00 | imag | Prosty w użyciu program do modelowania grafiki 3D. | free | 46
NS403 | linux | 4.0.3 | brad | Dodatek do Netscape Navigatora 4.03 pozwalający uniknąć jego zawieszania. | free | 22
Nt 5.0 | w32 | 5.0 | misc | Fajny straszak.Najpierw same bledy a potem format twardziela. | free | 15
NT service pack 3 | w32 | 4.0 | misc | Service pack 3 zawiera nowe elementy ktorych brakowalo. | free | 15
NTFS for OS/2 | os2 | 0.03 | misc | Pozwala komputerom pracującym pod OS/2 na dostęp do katalogów udostępnianych przez Windows NT. Należy go rozpakować w oddzielnym katalogu. | free | 1
NTT TwinVQ Enc | w32 | 2.1.1 | misc | Enkoder do plików dźwiękowych VQF. | share | 19


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
Odigo | w32 | 2.5 Alpha | misc | Program do komunkiacji między użytkownikami sieci Internet. Do ciekawostek można zaliczyć możliwość rozmawiania z osobami bedącymi na tej samej stronie internetowej. | share | 38
Odigo | w32 | 2.5 Beta | ircv | Odigo to w pełni zintegrowany system poszukiwania i komunikowania się z osobami podłączonymi do sieci Internet.Program jest w pełni po polsku i jest duzym konkurentem ICQ. | share | 41
Ogonki 97 | w32 | 1.3 | text | Konweter między różnymi standardami polskich liter | free | 35
OmniHTTPd Professional | w32 | 2.03 | serv | Duży, darmowy, w pełni funkcjonalny serwer WWW dla Windows 95 we wczesnej wersji. | free | 30
OneApp Slide Show | mac | 5.3.2 | mmed | Program do przeglądania i tworzenia prezentacji. | share | 33
OnLine Traveler | w32 | 2.0.2 | plax | Oferuje znacznie więcej możliwości, niż zwykłe zwiedzanie trójwymiarowej przestrzeni. Dodatkowo można łączyć się w trójwymiarowej sieci z innymi użytkownikami. | share | 1
OpenChat/2 | os2 | 1.07 | ircv | Jeden z najlepszych klientów IRC dla OS/2. Ma 32-bitowy wielowątkowy interfejs. | share | 24
Opera | linux | 4.0a4 | imag | Przeglądarka internetowa. | demo | 40
Opera | w16 | 3.21 | brow | Opera to przeglądarka, która zdobywa sobie coraz większą popularność. Jest szybka i obsługuje JavaScript, zajmuje niecałe 2MB. Czyżby Netscape'owi i Internet Explorerowi wyrósł konkurent? Wersja 30-dniowa. | share | 20
Opera | w32 | 5.02 | brow | Opera to przeglądarka, która zdobywa sobie coraz większą popularność. Jest szybka i obsługuje JavaScript, zajmuje niecałe 2MB. Czyżby Netscape'owi i Internet Explorerowi wyrósł konkurent? | share | 48
OUI | w16 | 1.8 Beta 7 | emnr | Offline UseNet Interface jest nawigatorem grup news'owych. Pierwszy program tego typu do czytania grup dyskusyjnych off-line. Potrafi łączyć się z URL-ami, umiejętność wynajdywania informacji zawartych w listach UseNet. | share | 10
Outlook Express | mac | 5.0.2 | emnr | Znany z platformy Windows program zawierający w sobie klienta poczty i przeglądarkę news. | free | 34
Outlook Express (PPC) | mac | 5.0.2 | emnr | W pełni funkcjonalne połączenie programu do obsługi poczty elektronicznej i list dyskusyjnych. Dostępna jest również wersja dla MAC-a 68k | free | 38


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
Page | os2 | 1.1c | html | Edytor stron WWW. Pozwala sprawdzać poprawność kodu, pomaga tworzyć tabele, działa również za pomocą drag and drop. | share | 21
Page Spinner | mac | 2.1 | html | Bogato wyposażony tekstowy edytor HTML. Obsługuje HTML 4.0 pozwala na podgląd w różnych przeglądarkach. Narzędzie pomocne dla początkujących jak i dla doświadczonych webmasterów. | share | 32
PageInspector | mac | 1.5 | html | Kolejny (ale bardzo dobry) validator sprawdzający poprawność kodu HTML. | share | 20
Paint Shop Pro | w16 | 3.11 | imag | Najnowsza wersja najlepszego programu graficznego shareware, który w większości sytuacji potrafi zastąpić drogie programy w rodzaju AdobePhotoshop. | share | 1
Paint Shop Pro | w32 | 7.0 | imag | Najnowsza wersja najlepszego programu graficznego shareware, który w większości sytuacji potrafi zastąpić drogie programy w rodzaju Adobe Photoshop. | share | 44
Painter™ | mac | 5.0 | imag | Bardzo dobre narzędzie graficzno-malarskie. | demo | 34
Painting | mac | 1.5.1 | imag | Prościutki lecz ładnie zrobiony program graficzny. Posiada większość standardowych funkcji i spełni większość życzeń niedzielnego grafika. | share | 16
Pajączek 2000 Pro | w32 | 4.7.5 | html | W pełni polski edytor stron internetowych. | share | 46
Pajączek Light | w32 | 3.0.1 | html | Pełna, darmowa wersja generatora stron WWW dla początkujących. | free | 1
Paladin | w32 | 3.04 | emnr | Doskonały, wręcz rewolucyjny, klient IMAP4. Naprawdę wart oglądnięcia, jeśli Twój dostawca internetu udostępnia protokół IMAP4. | free | 11
Panda Antivirus Platinum | w32 | 6.20 | avir | Program antywirusowy. | share | 49
Panorama Tools | mac | 1.9.1 | imag | Plug-in do programu PhotoShop. | free | 32
PanzerArena | w32 | 1.0 | game | Walczysz małym czołgiem na dużym polu bitwy. | share | 19
papyrus | linux | 1.1.1 | text | Procesor tekstów dla Linuxa wraz z wersją źródłową | free | 14
Partition Resizer | w16 | 1.12 | misc | Użyteczny programik pomocny przy repartycjonowaniu dysku. Idealne narzędzie dla osób planujących zainstalowanie Linuxa. | free | 11
Partition Resizer | w32 | 1.12 | misc | Użyteczny programik pomocny przy repartycjonowaniu dysku. Idealne narzędzie dla osób planujących zainstalowanie Linuxa. | free | 11
Pasjans | w32 | N/A | game | Która z gier z komputerowych gier cieszy się największą popularnością? Wbrew pozorom nie jedna z tych, o których co jakiś czas robi się głośno - Doom, Red Alert czy Quake. Tą grą jest pasjans. Z pewnością o jego popularności przesądził fakt, że zazwyczaj instaluje się wraz z systemem Windows. Dla miłośników karciano-komputerowych rozrywek przygotowaliśmy coś specjalnego. Na naszym CD-ROMie znalazła się bowiem gra, która można określić jako superpasjans. W "Solitude for Windows", bo o nim mowa, znalazło się ponad trzydzieści karcianych układanek, włącznie z najbardziej znanymi "Solitare" i "FreeCell". Reszta to stosunkowo zróżnicowana propozycja - od pasjansów nie wymagających myślenia do angażujących szare komórki długie zmagania z kolorami i starszeństwem kart. Wszystkie gry autor podzielił na trzy kategorie, w zależności od tego, ile czasu trzeba poświęcić na układanie każdej z nich: krótkie, średnie i wielogodzinne. Wszystkim miłośnikom tego rodzaju rozrywek należy się w tym miejscu ostrzeżenie. Z "Solitude" "zapasjansować" można wiele godzin pracy. | free | 17
Patch do Windows 95 | w32 | N/A | misc | Patch przeciwko atakowi nowego programu zawieszającego Windowsy przez TCP/IP znanego jako <B>newtear, bonk, boink</B>. | free | 11
pavuk | linux | 0.9pl14 | misc | Pavuk kopiuje zawartość serwisów WWW. Przy jego pomocy możemy ściągać pliki z serwerów HTTP, FTP, Gopher i HTTPS. | free | 27
PCDJ | w32 | 3.8 Build 1096 | mmed | Program umożliwiający miksowanie muzyki w formacie mp3. | demo | 39
Pegasus Mail | mac | 2.21 | emnr | Najnowsza wersja jednego z najlepszych programów do poczty elektronicznej. Mimo, że całkiem darmowy, możemy korzystać nawet z pomocy technicznej. Jest tam wiele funkcji, które zazwyczaj spotykamy w zaawansowanych programach do obsługi poczty. Pegasusa można przystosować do poprawnego kodowania polskich znaków. | free | 22
Pegasus Mail | w16 | 3.01d | emnr | Najnowsza wersja programu Pegasus Mail to chyba najlepszy niekomercyjny produkt pocztowy dla Windows. Mimo, że całkiem darmowy, możemy korzystać nawet z pomocy technicznej. Jest tam wiele funkcji, które zazwyczaj spotykamy w zaawansowanych programach do obsługi poczty. Najciekawszą możliwością jest praca w sieci Novell. Pegasusa można przystosować do poprawnego kodowania polskich znaków. | free | 1
Pegasus Mail | w32 | 3.12c | emnr | Bardzo popularny klient poczty e-mail. | free | 47
PeopleLink | mac | 1.11 | ircv | Klient IRC o podstawowych możliwościach pozwalających tylko na wysyłanie i odbieranie wiadomości. | free | 25
Perl | w16 | 5 | text | Najlepszy język do przetwarzania tekstu. Implementacja pod systemy oparte na DOS-ie. Wprowadzenie do Perla znajduje się w dziale Informacje. | free | 14
Perl | w32 | 5 | text | Najlepszy język do przetwarzania tekstu. Implementacja pod systemy oparte na DOS-ie. Wprowadzenie do Perla znajduje się w dziale Informacje. | free | 14
Perl Builder | w32 | 2.0 | html | Edytor tekstowy dla programistów wykorzystujących do swojej pracy Perla. | demo | 41
PetersPlayer | mac | 3.1.1 | mmed | Przyjemny w obsłudze odtwarzacz filmów w formacie QuickTime i MPEG. Pozwala również na podstawową edycję i ma kilka opcji niedostępnych w standardowym odtwarzaczu QuickTime. | share | 22
PGP | w32 | 2.63 | misc | Najlepszy program do szyfrowania informacji wysyłanych pocztą elektroniczną, | free | 10
Phoenix 2000 | w32 | 4.10 | brow | Przeglądarka stron internetowych | free | 23
Photo Line | w32 | 32 7.13 | imag | 32-bitowa aplikacja do tworzenia grafiki. Edytor ten umożliwia podłączanie filtrów typu plug-in, animacje, tworzenie warstw, bezpośredni dostęp do skanera. W pełni funkcjonalna wersja demonstracyjna. | share | 48
PhotoLine | mac | 6.0.3 | imag | Rozbudowany edytor graficzny na maca. | share | 34
PhotoVista | w32 | 2.0 | imag | Program graficzny, który pomoże wam stworzyć panoramiczne obrazy. Obsługa programu jest wyjątkowo prosta. Po dostarczeniu zdjęć specjalne mechanizmy pozwolą połączyć zdjęcia i stworzyć 360 stopniową panoramę. | demo | 41
PHP | linux | 4.0.0 | serv | Linuxowy serwer PHP. | share | 46
PHP | w32 | 3.0 | misc | PHP3 pod Windows. | free | 39
phpSearch | linux | 0.2 | misc | Rozbudowywalny skrypt w php3 pozwalający wykorzystać do poszukiwań w Internecie ponad dwadzieścia popularnych serwisów wyszukiwawczych. | free | 22
Picardy 3 | os2 | 0.61 | html | Edytor HTML. | share | 25
Picture agent | w32 | 2.7c2 | misc | Prosty i skuteczny w działaniu program do przeszukiwania sieci. | share | 27
Picture Sucker | w32 | 98a | misc | Pozbawiony wbudowanej przeglądarki plików graficznych, program do przeszukiwania sieci. | share | 27
PictureSnooper98 | mac | 1.1 | news | Przy pomocy tego programu możemy przeczesywać grupy dyskusyjne w poszukiwaniu plików binarnych. | share | 25
Pine | linux | 4.21 | emnr | Klient poczty i przeglądarka news w jednym. Przez wielu program ten jest uważany za najlepszy w swojej klasie. Na dodatek jest bardzo prosty w obsłudze. | free | 46
Pine | os2 | 3.95 | emnr | Klient e-mail i news obsługujący IMAP. Tylko na 32-bitowy OS/2. Ta wersja jest sieciowa. Można jej używać np. w intranetach. | share | 23
Pirch98 | w32 | 1.0.1.1190 | ircv | Kolejny dobry klient IRC. | share | 33
Pixcon | linux | 1.07 | mmed | Bardzo dobry program do tworzenia trójwymiarowych animacji i renderowanych obrazów.Składa się z trzech modułów: renderującego, animacyjnego i symulacyjnego. Każdy z nich posiada wysoko wyspecjalizowane funkcje. | free | 22
PixMaker | w32 | 1.0.1.0 | imag | Program pozwalający zamieniać serię zdjęć na 360 stopniową panoramę. | share | 46
Pixopedia 24 | w32 | 0.54 Beta | imag | Edytor graficzny. | share | 46
PKZIP for Windows | w16 | 2.60 | pack | Bardzo wydajna (duży procent kompresji) pakowarka plików. Posiada również możliwość tworzenia samorozpakowujących się archiwów w plikach EXE oraz dużo innych użytecznych opcji. | share | 17
PKZIP for Windows | w32 | 2.60 | pack | Bardzo wydajna (duży procent kompresji) pakowarka plików. Posiada również możliwość tworzenia samorozpakowujących się archiwów w plikach EXE oraz dużo innych użytecznych opcji. | share | 17
Planet.Zip | w32 | 5.05 | pack | Ten program był wcześniej znany pod nazwą Wallaby 95. Aż trudno wyliczyć wszystkie jego zalety, w związku z tym podaję jedynie niektóre. Pozwala na tworzenie samorozpakowujących się archiwów, korzystanie z FTP, obsługę wielu formatów, ma wbudowaną wyszukiwarkę opartą na rozmytej logice, umożliwia naprawianie uszkodzonych archiwów. | share | 17
PlayerPRO | mac | 4.5.9 | mmed | Kompletny program do odtwarzania i edycji muzyki. Można importować i odsłuchiwać następujące formaty MOD, S3M, Midi, MTM, MADx, snd, WAV, AIFF, AIFC. | demo | 14
PluckIt | w32 | 3.0 | misc | Wyróżniający się wyglądem program do przeszukiwania sieci. | share | 27
PM JPEG | os2 | 1.83 | imag | Produkt firmy, która wyprodukowała WinJPEG. Zawiera obsługę prawie wszystkich formatów graficznych. | share | 25
PM123 | os2 | 1.01 | mmed | Odtwarzacz plików MP3 wyposażony w szeroko konfigurowywalne playlisty, możliwość zmiany skinów i wiele innych miłych drobiazgów. | free | 23
PMBitchX | os2 | 7.5p3 | ircv | Jeden z bardziej chwalonych klientów IRC. | share | 25
Pmgo | os2 | 1.2 | game | Stara, japońska gra strategiczna - go - tym razem w wydaniu na OS/2 | free | 21
PMICS | os2 | 2.1.1 | game | Interfejs graficzny pozwalający grać w szachy przy pomocy licznych serwerów na całym świecie. | free | 20
PMJPEG | os2 | 1.83 | imag | Program do oglądania i przetwarzania obrazków. Radzi sobie praktycznie ze wszystkimi formatami obrazków, posiada bogaty zestaw przydatnych funkcji. | share | 1
PMMail | os2 | 1.96a | emnr | Doskonały program do odbioru poczty współpracujący z wieloma kontami, obsługujący filtry, sprawdzanie pisowni, wbudowaną obsługę PGP. | share | 20
PMMail Robot | os2 | n/a | emnr | Wielowątkowy rozbudowany klient poczty elektronicznej pozwalajacy na obsługę wielu list mailingowych. | free | 22
Poco | w32 | Poco 2.11 Build 777 | emnr | Klient e-mail, który zauroczy nas przyjemnym interfejsem oraz ciekawymi funkcjami. | share | 47
PolyView | w32 | 2.90.4 | imag | Edytor i przeglądarka do obrazków GIF, JPEG i TIFF. Posiada wiele przydatnych filtrów. Wspomaga tworzenie animowanych i przezroczystych GIF-ów. | share | 10
POPIt Mail Notifier PLUS | w16 | 1.81 | emnr | Prosty w użyciu program wysyłający i odbierający pocztę. Używa systemowego paska zadań, na którym informuje o nadchodzącej poczcie dla każdej z nadzorowanych skrzynek pocztowych. | free | 11
POPIt Mail Notifier PLUS | w32 | 1.81 | emnr | Prosty w użyciu program wysyłający i odbierający pocztę. Używa systemowego paska zadań, na którym informuje o nadchodzącej poczcie dla każdej z nadzorowanych skrzynek pocztowych. | free | 11
Poser | w32 | 4.0 | imag | Program do tworzenia obiektów 3D. | demo | 48
Post Road Mailer | os2 | 2.5 | emnr | 30 dniowa wersja wielofunkcyjnego klienta poczty elektronicznej | demo | 21
Post Road Mailer | os2 | 3.0 | emnr | Dobry program, wiele przydatnych funkcji. Osługuje PGP, filtry, MIME itd. Umożliwia pracę wielu użytkownikom. | demo | 1
Postilion | linux | 0.9.3c | emnr | Postilion bazuje na popularnym TkRat, wnosząc zmiany głównie do interfejsu i zachowując pełną funkcjonalność swego pierwowzoru. Obsługuje MIME, pozwala tworzyć wirtualne foldery, szyfrować pocztę przy użyciu PGP, obsługuje protokoły POP i IMAP. | free | 39
povray | linux | 3.1e | imag | Bardzo dobry program do raytracingu. | free | 27
Power AdressManager | w32 | 3.0 | misc | Wirtualny sekretariat pomagający zarządzać bazą adresową. | demo | 48
Power Browser | w32 | 5 | brow | Przeglądarka internetowa. | share | 34
PowerDesk | w32 | 2.04 | misc | Narzędzie do obsługi plików w stylu Eksploratora Windows. Zawiera zaawansowane narzędzia do pakowania, oglądania, konfiguracji. Narzędzie sprytne i proste w użyciu. | share | 11
PowerMail | mac | 3.0.6 | emnr | Klient e-mail, za którego przejrzystym interfejsem kryją się duże możliwości. Obsługuje protokoły POP3 oraz IMAP4, oferuje bogate możliwości przeszukiwania zarówno nagłówków jak i treści listów i jest dostępny w 71 wersjach językowych. | demo | 46
PowerMOD | os2 | 0.34 | mmed | Odtwarzacz plików MOD dla OS/2. | share | 10
PowerWeb '98 | w16 | 1.2b | html | Zorientowane na duże projekty środowisko do tworzenia stron WWW. Posiada udogodnienia umożliwiające udostępnianie stron na WWW, CD, w intranecie. | share | 13
PowerWeb '98 | w32 | 1.2k | html | Zorientowane na duże projekty środowisko do tworzenia stron WWW. Posiada udogodnienia umożliwiające udostępnianie stron na WWW, CD, w intranecie. | share | 13
PowerWeb Secure Server | os2 | 4.01 | news | 32-bitowy serwer HTTP, FTP, POP/SMTP umożliwiający korzystanie z PERL-a, REXX, kodowania SSL. | share | 10
PowWow Community Server | w32 | 3.5 | serv | Serwer dla klienta PowWow, którego głównym zadaniem jest popularny chat. | share | 13
PPPremier Timer | mac | 2.0 | misc | Dialer i licznik połączenia internetowego w jednym. Kompatybilny z FreePPP i OT/PPP. | share | 23
PromotionalSpider | w32 | 3.9.22 | misc | Program do sieciowej promocji, który pozwala zarejestrować swoją stronę w 250 różnych wyszukiwarkach. Zawiera moduł sprawdzający status Twojej strony w ośmiu głównych wyszukiwarakch. | share | 14
ProNews/2 | os2 | 1.0 Beta 4B | emnr | Kolejna wersja najlepszego newsreadera dla OS/2. Jest w pełni funkcjonalna, okres ewaluacji kończy się 1 stycznia 1998. | share | 1
ProNews/2 | os2 | 1.50b1 | emnr | Wygodny w użyciu klient news pozwalący na połączenia z wieloma serwerami, zarządzanie grupami w obrębie programu (książk adresowe) i wiele innych opcji. | share | 25
ProNews/2 | os2 | 1.51 beta 1 | emnr | Wygodna przeglądarka wiadomości dostępnych na grupach dyskusyjnych. Jest zaopatrzony w wiele opcji ułatwiających pracę | share | 20
PublicSpace | mac | 1.5.1 | misc | Rozszerzenie współdzielenia plików, dzięki któremu praca grupowa staje s ię łatwiejsza. Dzięki temu programowi można w prosty sposób stworzyć niewielki intranet. Użytkownicy mogą wymieniać pliki i wiadomości, organizować wspólne zasoby, tworzyć grupy dyskusyjne itp. | share | 24


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
Quake/2 | os2 | 1.01 | game | Port pozwalający grać w Quake 2 pod kontrolą OS/2 (wersja 4.x). Jedynym warunkiem jest umieszczenie na dysku DOS-owej wersji Quake'a. | free | 26
Quick Editor | w32 | 1.2 | mmed | Program do obrobki filmow pod windows 95. | share | 15
Quick Heal | w32 | 5.24b | avir | Bardzo dobry i prosty w użyciu program antywirusowy. | share | 40
QuickAmp | mac | 2.6.1 | mmed | Program do odtwarzania formatu MP3. | free | 33
QuickCatalogs | w32 | 1.6 | misc | Program do budowania prostych sklepów internetowych. | share | 32
QuickDNS Lite | mac | 1.0.3 | serv | Prosty w użyciu serwer DNS. | share | 13
QuickEditor | mac | 6.1 | mmed | Obsługuje wiele formatów graficznych, dźwiękowych i filmowych. Dzięki ponad setce efektów i filtrów możemy podrasować wybrane pliki. | share | 24
QuickEditor | w32 | 6.0 | mmed | Fenomenalny program, który umożliwia przeglądanie i edycję filmów. Jest łatwy w obsłudze dzięki prostemu interfejsowi użytkownika. Zawiera również bogaty zestaw filtrów. | share | 32
QuickMail Pro | w32 | 2.1 | emnr | Program do obsługi poczty elektronicznej. | share | 47
QuickNailer | mac | 1.6.5 | html | Program służący do prezentacji całych katalogów obrazków w HTML-u za pomocą dowiązań i zmniejszeń (thumbnails). | share | 19
QuickTime | mac | 4.1.2 | plax | Rozbudowany odtwarzacz plików multimedialnych. | free | 38
QuickTime Player | w16 | 2.1.2.59 | mmed | Program służący do odtwarzania plików typu MOV. | free | 1
QuickTime Player | w32 | 5.0 Public Preview 2 | mmed | Program służący do odtwarzania plików typu MOV. | free | 47
QuickTime Plug-In | w16 | 2.1.2 | plax | Oryginalny plug-in do odtwarzania animacji w formacie QuickTime przygotowany przez Apple'a. Działa w Netscape Navigatorze. | free | 11
QuickTime Plug-In | w32 | 4.0 | plax | Oryginalny plug-in do odtwarzania animacji w formacie QuickTime przygotowany przez Apple'a. Działa w NN i MSIE. | free | 33
Quid Pro Quo | mac | 2.1.2 | serv | Serwer WWW dla Macintosha. Wspomaga skrypty CGI, cache'owanie plików i jest dość stabilny. | free | 22
QuikEdit | w32 | 1.0 Beta Build 38 | html | Program do tworzenia serwisów internetowych. | share | 24
qweb | linux | 1.3 | brow | SGML przeglądarka sieci browser supporting progressive rendering, style sheets, tables, forms | free | 22


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
Rapster PPC | mac | 1.0b8 | mmed | Nieoficialna wersja macowa Napstera. Dla nie wtajemniczonych podajemy informację że program w dużym stopniu pomaga wyszukiwanie plików muzycznych w Internecie. | free | 40
RAR Archiver/Dearchiver | os2 | 2.02 | pack | Program do obsługi spakowanych plików w formacie RAR. | share | 10
RAT | linux | 3.0.28 | mmed | Robust Audio Tool to prosty program do prowadzenia rozmów na żywo za pośrednictwem Internetu. Nie jest wyposazony w opcje wdzwaniania się - najlepiej używać go w połączeniu z np. Session Directory | free | 21
Re:Ply | w32 | 1.0 | emnr | Interesujący program pocztowy wyposażony w obsługę wielu skrzynek pocztowych, sprawdzanie poczty w tle, automatyczne odpowiadanie i inne. | share | 1
RealPlayer | w16 | 5.0 | mmed | Program do odtwarzania plików w formacie RealAudio, tzn. tych z rozszerzeniami .ram, .rm, .ra. | share | 1
RealPlayer | w32 | 5.0 | mmed | Program do odtwarzania plików w formacie RealAudio, tzn. tych z rozszerzeniami .ram, .rm, .ra. | share | 1
RealPlayer G2 | w32 | G2 | mmed | Krok naprzód w technice odtwarzania plików w formacie RealAudio. | share | 28
REBOL | mac | 2.1 | misc | Język programowania stworzony specjalnie dla potrzeb internetu. | free | 31
Redemptor | w32 | 0.9 | game | Prosta zręcznościówka. Tym razem jesteś pilotem strzelającego statku kosmicznego. | free | 19
ReGet Pro | w32 | 1.5 Beta Build 432 | ftpt | Program do sciągania plików przez internet. | share | 32
RegMonEx | w32 | 1.3 | misc | Jeden ze sposobów, by poznać tajemnice rejestrów, które pojawiły się wraz z Windows 95 i NT. RegMonEx to narzędzie, które odnotowuje wszystkie odwołania do rejestrów i wyświetla je w swoim oknie. Program wyposażono w funkcje pozwalające filtrować wyświetlane informacje. | free | 11
ReMixer MP3 to WAV Converter | w32 | 1.0 | mmed | Program, który zamienia format mp3 na wave. | free | 39
Remote Clipboard | w32 | N/A | misc | Zdalny schowek to narzędzie dla pracujących w grupach. Pozwala na szybką "schowkową" komunikację między użytkownikami. | share | 13
Rendersoft VRML Editor | w32 | 1.7 | imag | W tym edytorze VRML wszystkie zmiany znajdują automatycznie swoje odbicie na ekranie. Doskonały edytor VRML dla początkujących. | share | 16
Reptile | w32 | 1.3 | imag | Gad to bardzo użyteczny program do tworzenia tekstur. Twoja kreatywność w połączeniu z dostarczonymi razem z programem gotowymi wzorcami stworzy owoce w postaci oryginalnych tekstur, które znajdą zastosowanie na stronach WWW lub na Twoim desktopie. | free | 16
RGB Calculator III | mac | 3.6 | misc | Mały, acz użyteczny program - zwłaszcza dla webmasterów. Kopiuje dowolny wybrany kolor z ekranu, tworzy ustawienia, które bez problemu bedą wyświetlane w większości komputerów, przelicza wartości kolorów. | share | 23
RipBar Classic | w16 | 6.2 | misc | RipBar jest wysoko cenioną aplikacją dla Windows. Jest dużym usprawnieniem Program Managera windowsowego (może go wręcz zastąpić). Potrafi wyświetlić zasoby systemu, obciążenie procesora, zajętość pamięci i inne. | share | 1
RipBar Classic | w32 | 7.2 | misc | RipBar jest wysoko cenioną aplikacją dla Windows. Jest dużym usprawnieniem Program Managera windowsowego (może go wręcz zastąpić). Potrafi wyświetlić zasoby systemu, obciążenie procesora, zajętość pamięci i inne. | share | 1
Rover | w32 | 1.2 | serv | Główną zaletą tego serwera poczty elektronicznej jest centralizacja, czyli możliwość udostępniania poczty elektronicznej z całej sieci poprzez jedno połączenie internetowe. | share | 13
RPM | w32 | 2.1 | serv | Serwew LPD dla Windows 95. Oferuje rozbudowaną kontrolę krojów pisma, marginesów, wyboru i selekcji drukarek, kolejek itd. | share | 13
RumorMill | mac | 1.1.1 | serv | Serwer NNTP dla Maca. | share | 11
Runme | w32 | 1.0 | misc | Smieszna kartka swiateczna. | free | 15


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
safedelete | linux | 1.3 | misc | Odpowiednik kosza Windowsowego pod linuxa (z tym że działa również z linii komend). Wystarczy zaaliasować 'rm' do 'safedelete' i już można odzyskiwać usunięte pliki. | free | 13
SAM Definition Update | mac | July 1999 | avir | Uaktualnienie listy wirusów dla programu antywirusowego firmy Symantec. | free | 30
Samba | linux | 2.0.7 | serv | Serwer www na linuxa | share | 38
Sambar Server | w32 | 4.4 Beta 5 | serv | Wielowątkowy serwer HTTP dla Windows 95/NT. Obsługuje ponadto takie standardy, jak SMTP. POP3, IMAP4, posiada wbudowany serwer FTP. | free | 46
Saper Profesjonalista | w32 | N/A | game | Saper to jedna z niewielu gier, która standardowo dostarczana jest wraz z systemem Windows. Autorowi Sapera Profesjonalisty najwyraźniej gra w swojej klasycznej postaci przestała wystarczać, skoro zdecydował się rozbudować ją według swojego pomysłu. Efekt możemy podziwiać sami. | share | 12
SBNews/NewsRobot | w32 | 6.5 | misc | Jeden z najciekwaszych programów do przeszukiwania sieci. | share | 27
sceda | linux | 0.81 | imag | Narzędzie do modelowania w 3D. Również umożliwia tworzenie płynnych przejść między obrazkami. | free | 13
Search and Replace | w16 | 2.88 | html | Ten program pomoże w zmianach całych struktur html-owych. Doskonałe narzędzie dla twórców stron, którzy muszą w pewnym momencie zmienić nazwę jakiegoś pliku i przemianować wszystkie odnośniki do niego. | share | 14
Search and Replace | w32 | 2.82 | html | Ten program pomoże w zmianach całych struktur html-owych. Doskonałe narzędzie dla twórców stron, którzy muszą w pewnym momencie zmienić nazwę jakiegoś pliku i przemianować wszystkie odnośniki do niego. | share | 14
SearchIP | w32 | 1.1 | misc | Prosty, łatwy w użyciu program służący do poszukiwania numerów IP w sieciach LAN/WAN. | free | 1
SecureCom | os2 | 1.00 | ircv | Program umożliwiający prywatne, tekstowe rozmowy połączonym za jego pomocą osobom. Wymaga tylko skonfigurowanego połaczenia TCP/IP i konta e-mail | free | 21
SeeJpeg | linux | 1.9 | imag | Przeglądarka do plików graficznych. | share | 30
Servant Salamander | w32 | 1.4 | misc | Servant Salamander to jeszcze jeden dowód na to, że Norton Commander to program nieśmiertelny. Pojawiło się już wiele okienkowych aplikacji wzorowanych na NC. Jedne z nich były bardzo rozbudowane, inne oferowały jedynie podstawowe funkcje. Do tych ostatnich wypada zaliczyć Servant Salamandera. Wystarczy sobie wyobrazić eksploratora Windows z dodaną możliwością wpisywania komend, aby zrozumieć, co oferuje Servant Salamander. | free | 11
Server 7 | w32 | 0.90 | serv | Ten serwer WWW ma wbudowane wspomaganie ISAPI. | free | 13
SETI@home | mac | 3.03 | misc | Wygaszacz ekranu, który szuka obcych cywilizacji wykorzystując zasoby naszego komputera. | free | 46
ShadowBot | mac | 1.2.4 | ircv | Jedyny godny uwagi bot IRC-owy dla Maca. Można go porównać do unix-owego Eggdrop bot. | share | 19
ShadowIRC | mac | 1.1b2 | ircv | Klient IRC charakteryzujący się czytelnym interfejsem i dużymi możliwościami. Poważna konkurencja ircle. | share | 46
Shareit | w32 | 2.01 | misc | Jest to narzędzie do promocji nowych programów. Za jego pomocą można rozesłać informację o nowym programie do ponad 80-ciu internetowych katalogów oprogramowania. | share | 11
Shockwave Flash | w32 | 7 | plax | Plug-in do Shockwave, popularnego formatu multimedialnego firmy Macromedia. | free | 1
Siggen97 | w32 | 4 | misc | Generator sygnaturek w ASCII dołączanych do listów | free | 15
SimpleImage | mac | 2.0.2 | imag | Przy pomocy tej niewielkiej aplikacji możemy podglądać pliki graficzne i animacje w wielu formatach. | share | 24
Sitecopy | os2 | 0.4.6 | ftpt | Dzięki Sitecopy łatwo dokonywać zmian na naszej stronie internetowej, zwłaszcza gdy trzeba uaktualnić dużą ilość plików, ale nie wszystkie. Sitecopy sprawdza, które pliki z serwisu na serwerze różnią się od naszej kopii na dysku i wysyła tylko pliki ostatnio modyfikowane. | share | 24
SiteDesigner LTE | w32 | 2.0.7 | html | Edytor Html. Zawiera w sobie wiele elementów specjalnych, które w łatwy sposób można umieścić na stronie www. | share | 35
SiteEater | mac | 2.0 | ftpt | Program przydatny gdy musimy skopiować cały serwis WWW na nasz dysk twardy. Użytkownik może również stosować filtry pozwalające na wyłapywanie tylko plików określonego typu. | demo | 27
SiteExpert | w32 | 4.1 | html | Program specjalizuje się w projektowaniu map serwisów internetowych | demo | 41
Ski Reports | w16 | 1.1 | news | A to jest specjalizowany serwis informacyjny dla narciarzy. Amatorom białego szaleństwa bardzo się przyda, szczególnie jeśli w Polsce śniegu w ogóle nie ma i trzeba go szukać poza granicami (piszę te słowa w styczniu). | free | 10
Ski Reports | w32 | 1.0 | news | A to jest specjalizowany serwis informacyjny dla narciarzy. Amatorom białego szaleństwa bardzo się przyda, szczególnie jeśli w Polsce śniegu w ogóle nie ma i trzeba go szukać poza granicami (piszę te słowa w styczniu). | free | 10
Skryba 2000 | w32 | 1.9.3 | html | Edytor DHTML polskiej produkcji posiadający wbudowaną obsługę skryptów i możliwości tworzenia własnej biblioteki skryptów. | share | 46
Skyreader | os2 | 1.0 | emnr | Ciekawy, pracujący w środowisku tekstowym newsreader. Oferuje pomysłowy interfejs. | free | 10
SLMail95 | w32 | 2.6 | serv | Bardzo dobry serwer SMTP i POP3. Jest bardzo szybki, uruchamia się bezpośrednio na pasku zadań w celu uzyskania lepszej gotowości i posiada wiele opcji, by sprostać oczekiwaniom małej firmy. | demo | 13
Smart Dubbing | mac | 1.1v6 | mmed | Odtwarzacz filmów, który pozwala również konwertować pliki Quicktime do postaci animowanego GIFa. | free | 24
Smart Site | w32 | 2.0 | misc | Bardzo dobry i łatwy w użyciu program do analizowania i kotrolowania serwisów internetowych. | demo | 25
SmartDesk Personal WebSuite | w16 | 1.1 | serv | Ten zintegrowany pakiet serwera składa się z takich części, jak serwer WWW, księga gości, multimedialny chat, obsługa logów, name server i wiele innych. | share | 13
SmartDesk Personal WebSuite | w32 | 1.1 | serv | Ten zintegrowany pakiet serwera składa się z takich części, jak serwer WWW, księga gości, multimedialny chat, obsługa logów, name server i wiele innych. | share | 13
SmartStore 2000 | w32 | 2.1 | html | To narzędzie jest idealnym rozwiązaniem dla małych i średnich firm pracujących w branzy e-commerce. | free | 46
smIRCle | mac | 1.01a25 | ircv | Prosty i szybki klient IRC. | free | 46
Smoothie | mac | 1.12 | imag | Dzięki temu programikowi można sprawić by grafika na stronach WWW prezentowała się nieco lepiej. Smoothie, wykorzystujac metodę antialiasingu, wygładza postrzępione kontury obrazków. | share | 24
SMS Express | w32 | 2.25 | misc | Bardzo użyteczna aplikacja do wysyłania sms-ów. | share | 38
Snag-It | w16 | 2.6.3 | imag | Doskonałe narzędzie do robienia zrzutów ekranu. Wyróżnia się między innymi możliwością robienia zrzutów całej zawartości scrollowanych okien. | share | 16
Snag-It | w32 | 5.0.2 | imag | Doskonałe narzędzie do robienia zrzutów ekranu. Wyróżnia się między innymi możliwością robienia zrzutów całej zawartości scrollowanych okien. | share | 40
snag-o-rama | linux | 1.4 | misc | Program do kopiowania całych witryn internetowych. Do swego działania wykorzystuje WebGet lub inny program do transferu HTTP. | free | 23
Snak | mac | 4.5.2 | ircv | Bardzo dobry klient IRC, oferujący czytelny interfejs i szerokie możliwości konfiguracyjne. | share | 46
Snapz Pro | mac | 1.1.1 | imag | Ciekawy program do kopiowania aktualnego wyglądu ekranu komputera. Snapz Pro pozwala wykonać wiele nietypowych zrzutów, z którymi nie radzą sobie inne programy tego typu. | share | 23
Snapz Pro | mac | 2.0.1 | mmed | Program do tworzenia zrzutów ekranu. | share | 30
SnipSnap Pro | w32 | 1.1 | emnr | Narzędzie ściągające grafikę z list dyskusyjnych posiadające wiele filtrów, przeglądarkę do obrazków i możliwości zapisywania pracy w logu. | demo | 12
Snoqualmie | w32 | 1.0 | misc | Wygaszacz ekranu. Kreśli wielobarwne wzroy na ekranie. Wiele możliwości ustawień. Wart polecenia. | share | 24
Sokoban | os2 | 0.50 | game | Klasyczna łamigłówka. Jak poustawiać paczki w labiryncie wykonując jak najmniejszą ilość ruchów i tak, by się nie zablokować w korytarzach? | free | 26
Sonicbox iM Tuner | w32 | 1.1 | misc | Internetowy tuner radiowy do odbioru audycji radiowych nadawanych przez internet. | free | 38
Sonique | w32 | 1.9 | mmed | Kolejny, bardzo przyjemny dla oka program do odsłuchiwania formatu muzycznego mp3. | free | 48
SoomSoom | w32 | 1.1.288 | misc | Komputerowy organizer. | free | 48
SoundJam MP Free | mac | 2.5.2 | mmed | Doskonały odtwarzacz audio na Maca. Odtwarza pliki w wielu formatach (przede wszystkim MP3), obsługuje standard Shoutcast (radio internetowe), potrafi kodować MP3 w czasie rzeczywistym. | demo | 46
Sounds4Fun | mac | 1.0GM | mmed | Jest to program, za pomocą którego spowodujemy odtwarzanie dźwięków przez Maca w określonym momentach. Na przykład przy wkładaniu i wyjmowaniu dyskietki, przy oczyszczaniu kosza itd. | share | 14
Space Battles | w32 | 0.5 | game | Walki w kosmosie dla dwóch kosmonautów. | free | 19
Space Invaders | w32 | 1.4 | game | Klasyka z salonów gier. Nazwa chyba mówi wszystko. | share | 20
Spam Scripts | mac | 1.0 | emnr | Zestaw zawiera dwa skrypty współpracujące z programem pocztowym Microsoft Outlook 4.5. Pierwszy z nich sprawdza podejrzane adresy (np. gdy adres nadawcy nie pasuje do domeny, spod której został wysłany list). Drugi skrypt pozwala na raportowanie niechcianych przesyłek. | free | 26
Sparkle | mac | 2.4.5 (FAT) | mmed | Jedna z najlepszych macowych odgrywarek do MPEG-ów. Szczególnie efektywna na PPC. | free | 11
Speed Demon | mac | 1.2.2 | game | Trójwymiarowe wyścigi samochodowe, w których możemy ścigać się z innymi dzięki wykorzystaniu AppleTalk lub TCP/IP. | share | 25
Spider Writer | w32 | 5.0 | html | Rozbudowany edytor stron internetowych. | share | 47
Splash ! Image Mapper | w32 | 1 | html | Niezbędny programych dla ludzi tworzących strony www. Pomoga mapować obrazki. | share | 20
splay | linux | 0.8.1 | mmed | Odgrywarka do plików MPEG warstwy 1, 2 i 3. | free | 15
SpruceUp | w32 | 1.0 Release | mmed | Program do tworzenia prezentacji DVD. | demo | 46
SRE Filter | os2 | 1.2k | serv | Nakładka na serwer WWW umożliwiający m.in. korzystanie z imagemap, CGI, itd. Dla korzystania z niego niezbęddne jest zainstalowanie GoServe. | free | 1
ssh | os2 | 03 | ftpt | Prosty emulator konsoli telnetu | free | 20
Star Office | w32 | 5.2 | misc | Pakiet biurowy firmy SUN, które na swoim wyposażeniu posiada miedzy innymi: edytor tekstów, arkusz kalkulacyjny, program do tworzenia prezentacji oraz kilka innych bardzo przydatnych nie tylko w biurze narzędzi. | free | 41
Stardock Galactic Civilizations Gold | os2 | 2 | game | Odkurzona gra strategiczna, która kilka lat temu święciła swe triumfy. Nazwa sama tłumaczy jej tematykę. | share | 23
StarGazer's Delight | mac | 4.5.1e | misc | Komputerowy atlas nieba. Generuje mapę nieba w zależności od wybranego punktu na Ziemi. | share | 38
Stellar Frontiers | w32 | 0.81 beta | game | Sieciowa gra dla wielu użytkowników z doskonałą grafiką i dźwiękiem. Z pewnością warta obejrzenia. | share | 10
StuffCM | mac | 2.0 | pack | Plug-in używający kontekstowego menu pozwalający na obsługę plików stuff, binhex. | share | 20
Stuffit Expander | mac | 6.0 | pack | Interfejs do Alladin StuffIt pozwalający na szybkie rozpakowywanie archiwów. | free | 44
Style Master | mac | 1.2 | html | Wydajny edytor styli wyposażony w intuicyjny interfejs. Wersja demo wygasa już po 15 dniach. | demo | 26
Style Master (PPC) | mac | 1.0 | html | Przyjazny użytkownikowi edytor arkuszy styli. Jedno z najlepszych tego typu narzędzi. | demo | 21
Submission Wizard | w16 | 2.2c | misc | Ten program automatycznie dołącza twoją stronę do 516-tu najpopularniejszych internetowych wyszukiwarek. | demo | 1
Submission Wizard | w32 | 3.2 | misc | Ten program automatycznie dołącza twoją stronę do 516-tu najpopularniejszych internetowych wyszukiwarek. | demo | 1
SubSpace | w32 | 1.32 | game | Strzelanina kosmiczna umożliwiająca grę poprzez Internet z "żywymi" przeciwnikami. Wymaga zainstalowania DirectX. | free | 10
Supełek | w32 | N/A | misc | Polski programik dla zapominalskich. Uruchamia się w momencie startu systemu i wyświetla ostatnio zapisaną wiadomość. Oprócz standardowych bibliotek Windows potrzebuje on jedynie standardowej biblioteki Visual Basica. | free | 17
Super mysz | w32 | N/A | misc | Darmowy Cool Mouse 97 to nie tylko "mysi" gadżet, jak śledzące ruchy kursora "oczy" czy inne, nie wnoszące żadnych użytecznych funkcji programowe dodatki. Cool Mouse to użyteczna aplikacja, usprawniająca kontrolę nad systemem za pomocą jedynie myszki. Zasadniczo została zaprojektowana dla myszy wyposażonych w trzy klawisze, choć pożytek z niej będą też mieli posiadacze dwuprzyciskowych urządzeń wskazujących. | free | 12
Super NoteTab | w32 | 4.0 Beta 1 | text | Doskonała alternatywa dla windowsowego Notatnika. Posiada własny schowek na wiele definiowanych przez użytkownika informacji oraz filtr do usuwania tagów HTML. | free | 11
Super Organizer | w32 | 2000.0.2 | misc | Polski program wspomagający zarządzanie czasem i zadaniami. | demo | 46
Super System Info | w32 | 2.5 | misc | Ten program powie wam wszystko o waszym komputerze. | share | 47
SuperJPG | w32 | 2.2 | imag | Przeglądarka, przeszukiwacz i program do katalogowania plików graficznych w jednym. Zawiera takie opcje jak zmniejszanie i zwiększanie grafiki, konwersja między formatami, tworzenie i łatwe przenoszenie thumbnaili. | share | 11
SuperSonic | w32 | 4.48 beta | mmed | Przyjazny w użyciu program do edycji plików dźwiękowych. | share | 32
Superzip | w32 | 2.0 | pack | Silny, atrakcyjny i prosty w użyciu program Zip, który przetwarza archiwa ZIP stworzone przy użyciu wersji 2.0 i nowszych (czyli prawie wszystkie). Radzi sobie nawet ze złymi sektorami. | share | 17
SurfJet Agent | mac | 1.0.4. | misc | Program automatycznie odnajduje w Internecie interesujące nas artykuły i wybiera najlepsze z nich. Dzieje się tak dzięki wyposażeniu programu w funkcje sieci neuronowych, dzięki czemu może on uczyć się na podstawie naszego zachowania i stale poprawiać swą efektywność. | share | 23
SurfStats | w32 | 5.1 | misc | Program do generowania statystyk stron internetowych. | share | 39
Swish | w32 | 2.0 Alpha 6 | html | Program, który pozwala na tworzenie animacji flashowych bez kupowania Flasha. | share | 48
SwitchRes | mac | 2.1.2 | misc | Doskonały program do sterowania trybami ekranowymi na Macu. | share | 31
SX Paint | os2 | 2 | imag | Profesjonalny program do obróbki grafiki rastrowej. Pozwala malować, tworzyć efekty specjalne, działać na warstwach, tworzyć efekty w oparciu o tekst, animować GIFy i na wiele innych rzeczy. | share | 24
Sylaba Komunikator | w32 | 4.7 | brow | Ten nowy program to po prostu polska wersja Netscape Comunicatora. | free | 33
Sylaba Komunikator | w32 | 4.5 PL | brow | Prezentujemy najnowszą wersję Sylaby Komunikatora. | share | 24
Syssaver95 | w32 | 1.5 | misc | Program ten służy do zapisywania aktualnej konfiguracji Windows 95. Zapisuje on rejestry systemowe ,pliki z rozszeżeniem .INI oraz inne newralgiczne pliki systemu po czym umieszcza je w archiwum ZIP. Świetnie nadaje sie do zastąpienia systemowego ERU (Emergency Recovery Utility). Jest od niego szybszy i posiada więcej funkcji. Wymaga programów PKZIP.EXE i PKUNZIP.EXE. Niestety nie można go zainstalować bezpośrednio z przeglądarki. | free | 12
System Safe Gold | w32 | 5.3.2001 | misc | Program do zabezpiecznia plików systemowych. | free | 48


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
TagGen | w32 | 1.1 build 314 | html | Kreator tagów META, za pomocą którego możemy wstawiać słowa kluczowe, po których nastąpi wyszukiwanie przez takie wyszukiwarki jak HotBot. | share | 14
TakeAIM | w32 | N/A | misc | Firma Netscape Corporation wystawiła na ciężką próbę użytkowników Netscape'a, dołączając do pakietu Netscape Communicator denerwujący "bonus". Owym małym, ale irytującym dodatkiem jest AOL Messanger, który nie wiedzieć czemu przy każdym uruchomieniem przeglądarki usiłuje zmusić do skorzystania ze swoich usług. Wyłączyć na stałe normalnie tego się nie da - pozostaje każdorazowo zamykać okno "Posłańca" bądź... w końcu skorzystać z jego usług. ów nowy pomysł najwyraźniej irytował zbyt wiele osób, skoro prawie jednocześnie pojawiło się kilka programów, których jedynym zadaniem było uwolnienie użytkownika od nadprogramowego klikania w ikonę, zamykającą okno "Messengera" . Jednym z nich jest "TakeAIM". Z jego pomocą można się pozbyć uciążliwej procedury otwierania Netscape'a wraz z nieodłącznym AOL Messangerem. By to zrobić, wystarczy tylko jedno kliknięcie myszą... | free | 17
Talking E-Mail | w32 | n/a | emnr | Klient E-Mail wyposażony w gadającego czarodzieja, który może nam przeczytać nagłówki listów lub zawartość schowka. Niestety czarodziej nie zna polskiego | share | 21
Tanarus | w32 | 1.0 | game | Symulator czołgu dla tych, którzy lubią grać z "żywym" wrogiem w sieci internet. | share | 20
Tangram | w32 | 1.0 | game | Tangram to program, który powstał w oparciu o starą chińską układankę, noszącą tę samą nazwę. Polega ona na układaniu różnych kształtów z kilku prostych elementów. Układankę w wersji komputerowej podzielono według stopni trudności, od najłatwiejszego, przeznaczonego dla dzieci, do najtrudniejszego. W tym ostatnim przypadku ułożenie niektórych z przygotowanych zadań rzeczywiście zajmuje dużo czasu, choć zawsze można wspomóc się poleceniem rozwiązującym nawet najbardziej skomplikowany przykład. Tangram to nie tylko zadania. Wraz z programem autor dostarczył edytor, umożliwiający tworzenie własnych figur. Informacje o nowych werjsach programu, ewentualnie o nowych zadaniach na stronie domowej autora. | free | 14
Tarantula | w32 | 1.99 | html | Edytor html typu WYSIWYG. W bardzo wygodny sposób opracowano możliwość ustawiania elementów na stronie. | share | 29
Task Manager 2000 | w32 | 1.00.729a | misc | Rozbudowany organizer. | demo | 48
TCP talk | linux | 0.51 | mmed | Dzięki temu programowi można prowadzić w czasie rzeczywistym rozmowę pomiędzy dwoma maszynami. | free | 14
TDS-2:Trojan Defence Suite | w32 | 2.8.2 | avir | Potrafi odnaleźć i zniszczyć ponad 150 trojanów. | share | 37
TecApro TecaMail | w32 | 1.25 | emnr | Wersja demonstracyjna (maks. 60 postingów) wysoko cenionego programu do odbierania poczty. Moduł sprawdzania poprawności językowej, algorytmy szyfrujące i wiele innych ciekawych możliwości. | demo | 1
TechSeeker | w32 | 98 | misc | Wyszukiwanie informacji o charakterze technicznym w ponad 75 internetowych źródłach. Z „Tech Seekerem" szybko znaleźć można nowe sterowniki bądź dokumentację techniczną. | share | 23
Telecafe | w32 | 2.00 | ircv | Klient do jednego z największych serwisów irc. | free | 1
Teleport | w32 | 1.29 Build 1107 | misc | Program do ściągania stron WWW off-line. Wyposażony w wiele bardzo szczegółowych opcji. | share | 31
Terapin FTP | w32 | 1.0 | ftpt | Ładny programik ftpowy. | share | 15
Terje's FTP Daemon | os2 | 0.57 | ftpt | Wielowątkowy, wielozadaniowy, ponoć dość wiarygodny serwer ftp. Posiada unixopodobny interfejs użytkownika. | free | 1
Tesselation | mac | 1.2 | imag | Ten program konwertuje kolorowe i czarno-białe obrazki do powtarzających się wzorców, dobrych do dekorowania stron WWW. Ten filtr współpracuje z popularnymi programi takimi, jak Photoshop, Color-It. | share | 16
Textpad | w16 | 3.2 | text | Edytor tekstu umożliwiający jednoczesną edycję i wyszukiwanie w wielu plikach. | share | 11
TextPad | w32 | 4.4.1 | text | Edytor tekstu umożliwiający jednoczesną edycję i wyszukiwanie w wielu plikach. | share | 48
Texture Magic | mac | 1.3.1 | imag | Program graficzny do tworzenia tekstur. | share | 39
The Bat | w32 | 1.49 | emnr | Mały ale wyposażony w wiele użytecznych opcji program pocztowy pod Windows. Implementuje filtrowanie poczty, narodowe znaki i wiele innych udogodnień. | share | 47
The Gimp | w32 | 12.26 | imag | Bardzo popularny w środowisku Linux program graficzny teraz także na platformie Windowsowej. | free | 48
The Mac Channel | mac | 1.0b5 (PPC) | news | Ten program ściągnie najświeższe informacje o Macu i Apple | free | 10
The PointCast College Network | mac | 1.1 (PPC) | news | Zintegrowany pakiet informacyjny przynoszący informacje o pogodzie, sporcie, nowych programach itd. | free | 18
The Thinking Man's Thesaurus | w32 | N/A | misc | Kolejny angielski słownik-tezaurus. Oprócz poszukiwania znaczenia, w jakim dane słowo występuje w języku angielskim, szczególnie przydatny może okazać się przy odnajdywaniu wyrazów, co do poprawnosci zapisu których mamy wątpliwości. | free | 12
ThrottleBox Viewer | w32 | 3.0 | mmed | Bardzo dobry odtwarzacz plików wideo, który obsługuje kilkanaście formatów wideo spotykanych w Sieci. | free | 45
Thumb Print PRO | w32 | 3.1 | imag | Tworzy pomniejszone kopie obrazków i całych katalogów obrazków oraz dokumenty html. Ma wiele możliwości konfiguracji, jest łatwy w obsłudze i szybki. | share | 34
ThumbNailer | w32 | 4.3 | imag | Sprawne narzędzie umożliwiające tworzenie zmniejszonych reprodukcji obrazków. Udostępnia wiele opcji, jednak z powodu umów licencyjnych nie ubsługuje GIF-ów. | share | 14
Thumbs Plus | w16 | 3.20 | imag | Tworzy pomniejszone kopie obrazków i całych katalogów obrazków. Ma wiele możliwości konfiguracji, jest łatwy w obsłudze i szybki. | share | 10
Thumbs Plus | w32 | 3.20 | imag | Tworzy pomniejszone kopie obrazków i całych katalogów obrazków. Ma wiele możliwości konfiguracji, jest łatwy w obsłudze i szybki. | share | 10
Thunder Byte Antivirus | w32 | 8.06 b | avir | Jeden z najlepszych programów antywirusowych, łatwy w obsłudze i konfiguracji. | share | 15
Thunder Byte Antivirus 3.1 | w16 | 8.06 b | avir | Jeden z najlepszych programow antyvirusowych,latwy w obsludze i konfiguracjii. Wersja na 3.1. | share | 15
Thunder Byte Antivirus NT | w32 | 8.06 b | avir | Jeden z najlepszych programow antyvirusowych,latwy w obsludze i konfiguracjii. Wersja na NT. | share | 15
Thunder Byte Antivirus Update | w32 | 8.06 b | avir | Majowy upgrade programu. | free | 15
Thunder Byte Antivirus Update 3.1 | w16 | 8.06 b | avir | Majowy upgrade programu. | free | 15
Thunder Byte Antivirus Update NT | w32 | 8.06 b | avir | Majowy upgrade programu. | free | 15
Thunderbyte Anti-Virus | w16 | 8.04a | avir | Doskonały program antywirusowy. Jest bardzo elastyczny, umożliwia wykonywanie regularnie rozplanowanych testów, testów podczas ściągania plików z sieci oraz inne udogodnienia. | share | 11
Thunderbyte Anti-Virus | w32 | 8.09b | avir | Doskonały program antywirusowy. Jest bardzo elastyczny, umożliwia wykonywanie regularnie rozplanowanych testów, testów podczas ściągania plików z sieci oraz inne udogodnienia. | share | 25
Tifny | w32 | 3.01 | news | Program klasy kombajn o nietypowym wyglądzie i obsłudze. Pozwala w szybki sposób korzystać z USENETU. | share | 36
Tiger98 | w32 | 1.1 | html | Tiger98 jest niewątpliwie przydatnym nadzedziem dla webmastera. Wyposażono go w wiele ułatwień i moduł FTP. | share | 35
Time & Chaos | w32 | 5.3.8 | misc | Program niezbędny dla tych, którzy chcą uporządkować swój codzienny plan zajęć. Klasyczny program do zarządzania czasem i zadaniami. | share | 41
TiMidity | linux | 2.6.0 | mmed | Program muzyczny zajmujący się konwersją plików z formatu MIDI do formatu WAVE. | share | 30
Tin | linux | 1.4 | emnr | Łatwy w użyciu klient news pozwalający czytać informacje na lokalnym serwerze jak i na komputerach odległych. | free | 33
TK3Play | linux | 1.00 Beta | mmed | A to jest interfejs graficzny do odtwarzania plików MP3 dla Linuxa napisany w TK. Dostępny jest również jako RPM. | free | 12
tkgoodstuff | linux | 4.2 | misc | Pakiet napisany w Tcl/Tk odgrywający rolę paska zadań. Zawiera takie elementy, jak zegar, alternatywę dla biff, alarm, wskaźnik zajętości systemu itd. | free | 13
tkHTML | linux | 3.2 | html | Prosty edytor HTML oparty na jezyku skryptowym Tcl oraz zestawie Tk na X11. Pozwala na szybkie tworzenie dokumentów HTML lub konwersję z dokumentów tekstowych do HTML. Do kompilacji będą potrzebne Tcl 7.6, tk 4.2 i Tix 4.1 | free | 21
TopPage for Linux | linux | Beta | html | Edytor stron internetowych działający w trybie WYSIWYG. | free | 39
Total Finger | w32 | 1.11 | misc | Prosty i efektywny klient 32-bitowy klient fingera. Za darmo! | free | 1
Total Recorder | w32 | 3.0.1 | misc | Program do nagrywania dźwięku. | share | 48
Toyland | os2 | 1.1.0 | game | Rozbudowana trójwymiarowa gra, w której uczestnik ma za zadanie odnaleźć swoich kompanów poruszając się w sceneriach wirtualnej rzeczywistości. | share | 20
TradeTrakker Deluxe | w32 | 1.2 build 1 | misc | Organizer dla graczy giełdowych. | share | 38
TransMac | w16 | N/A | misc | TransMac to narzędzie dla użytkowników pecetów z zainstalowanymi Windowsami w wersji 16 lub 32-bitowej. Umożliwia on odczytywanie plików zapisanych przez komputery Macintosh. Obsługuje stacje dyskietek (HDD), napędy CD-ROM, dyski optyczne, dyski Syquest, Zip, a także twarde dyski. | share | 12
TransMac | w32 | N/A | misc | TransMac to narzędzie dla użytkowników pecetów z zainstalowanymi Windowsami w wersji 16 lub 32-bitowej. Umożliwia on odczytywanie plików zapisanych przez komputery Macintosh. Obsługuje stacje dyskietek (HDD), napędy CD-ROM, dyski optyczne, dyski Syquest, Zip, a także twarde dyski. | share | 12
Transmit | mac | 1.6 | ftpt | Klient ftp obsługujący m.in. resume, porównywanie plików i katalogów, kodowanie w MacBinaryIII i wiele innych opcji. Dawniej znany jako Transit. | share | 46
Transparency | mac | 1.0 | imag | Darmowy program użytkowy do tworzenia przezroczystych GIF-ów. | free | 24
TransSoft FTP Control Pro | w32 | 4.4 | ftpt | Rozbudowany klient FTP. | share | 48
TransSoft Mail | w32 | 5.0.3.0 | emnr | Rozbudowany klient poczty elektronicznej. | share | 47
Tray Temperature | w32 | 3.1 | news | Ciekawy programik dla tych, którzy w szybki sposób chcą się dowiedzieć jakie warunki pogodowe panują w danym mieście na świecie. | share | 23
Trayer | w32 | N/A | misc | Jakie programy są aktualnie uruchomione w systemie Windows 95 można sprawdzić na pasku zadań. Jednak często zajmują one niepotrzebnie na nim miejsce irytując tym użytkownika. Chyba właśnie irytacja była przyczyną powstania niewielkiego programu pod nazwą "Trayer". Umożliwia on zlikidowanie długiego paska tytułowego programu na pasku głównym i zastąpienie go małą ikonką w prawym rogu paska zadań. I choc "Trayera" można zaliczyć raczej do gadżetów programowych, których zadaniem są zmiany kosmetyczne lub dostarczenie rozrywki, to udowodnił swoją przydatność. | share | 14
TreeRep | w32 | 1.2 | text | TreeRep to wygodne narzędzie do zamieniania wyrazów w dowolnej liczbie plików tekstowych. Fragmenty tekstu można wymieniać w całym drzewie katalogów. Program umożliwia także pracę na określonych typach plików np. z rozszerzeniem html. | share | 10
TrueSpeech Player | w16 | 3.10b | mmed | Darmowy odtwarzacz do plików dźwiękowych TSP. | free | 10
TrueSpeech Player | w32 | 3.20b | mmed | Darmowy odtwarzacz do plików dźwiękowych TSP. | free | 10
TurboNote | w32 | 3.1 | misc | "Żółte karteczki" w wersji komputerowej dla zapominalskich. | free | 47
TurboSFX | w32 | 2.0 | pack | Specjalistyczny program, którego celem jest tworzenie instalacyjnych wersji dla programów lub grup plików. Tworzy on samorozpakowujące się archiwa przy pomocy wizardów i "prowadzących użytkownika za rękę" procedur. | share | 17
TurboZIP 97 | w32 | 2.1 | pack | Silny program do kompresji plików, który pozwala nie tylko na rozpakowywanie i tworzenie archiwów lecz jest dużym narzędziem do zarządzania spakowanymi plikami. Pozwala na skanowanie dysku w celu znalezienia spakowanych archiwów. | share | 17


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
Ugather | mac | 2.1.8 | imag | Multimedialna przeglądarka, baza danych i narzędzie do zarządzania plikami w jednym kawałku. Posługując się Ugather można odtwarzać animacje, pliki video i audio, przeglądać grafiki i sortować tego typu pliki na wiele sposobów. | free | 26
Ulead COOL 3D | w32 | 3.0 | imag | Program graficzny do produkcji trójwymiarowych obiektów. | share | 40
Ulead GIF Animator | w32 | 4.0 | imag | Doskonały animator GIF-ów. Obsługuje ponad 30 formatów graficznych, posiada zadziwiającą procedurę optymalizacyjną. | share | 33
Ulead Photo Explorer | w32 | 7.0 Pro | mmed | Program, który pomoże z organizować Twoje zasoby plików graficznych. Program ten potrafi na prostą obróbkę i konwersje przeglądanych plików graficznych. | demo | 45
Ulead Photo Express | w32 | 4.0 | imag | Bardzo rozbudowany program do przeglądania plików graficznych. | share | 48
Ulead PhotoImpact | w32 | 6.0 | imag | Bardzo prosty w użyciu edytor graficzny wykorzystujący technikę drag&drop | share | 44
Ultima Online Client | linux | 1.0 | game | Klient umożliwiający grę w popularną grę Ultima za pośrednictwem Internetu. | free | 21
Ultimate Paint | w32 | 2.45 | imag | Edytor graficzny. | share | 37
Ultra Fractal | w32 | 2.04 | imag | Program do generowania fraktali. | free | 48
UltraEdit | w16 | 5.10a | text | Ten program to doskonała alternatywa dla NOTEPADA. Charakteryzuje się dużą prostotą użycia i dużą ilością zaawansowanych opcji, takich jak spelling check, edytor heksagonalny, podświetlanie składni dla programistów i wiele innych. | share | 13
UltraEdit 32 | w32 | 8.00b | text | Bardzo przyjemny edytor tekstowy idealny dla programistów. | free | 49
UltraFind | mac | 2.5.3 | misc | Przydatny program przeszukujący lokalne zasoby komputera według zadanego wyrażenia. Dodatkowo, UltraFind jest w stanie sięgnąć do zasobów Sieci (Excite, DejaNews) | share | 22
UltraPlayer MP3 | w32 | 2.112 | mmed | Odtwarzacz MP3. | share | 48
Under Construction | w32 | 2.901 | html | Doskonały i wszechstronny system do tworzenia stron WWW. Zawiera wszystkie obsługę animacji, dźwięku, umożliwia wybór kolorów. Posiada setki animowanych i statycznych GIF-ów, tła, przyciski. | share | 34
Unix2Dos | linux | 3.0 | text | Program do konwersji tekstowych plików unixowych na dosowe. | free | 16
UnZip | mac | 5.32 | pack | Szybka maszynka służąca do rozpakowywania plików spakowanych windowsowym bądź unixowym ZIP-em. | free | 17
Unzip | os2 | 5.40 | pack | Program pozwalający rozpakować pliki archiwizowane przy pomocy programu ZIP. | free | 24
Upresent | mac | 2.1 | mmed | Program wspomagający przygotowanie prezentacji multimedialnych. Dzięki zastosowaniu skryptów użytkownik może stworzyć do 55 łańcuchów zawierających do 100 grafik, animacji, plików video, audio, tekstowych każdy. Program pozwala też na swobodne łączenie łańcuchów w trakcie prezentacji i wiele innych sztuczek. | free | 26
URL Manager Pro | mac | 2.5b4 | misc | Pożyteczna aplikacja usprawniajaca zbieranie bookmarków i zarzadznie nimi. Wbudowany mechanizm drag & drop pozwala przenosić odnośniki wprost z okna przeglądarki. | share | 21
uucd | mac | 2.5 | pack | Narzędzie znakomicie wystarczające do obsługi plików zakodowanych w uuencode i base64. | free | 20
UULite | mac | 3.0 | pack | Aplikacja wykonująca funkcje programów UUencode i UUdecode. | share | 17


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
Vacation | linux | 8.2 | emnr | Program wysyłający automatycznie odpowiedzi na listy wtedy, gdy jesteś na wakacjach. | free | 17
Vanguard Ace | w32 | 1.0 | game | Gra zręcznosciowa Twoje zadanie jest w sumie proste, lecąc do 'góry' niszczysz wszystko na swojej drodze. | demo | 30
VariCAD | linux | 7.2.0 | misc | Program typu Cad do projektowania grafiki 3D | share | 35
Vermillion FTP Daemon | w32 | 1.20g | serv | Jest to świetny serwer FTP ze wspomaganiem wirtualnych linków i wieloma innymi użytecznymi opcjami. | share | 13
Vgirl | w32 | 1.0 | misc | Frywolna kartka walentynkowa. | free | 15
Vice | linux | 1.2 | misc | Emulator komputera Commodore C-64. | share | 35
Vicomsoft Internet Gateway | mac | 6.7 | misc | Program służący do współdzielenia połączenia modemowego przez więcej, niż jednego Macintosha. | demo | 46
VIRC 97 | w32 | 1.10 DW4 | ircv | VIRC jest nowym, pomysłowym klientem IRC. Dąży on do pełnej integeracji IRC'a z Windowsowym shellem. Przenoszenie plików a nawet serwerów IRC odbywa się przy pomocy myszki. | free | 31
Virex Definition Update | mac | June 2000 | avir | Najnowsze definicje virusów do programu Virex. | free | 40
Virtual Book | w16 | 4.00 | text | virtualna książka umożliwia przeglądanie plików tekstowych jako książki, robienie zakładek itp. Coś dla bibliofili | share | 15
Virtual GameBoy | linux | 0.7.12 | misc | Emulator popularnej maszynki do gier. | share | 40
Virtual Hamster | mac | 1.6.3 | misc | Przedstawiamy programik, który jest symulacją chomika. No coż trzeba spróbować. | share | 36
Virtuosa Gold | w32 | 3.0 | mmed | Program ten gromadzi w sobie wiele ciekawych funkcji: odtwarzanie mp3,cd-player,organizer utworów,automatycznie łączy się z internetową bazą danych w celu ściągnięcia informacji na temat odsłuchiwanej płyty | demo | 28
ViruSafe 3.1 | w16 | 7.8 | avir | Ten program zapewnia 100% ochrone przeciw wirusom polimorficznym. | share | 15
ViruSafe NT | w32 | 2.7 | avir | Ten program zapewnia 100% ochrone przeciw wirusom polimorficznym. | share | 15
Viscape | w16 | 5.10 | plax | Viscape firmy Superscape jest doskonałym plug-in-em do VRML pracującym zarówno pod Netscape jak i MSIE. Pozwala "chwytać" obiekty, przemieszczać się, słuchać dźwięków. Wszystko z przeglądarki. | free | 1
Viscape | w32 | 5.10 | plax | Viscape firmy Superscape jest doskonałym plug-in-em do VRML pracującym zarówno pod Netscape jak i MSIE. Pozwala "chwytać" obiekty, przemieszczać się, słuchać dźwięków. Wszystko z przeglądarki. | free | 1
Visual Favorites | w32 | 2.0 | misc | Dodatek do przeglądarki Internet Explorer pozwalający na zarządzanie zakładkami (bookmarks). | share | 48
Visual Page | mac | 1.1.1 | html | Jeden z najszybszych, najprostszych w użyciu kreatorów stron internetowych. Można ubarwić i ożywić nasze strony internetowe bez konieczności uczenia się html-a. | demo | 19
Visual Tcl | linux | 1.09 | misc | Dostępne za darmo, wysokiej jakości środowisko do tworzenia aplikacji w Tcl-u. Jest napisane w Tcl-u i generuje kod w czystym Tcl-u. <A HREF="linux/vt/vt-1_09-1_src.rpm">RPM ze źródłami</A>. | free | 13
VisualMail Enterprise | linux | 3.05 | serv | Program, który pozwala na postawienie własnego serwera mailowego. | share | 38
VisualRoute | w32 | 5.1a | misc | VisualRoute obrazowo przedstawi drogę, którą przebywa pakiet i lokalizację dowolnego hosta, względem naszego komputera. Wystarczy wpisać adres. Przy okazji program wyławia mnóstwo informacji o serwerach, które znalazły się na drodze pakietów. | share | 48
VoiceDialer/2 | os2 | 2.10 | misc | Dodatek do OS/2 WPS umożliwiający stały dostęp do twojego telefonu poprzez komendy wydawane głosem. Wymaga chipsetu Cirrus-Logic w modemie. | share | 1
Voodoo Vision | w32 | 1.0.0 | misc | Bardzo prosty w użyciu program do wymiany i wyszukiwania plików w Sieci Internet. Program napisany został w Javie dlatego też swobodnie pracuje pod systemem Windows i Unix. | free | 45
Voyager 98 | w32 | 1.6 | ftpt | Klient FTP | share | 30
VPOP3 | w32 | 1.3.5 | serv | Konfigurowalny serwer POP3 z rozbudwanym routingiem i obsługą wielu kont pocztowych. Doskonale nadaje się do utworzenia lokalnych kont pocztowych dla rodziny w oparciu o jedno konto na innym serwerze. | share | 34
Vremya | mac | 2.0 | misc | Synchronizator czasu dla Maca, którego piękna nazwa mówi nam dużo o ojczyźnie autora. | free | 19
VRML/2 | os2 | 1.02 | html | Przeglądarka VRML wykorzystująca technologię OpenGL. | share | 21
VRML2GL | os2 | 1.2 | imag | Konwerter zmieniający zapis w języku VRML na kod źródłowy Open GL | free | 20
VSE Link Tester | mac | 2.5 | misc | Program do analizy struktury serwisów internetowych do jego głównych zadań należy testowanie linków. | share | 41
VX-FTP | os2 | 1.00 | ftpt | Wielowątkowy, konfigurowywalny klient FTP. | share | 21


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
W3e 2000 | w32 | 9.1 | html | Edytor kodu HTML i JAVA. | free | 39
Wallaby | mac | 1.2.6 | html | Prosty w użyciu edytor HTML. Mogą go używać zarówno początkujący jak i doświadczeni twórcy stron WWW. | share | 35
Wallace & Grommit | w32 | 1.0 | misc | Pamietacie "Golenie Owiec" ? Oto cos dla przypomnienia. | free | 15
WAPtor | w32 | 2.3 | html | Bardzo przyjemny edytor stron pracujących w systemie WAP. Program posiada wbudowany emulator komórki. | share | 41
War Ftp 1.70 | w32 | 1.70 | ftpt | Jeden z najpopularniejszych serwerów pod W95. | free | 20
Warpamp | os2 | 2.0b3 | misc | Kolejna wersja programu odtwarzającego pliki dźwiękowe, zapisane w skompresowanym formacie MP3. Ten nowy sposób zapisu muzyki podbija ostatnio Internet: w pliku o wielkości 3-5 MB można zmieścić całą piosenkę o jakości bliskiej CD. Bardzo wygodny w użyciu! | free | 1
Warpzilla GeckOS/2 | os2 | 1.0.3 (alpha) | brow | Klon oparty o architekturę Netscape Navigatora. | free | 25
WashAndGo | w32 | 4.0 | misc | Program do porządkowania systemowych zasobów komputera. | share | 49
weather | linux | 1.0.0 | misc | Mały programik pokazujący aktualną lokalną pogodę. | free | 14
Weather MAX | w32 | 1.5.5 | news | Bardzo rozbudowany serwis pogodowy. Obsługuje chyba wszystkie stany w USA oraz większość miast na świecie | share | 23
WeatherTracker | mac | 2.3.1 (Fat) | misc | Jeden z najlepszych programów dostarczających dane o warunkach pogodowych w róznych częściach swiata. Szybki i wygodny. | share | 21
Web Browser Intelligence | os2 | 2.0b5o | misc | Inteligentny agent wspiera w eksploracji Internetu zapamiętując miejsca w które zaglądaliśmy, pozwalajac na przeglądanie cache'u off-line z możliwością przeszukiwania go, informując o zmianach na ulubionych przez nas stronach | share | 21
Web Confidential | mac | 1.1 | misc | Jeśli zaufamy temu programowi to możemy w nim przechowywać wszelkie hasła, które chcąc nie chcąc zbieramy w trakcie używania Sieci. Dzięki wykorzystaniu wyjątkowo silnego algorytmu szyfrowania, bedą one z pewnością bezpieczne, a ich użycie nie powinno sparawiać większych kłopotów. | share | 24
Web Devil | mac | 5.0 | misc | Narzędzie do ściągania całych witryn WWW, by można je było oglądać w trybie off-line. | share | 46
Web Photo Album | linux | 0.1 | html | Malutki ale bardzo prężny programik generujący galerie internetową na podstawie katalogów z obrazkami. | share | 30
Web Retriever | mac | 1.0.1 | misc | Prosty, szybki i bardzo przydatny grabber stron HTML. Współpracując z Netscape Navigatorem potrafi zachować otwartą stronę wraz z wszystkimi osadzonymi na niej elementami (grafiką, dżwiękami, animacjami). | share | 23
Web Stripper | w32 | 1.32 | misc | Program do ściągania serwisów internetowych. | free | 38
WebAurora | w32 | 1.01 | html | Edytor stron internetowych. | share | 34
WebCamToo | mac | 1.4 | serv | Jak sama nazwa wskazuje są to dwa programy w jednym. Serwer WWW plus obrazki na żywo z wideo podłączonego do Macintosha. | share | 13
WebChecker | mac | 1.2.1 | misc | Sprytny programik monitorujący strony najczęściej odwiedzane przez użytkownika. W razie wykrycia zmian zawiadamia o tym w oknie przeglądarki. | share | 22
WebDrive | w32 | 2.1 | ftpt | Kolejny klient ftp. Jego charakterystyczną funkcją jest to, że łączy się z zadanym serwerem ftp i i montuje go jako dodatkowy dysk naszego systemu | share | 26
WebExe | w32 | 1.2 | html | Program, który strony internetowe zamienia na pliki wykonywalne typu exe. | share | 40
WebFree | mac | 1.1 | brad | Dodatek do przeglądarek, który usunie większość bannerów reklamowych, reklam, cookies z odwiedzanych przez Ciebie stron WWW. | share | 23
WebGraphics Optimizer Express | w32 | 4.2 | imag | Rozbudowany program do optymalizacji grafiki. | share | 48
Weblint | linux | 1.020 | html | Narzędzie do sprawdzania poprawności kodu HTML. W ograniczonym stopniu możliwe również sprawdzanie poprawności styli. | free | 20
WebMaker | linux | 0.8.5 | html | Edytor WWW współpracujący z KDE. Obsługuje wersję 4.0 języka HTML, pozwala na jednoczesną edycję w wielu oknach, podgląd w zewnętrznej przeglądarce internetowej. Wymaga minimum KDE 1.0 i Qt 1.42. | free | 28
WebMirror | os2 | 1.10 | brow | Zaawansowane narzędzie do tworzenia kopii stron internetowych off-line na twardym dysku. | share | 1
WebMirror | os2 | 1.30 | misc | Pożyteczny program pozwalający ściągnąć wybrane strony lub całe serwisy WWW na lokalny dysk w celu archiwizacji lub przeglądania w trybie off-line. | share | 25
WebMirror | w32 | 1.10 | misc | Tego programu można używać w celu ściągnięcia z sieci całych struktur stron WWW. Pliki są zapamiętywane w lokalnej bazie danych i mogą być oglądane off-line lub przy użyciu proxy serwera. | share | 10
WebOffice | w32 | 1.0 | html | Rozbudowany edytor HTML. | demo | 48
WebPager Xpress | w32 | 1.1 build 17 | html | Edytor HTML niezbędny do tworzenia serwisów internetowych. | share | 26
WebPainter | mac | 3.0.5 | imag | Przy pomocy WebPaintera łatwo można wykonać animacje w formacie GIF na potrzeby naszych stron WWW. Program obsługuje również formaty JPG i PNG. | demo | 24
WebPainter SE | mac | 3.0.5 | imag | WebPainter pomaga tworzyć animowane GIF-y dla stron internetowych, wspomaga również takie formaty graficzne, jak JPG i PNG. | demo | 19
WebScanner | mac | 1.7 | misc | WebScanner pozwala podejrzeć zawartość stron WWW.Wyniki swojego szperania przedstawia w podobny sposób jak robią to wyszukiwarki internetowe. Dodatkowo przy jego pomocy możemy wysupłać ze stron adresy e-mail. | demo | 25
WebSeeker | w32 | 98 | misc | Program przeszukujący, który zapytuje wiele sieciowych szperaczy. Szybki i wygodny sposób na uzyskanie pełniejszych wyników niż w przypadku pojedynczych wyszukiwarek. Wersja 15-dniowa. | demo | 23
WebShots | w32 | 1.3.0.2991 | misc | Program, który ściąga z internetowej bazy obrazki i instaluje je na Waszym desktopie. | share | 47
WebSite | w32 | 2.0 | serv | Oprócz samego serwera pakiet WebSite zawiera również: WebView - graficzne środowisko pomagające w opracowaniu dokumentow HTML, WebIndex - narzędzie do przeszukiwania indeksów, MapThis ! - edytor map graficznych i inne. Serwer jest konfigurowany za pomocą narzędzia o nazwie Server Admin ( Graficzne menu konfiguracyjne ). Umożliwia korzystanie z CGI, imagemap, pozwala na przydzielanie użytkownikom określonych zasobów. Dokaldny opis serwera można znaleźć w książce pt. "Webmaster - Podręcznik Administratora" wydawnictwa RM sp. z o.o. autorstwa Stephena Spainhour i Valerie Quercia. | demo | 16
WebSpeak | w32 | 1.0.5 | html | Efekty specjalne bardzo podnoszą atrakcyjność stron internetowych. Tym razem kolej na symulację ludzkiego głosu. | share | 34
WebSpeed Optimizer | w32 | 1.50 | misc | Narzędzie do analizy i optymalizacji serwisów internetowych | share | 48
WebStripper | w32 | 1.34 | misc | Program do tworzenia wersji off-line serwisów internetowych. | free | 40
WebTerm Toolbox Plug-In | mac | 1.0 | plax | Zbiór emulatorów terminali takich jak TN3270, TN5250, VT420 zaimplementowanych jako plug-in do przeglądarki WWW. Zawiera specjalną aplikację dla administratora, pozwalającą na tworzenie konfiguracji terminali na serwerze. | demo | 1
webtex | linux | 0.96 | html | Program przekształcający HTML do LaTeX-a. | free | 14
WebTrends | w32 | 4.0a | serv | Czternastodniowa wersja w pełni funkcjonalna wersja jednego z najlepszych analizatorów logów. Raporty są zapisywane przy w HTML-u. WebTrends potrafi nawet automatycznie wysyłać raporty pocztą elektroniczną do klientów. | share | 10
WebTrends Professional Suite | w32 | 4.0e | misc | Profesjonalne narzędzie do zarządzania i monitoringu serwisów internetowych i intranetowych. | demo | 41
WebTV Viewer Tool | mac | 1.1 (Build 229) | brow | Darmowa przeglądarka pozwalająca sprawdzić webdesignerom jak ich strony będą się prezentować w systemie WebTV. | free | 23
WebWhacker | mac | 2.0e | brad | Ściąga automatycznie pojedyńcze strony WWW, grupy stron WWW i całe sajty zapisując kompletne kopie na Twoim desktopie. | demo | 25
WebWhacker | w16 | 1.0 | misc | Ściąga automatycznie pojedyńcze strony WWW, grupy stron WWW i całe sajty zapisując kompletne kopie na Twoim desktopie. | share | 10
WebWhacker | w32 | 3.0.0.27 | misc | Ściąga automatycznie pojedyńcze strony WWW, grupy stron WWW i całe sajty zapisując kompletne kopie na Twoim desktopie. | share | 10
WebWriter/2 | os2 | 1.2pr1 | html | Edtytor HTML, którego wielowątkowa konstrukcja pozwala na pracę z wieloma plikami jednocześnie. Jego działanie można połączyć z innymi narzędziami i przeglądarkami internetowymi. | free | 24
WebZip | w32 | 3.71 | misc | Progam do downloadowania całych struktur stron WWW, który umożliwia pakowanie stron WWW on-the-fly do archiwów ZIP. | share | 39
WetSock | w32 | 3.3 | misc | Czy wyobrażasz sobie, że Twój komputer ma kartę do wykrywania pogody? Nie wierzysz, że ma? Zainstaluj ten program, to zobaczysz, że poda aktualną temperaturę (pod warunkiem, że mieszkasz w jednym z polskich miast wymienionych w jego menu, he, he...). | share | 10
Wftpd | w32 | 2.40 | ftpt | Prosty i wygodny serwer ftp. Pozwala na wznawianie przerwanej transmisji. Rozbudowane opcje pozwalają nadawać prawa użytkownikom indywidualnie, a przy wolnym łączu ograniczyć ilość połączeń | share | 20
WhatRoute | mac | 1.7 | misc | Program obsługujący Traceroute, Ping oraz DNS Query. | free | 46
WholeSite FTP | w16 | 1.47 | ftpt | Prosty w użyciu klient FTP potrafiący uploadować i uaktualniać całe drzewa katalogów. | share | 13
WholeSite FTP | w32 | 1.47 | ftpt | Prosty w użyciu klient FTP potrafiący uploadować i uaktualniać całe drzewa katalogów. Ta wersja radzi sobie z długimi nazwami plików. | share | 13
WhoSock | w32 | 1.91 | misc | Program do przepytywnia nameserwerów z prostym interfejsem użytkownika. | share | 1
WinAmp | w32 | 2.73 full | mmed | Najnowsza wersja najpopularniejszego programu do odtwarzania plików MP3, formatu który zdążył już podbić Internet. | free | 0
Winamp Skin Maker | w32 | 1.05 | mmed | Aby produkcja skinów do WinAmpa ruszyła pełną parą ... | share | 32
WinArj95 | w32 | 4.1.0.2 | pack | ARJ, jako format kompresji plików, ostatnimi czasy stracił na popularności na rzecz ZIP-a. Jednak zdarzają się osoby, które ortodoksyjnie trzymają się starych przyzwyczajeń. Aby móc wymieniać z nimi dane trzeba się zaopatrzyć w ten program. | share | 17
WinDAC | w32 | 1.33 | mmed | Jest to jeden z najpopularniejszych programów do zgrywania danych z CD. Zawiera wiele użytecznych opcji. Niektóre z nich są jednak niedostępne w wersji niezarejestrowanej. | share | 12
Window Washer | w32 | N/A | misc | Okienkowy oczysczacz. Potrafi wykasować pliki z każdego miejsca które zaśmieci wspaniały system operacyjny Billa Gatesa, czyli katalogu temp, kosza, i co tam jeszcze... | share | 13
WindowMaker | linux | 0.62.1 | misc | Program do zarządzania oknami pod X11. | share | 46
Windownload | w32 | 4.0 | misc | Jeszcze jeden program, którego zadaniem jest ułatwienie kopiowania plików z internetowych serwerów. Jego zadaniem jest czuwanie nad bezproblemowym procesem załadowania jednego bądź kilku plików. Z jego pomocą można zaprogramować dzień i godzinę załadowania danego pliku oraz wiele opcji pomocnych przy jego kopiowaniu. Program potrafi także korzystać z windowsowego schowka - każdy wprowadzony tam URL przy odpowiednich ustawieniach traktowany jest jako potencjalny adres źródłowy i zapisywany jest w bazie programu. | share | 10
Windows Commander | w16 | 3.52 | misc | Program podobny do Nortona Commandera, tyle że pracujący w środowisku Windows 95. | share | 20
Windows Commander | w32 | 4.51 | misc | Program podobny do Nortona Commandera, tyle że pracujący w środowisku Windows 95. | share | 45
Windows Rar | w32 | 2.02 | pack | znakomite GUI do popularnego archiwizera | share | 1
Wine | linux | 20001222 | misc | Emulator systemu Windows pod Linuxa. | share | 46
WinKey | w32 | 2.8 | misc | Bardzo użyteczny program dzięki, któremu możemy definiować własne klawisze skrótów. | free | 32
WinPack Deluxe | w32 | 2.0 Beta 4 | pack | Wszechstronny program do kompresji danych, który radzi sobie z formatami Zip, Gzip, Arj, Lharc, Tar, MIME, Uuencoding. Jest to wersja programu specjalnie zoptymalizowana dla procesorów Pentium. | share | 1
WinRAR | w32 | 2.71 | pack | RAR jest mniej znanym formatem pakowania niż ZIP. Chodzą jednak wieści, że potrafi kompresować lepiej niż popularne formaty. Sam program obsługuje też inne formaty, ma intuicyjny interfejs, może stanowić konkurencję dla WinZIP-a. | share | 0
Winsock FTP Daemon | w16 | 2.35 | serv | Prosty serwer FTP z całkiem dużym wachlarzem możliwości konfiguracji. | share | 13
Winsock FTP Daemon | w32 | 2.35 | serv | Prosty serwer FTP z całkiem dużym wachlarzem możliwości konfiguracji. | share | 13
WinTelnet & FTP Pro | w16 | 1.0 | ftpt | Jest to aplikacja zawierająca FTP i Telnet, która umożliwia korzystanie z komend hostów UNIX-owych poprzez łatwy w użyciu okienkowy interfejs. | share | 10
WinTelnet & FTP Pro | w32 | 2.50 | ftpt | Jest to aplikacja zawierająca FTP i Telnet, która umożliwia korzystanie z komend hostów UNIX-owych poprzez łatwy w użyciu okienkowy interfejs. | share | 10
WinVN | w16 | 0.99.9 Official Release | emnr | Darmowy i mały klient UseNet, zawierający wszystkie proste opcje, których można oczekiwać po tego rodzaju programie. Zawiera obsługę wielu serwerów na raz. | free | 12
WinVN | w32 | 0.99.9 Official Release | emnr | Darmowy i mały klient UseNet, zawierający wszystkie proste opcje, których można oczekiwać po tego rodzaju programie. Zawiera obsługę wielu serwerów na raz. | free | 12
WinWAP W@P Browser | w32 | 2.3 | brow | Winwap jest przeglądarką czytającą dokumenty zakodowane w formacie wml (wireless markup language). | share | 38
WinZip | w16 | 6.3 Service Release 1 | pack | Najpopularniejszy i chyba również najlepszy program do obsługi spakowanych plików dla Windows. Obsługuje prawie wszystkie formaty używane pod Windowsami, jak również takie formaty jak tar, gzip i itp. | share | 1
WinZip | w32 | 8.0 | pack | Najpopularniejszy i chyba również najlepszy program do obsługi spakowanych plików dla Windows. Obsługuje prawie wszystkie formaty używane pod Windowsami, jak również takie formaty jak tar, gzip i itp. | share | 0
WinZip Self-Extractor | w32 | 2.2 build 1110 | pack | Dodatek do WinZIPa pozwalający na tworzenie samorozpakowujących się archiwów. | share | 17
Wipeout | linux | 1.4 | misc | Duże, zintegrowane środowisko do programowania w różnych językach (między innymi w Javie). Obsługuje takie narzędzia jak CVS, make, GDB. W katalogu znajdują się również dokumentacja, tutorial i biblioteka wxWindows. Prezentujemy wersję dla libc5. | free | 17
WircSrv IRC Server | w16 | 4.17s | serv | Zwykły, prosty w użyciu serwer IRC-a. | share | 13
WircSrv IRC Server | w32 | 5.07s | serv | Zwykły, prosty w użyciu serwer IRC-a. | share | 13
WordPerfect | linux | 8.0 | misc | Znany edytor tekstów w wersji na Linuksa. | free | 47
WordWeb | w32 | 1.53 | misc | Zamiłowanie do rozwiązywania krzyżówek może zaowocować tak udanymi programami jak WordWeb. WordWeb to darmowy słownik angielski, który wyposażono w szereg przydatnych, a nieczęsto spotykanych w tego typu programach funkcji. Między innymi należy do nich możliwość poszukiwania wyrazów o znaczeniu rozszerzonym w stosunku do wprowadzonego wyrazu, jak też zwrotów i wyrazów o znaczeniu zawężonym. | free | 12
World View Plug-in | w16 | 2.0 Official Release | plax | Naprawde szybki, nowy plug-in do VRML-a. Został specjalnie zoptymalizowany dla osiągnięcia wysokiej wydajności. | free | 1
World Wide Web Weaver | mac | 3.0.2 | html |  | demo | 36
WorldView | mac | 2.0 | brad | Znakomita przeglądarka VRML - plugin do Netscape Navigatora. Obsługuje VRML w wersjach 1.0 i 2.0. Dla sprawnej pracy potrzebuje 32MB RAM, ale przy mniejszej ilości pamięci też można go używać. | free | 25
WorldView (PPC) | mac | 2.0 | plax | Jeden z najlepszych plug-in-ów VRML dla Maca. Obsługuje VRML w wersji 2.0. | free | 12
WormFood | mac | 1.5 | avir | Program wykrywający i usuwający wirusa znanego jako AutoStart, Hong Kong czy Desktop Printer Spooler. | free | 22
Ws FTP | w32 | 6.5 Beta | ftpt | Jeden z popularniejszych programów ftpowych pod windowsy. | free | 18
Ws FTP 3.1 | w16 | 4.60 | ftpt | Dobry program ftpowy pod win 3.1. | free | 15
WS_FTP Pro | w32 | 7.0 | ftpt | Duży i rozbudowany klient FTP. Można zdefiniować liczbę prób i ich odstęp w czasie. Współpracuje z firewallami. | share | 47
WS-FTP LE | w16 | 4.5 | ftpt | Klient FTP z zaawansowymi funkcjami takimi jak zdalna edycja plików, chmod UNIX-owe, przenoszenie plików. | free | 10
WS-FTP LE | w32 | 5.06 | ftpt | Klient FTP z zaawansowymi funkcjami takimi jak zdalna edycja plików, chmod UNIX-owe, przenoszenie plików. | free | 32
WWWGrab/2 | os2 | 1.5 | misc | Narzędzie do mirrorowania całych serwisów WWW. | share | 21
WWWOFFLE | linux | 2.1c | misc | Jest po proxy serwer HTTP/FTP (znane jako w3cache) do zastosowania w domowych komputerach korzytaj±cych z dial-up, który cacheuje strony gdy jesteśmy on-line, pozwala na przeglądanie zcacheowanych stron WWW gdy już jesteśmy off-line. | free | 16


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
X11Amp | linux | 0.9 beta 1 (final) | mmed | Bardzo podobny do windowsowego WinAmp-a odtwarzacz mp3 na linuxa. | share | 30
Xappeal | w16 | 3.1.2 | misc | Jak uruchomić Xterminal na komputerze pracującym z dowolną wersją DOS-a bez instalacji Unixa? Właśnie za pomocą tego pakietu. Xappeal to środowisko Xwindows spod Unixa przekompilowane pod DOS-em. Wersja 30-dniowa z ograniczeniem do 16-tu połączeń TCP/IP. Tego programu nie da się zainstalować z przeglądarki. | share | 12
Xappeal | w32 | 3.1.2 | misc | Jak uruchomić Xterminal na komputerze pracującym z dowolną wersją DOS-a bez instalacji Unixa? Właśnie za pomocą tego pakietu. Xappeal to środowisko Xwindows spod Unixa przekompilowane pod DOS-em. Wersja 30-dniowa z ograniczeniem do 16-tu połączeń TCP/IP. Tego programu nie da się zainstalować z przeglądarki. | share | 12
Xara 3D | w32 | 3.04 | imag | Program do tworzenia trójwymiarowych napisów - również animowanych. Można używać różnych tekstur, głębokości liter, zmieniać oświetlenie itd. | share | 37
Xara Webster | w32 | 2.0 build 1438 | imag | Program stworzony specjalnie po to, by umożliwić tworzenie grafiki w formatach GIF i JPEG dla sieci. Spośród innych programów tego typu wyróżnia się oparciem na grafice wektorowej. | demo | 16
Xara X | w32 | 1.0c DL2 | mmed | Łatwy w obsłudze program do edytowania grafiki vectorowej i bitmapowej. | demo | 49
Xaudio | linux | 1.0.5 | mmed | Bardzo szybki odtwarzacz MP3 z interfejsem opartym o Motif GUI. Potrafi również odtwarzać pliki wprost z Internetu, a przy tym jest bardzo stabilny. | share | 30
X-CD-Roast | linux | 0.96e | misc | Popularny program do 'wypalania' danych na płytach cd. | share | 39
xcoral | linux | 2.5 | text | Edytor pracujący w środowisku XWindows. Posiada język makr. | free | 13
XEmacs | linux | 21.1.10 | misc | Rozbudowany edytor tekstowy. | demo | 39
xephem | linux | 3.0 | misc | Ciekawostka. Interakcyjny program astronomiczny do XWindows. | free | 13
XFMail | linux | 1.3 | emnr | Przyjazny użytkownikowi interfejs sprawia, że tek klient poczty elektronicznej jest wyjątkowo prosty i miły w obsłudze. | free | 26
xforms library | linux | 0.88 | misc | Biblioteka uruchomieniowa dla niektórych programów działających pod kontrolą Linuxa. | free | 19
xfpovray | linux | 1.3.1 | imag | Jest to graficzny interfejs do povraya. Jest napisany w bibliotece XForms i wspomaga większość opcji POV-Ray'a. Wymaga biblioteki xforms w wersji 0.88 | free | 19
Xfractint | linux | 3.10 | imag | Program do generowania fraktali. | share | 35
Xitami Multithreaded Webserver | w16 | 2.2c | serv | Silny, wielowątkowy serwer WWW. Obsługuje jednocześnie setki niezależnych połączeń. | free | 13
Xitami Multithreaded Webserver | w32 | 2.2d3 | serv | Silny, wielowątkowy serwer WWW, który działa na Windows 95, NT 3.51 i 4.0. Obsługuje jednocześnie setki niezależnych połączeń. | free | 13
Xmas | w32 | 1.0 | misc | Maly prezencik swiateczny dla kobiet. | free | 15
Xmas Fred | w32 | 1.0 | misc | Prezent swiateczny. | free | 15
Xmas men | w32 | 1.0 | misc | Prezent swiateczny dla mezczyzn. | free | 15
XML Spy | w32 | 3.5 | misc | W pełni profesjonalny edytor języka XML. | demo | 48
XMLwriter | w32 | 1.21 | html | Edytor języka XML. | share | 38
Xmms | linux | 1.2.1 | mmed | Odtwarzacz multimedialny podobny do legendarnego WinAmpa. | share | 40
Xmovie | linux | 1.3 | mmed | Narzędzie do odtwarzania sekwencji video w formacie QuickTime. | share | 35
Xnview | w32 | 1.11 | mmed | Bardzo dobra przeglądarka plików graficznych, która obsługuje około 70 formatów plików graficznych. | free | 33
xrn | linux | 0.2 | brow | Przeglądarka internetowa działająca w oparciu o język SGML. Obsługuje tabele, formularze, style i wiele innych rzeczy. | free | 22
XV | linux | 3.10a | imag | Przeglądarka graficzna obsługująca wiele formatów plików. Wyposażono ją również w podstawowe narzędzia edycyjne pozwalające np. kadrować obrazki. | share | 27
X-Win | w16 | 3.4.1 | serv | System Xwindows jest od dawna standardem okienkowym dla systemów pochodnych od Unixa. Za pomocą tego programu można stworzyć Xterminal (czyli środowisko do pracy z Xwindows) na Windowsach 95 bez konieczności tworzenia nowych partycji i innych podobnych rewolucji w systemie. | demo | 13
X-win | w32 | 1.3 | misc | X-terminal pod windowsy (95/NT) | demo | 15
X-Win32 | w32 | 4.0.1 | serv | System Xwindows jest od dawna standardem okienkowym dla systemów pochodnych od Unixa. Za pomocą tego programu można stworzyć Xterminal (czyli środowisko do pracy z Xwindows) na Windowsach 95 bez konieczności tworzenia nowych partycji i innych podobnych rewolucji w systemie. | demo | 13
X-WinPro | w32 | 5.1.2 | serv | Program ten pomoze zamienić zwykle windowsy w 32-bitową stację roboczą opartą na Xwindows. | share | 34
xwinweather | linux | 1.0.0 | misc | Duży program dla XWindows służący do wyświetlania pogody. Dostępna jest też wersja źródłowa. | free | 14
XXX | linux | 3.10a | imag | Przeglądarka graficzna. Obsługuje wiele formatów i pozwala na proste zabiegi edycyjne takie jak: przycinanie czy rozszerzania ebrazka. | share | 24


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
yagirc | linux | 0.66.1 | ircv | Klient IRC bazujący na GTK. Przypomina wyglądem znany PC-towcom program mIRC. | free | 33
YamahaVQ | w32 | 2.54b1 | mmed | Odtwarzacz do formatu audio TwinVQ. | share | 19
Yamp | w32 | 3.2 | mmed | Odgrywarka o dziwnym kształcie. Obsługuje większość muzycznych formatów. Zawiera w sobie 32 "skóry". | Freeware | 19
YA-Newswatcher | mac | 4.2.5 | emnr | Yet Another Newswatcher jest kolejną doskonałą implementacją programu, który już w poprzedniej wersji osiągnął dobry poziom. Dodano możliwość filtrowania, ściągania binarnych plików i inne. | free | 31
Yeah Player | w32 | 2.41 | mmed | Ciekawe połączenie odtwarzacza audio (MP3) i video (MOV, AVI). | free | 49


Program
Nazwa programu | Platforma | Wersja | Kategoria | Opis | Prawa | Numer CD
Zgv | linux | 4.2 | imag | Przeglądarka plikow graficznych, pracująca z wykorzystaniem svgalib. Pozwala nie tylko na przeglądanie obrazków, ale też podstawowe operacje na nich (skalowanie, obroty, przycinanie). | free | 33
Zip | os2 | 2.2 | pack | Program pozwalający archiwizować pliki w popularnym formacie ZIP | free | 20
Zip It! | mac | 1.3.8 | pack | Program koniecznie potrzebny wszystkim pragnącym wymieniać pliki z PC-towcami lub unixowcami. | share | 17
Zip Office 98 | w32 | 3.1 | pack | Bardzo ciekawy program do pakowania plików. Obsługuje większość występujących formatów kompresji. | share | 30
ZipMagic | w16 | 1.0 | pack | Narzędzie do obsługi archiwów zamieniające spakowane pliki w zwykłe windowsowe foldery w związku z czym uruchamianie lub modyfikacje spakowanych plików mogą być dokonywane bez niepotrzebnego marnowania miejsca na dysku. | share | 17
ZipMagic 98 | w32 | 2.02 | pack | Narzędzie do obsługi archiwów zamieniające spakowane pliki w zwykłe windowsowe foldery w związku z czym uruchamianie lub modyfikacje spakowanych plików mogą być dokonywane bez niepotrzebnego marnowania miejsca na dysku. | demo | 17
ZipWizard Pro | w16 | 3.0 | pack | Ten program posiada dwa tryby działania: dla zaawansowanych i początkujących uzytkowników. Ma wiele użytecznych opcji obsługiwanych przez wizardów i wiele pomysłowych technologii. | share | 17
ZipWizard Pro | w32 | 3.0 | pack | Ten program posiada dwa tryby działania: dla zaawansowanych i początkujących uzytkowników. Ma wiele użytecznych opcji obsługiwanych przez wizardów i wiele pomysłowych technologii. | share | 17
ZipWorks | w32 | 2.6 | pack | Szybki programik do obsługi ZIP-ów posiadający miły interfejs. Warto spróbować. | share | 1
ZOC (Zap-O-Comm) | w32 | 3.07 | ftpt | Aplikacja komunikacyjna Telnet i ISDN, która oferuje przebogaty zestaw cech rzadko spotykany nawet w pakietach komercyjnych. | share | 10
Zwei-Stein | w32 | 2.24 | mmed | Rozbudowany edytor plików video. | share | 38
Z-Write 2000 | mac | 1.1 | misc | Edytor tekstów. | share | 40