Úvod do programu ActiveMovie

Program ActiveMovie vám umožňuje prehrávať multimediálne súbory, ako sú filmy a zvukové klipy, na vašom počítači, lokálnej sieti (LAN), intranete alebo v sieti Internet. Tento program nie je iba rýchlejší ako iné prehrávače multimediálnych súborov, ale nemusíte ani čakať, kým sa prevezme celý súbor. Program ActiveMovie začne prehrávať súbor pri jeho preberaní na váš počítač, preto bude váš zážitok z multimediálnych lokalít siete WWW bohatší ako kedykoľvek predtým.


Prehrávanie multimediálneho súboru
  1. Kliknite pravým tlačidlom myši na súbor, ktorý chcete prehrávať.

  2. Kliknite na tlačidlo Spustiť.

  3. V okne programu ActiveMovie kliknite na jedno z nasledujúcich tlačidiel.

    Ak chcete Kliknite na
    prehrávať súbor
    prerušiť prehrávanie súboru
    zastaviť prehrávanie súboru

Príbuzné témy

Pretočenie multimediálneho súboru dopredu

Pretočenie multimediálneho súboru naspäť


Pretočenie multimediálneho súboru naspäť
  • Posuňte jazdec doľava alebo, ak chcete súbor pretočiť na konkrétne miesto, kliknite na jedno z nasledujúcich tlačidiel.

    • Ak chcete | Kliknite na
pretočiť naspäť k predošlej značke alebo na začiatok |
pretočiť naspäť po malých krokoch |

Príbuzná téma

Pretočenie multimediálneho súboru dopredu


Pretočenie multimediálneho súboru dopredu

  • Posuňte jazdec doprava alebo, ak chcete pretočiť súbor na konkrétne miesto, kliknite na jedno z nasledujúcich tlačidiel.

    • Ak chcete | Kliknite na
pretočiť dopredu k ďalšej značke alebo na koniec |
pretočiť dopredu po malých krokoch |

Príbuzná téma

Pretočenie multimediálneho súboru naspäť


Zmena nastavení v programe ActiveMovie

  • Kliknite pravým tlačidlom myši v okne programu ActiveMovie a potom kliknite na položku Vlastnosti.
Tip
  • Ak kliknete pravým tlačidlom myši na niektorú položku v dialógovom okne, otvoríte tému Pomocníka k tejto položke.