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File Menu Commands
Use the scroll bar to see more commands. 

New
Opens a new document. 
When you choose New, you can save changes to the document you have been working 
on. 

Open
Opens a document. You can open documents created with Write, documents saved as 
text files, and Microsoft Word documents. 

Save
Saves changes to the document you have been working on. 
When you choose Save, the document remains open so you can continue working on it. 

Save As
Saves a new or existing document. 
You can save a new document in Write format (.WRI extension), in Microsoft Word format, 
or as text-only. You can name a new document or save an existing document under a new
name. The original document remains unchanged. 
When you choose Save As, the document remains open so you can continue working on 
it. 

Print
Prints the document you have been working on. 
You can specify how many copies to print and whether or not they are collated, which 
pages to print, and the printing quality. You can also choose to print to a file instead of to 
a printer. 

Print Setup
Selects a printer and sets printer options for Write before printing. The available options 
depend on the printer you select. 

Repaginate
Repaginates a document and shows page breaks on the screen. 
If you want to approve each page break, select the Confirm Page Breaks check box. 

Exit
Closes the document you have been working on and quits Write. 
You can save the document before quitting. 



Edit Menu Commands
Use the scroll bar to see more commands. 

Undo
Undoes your last typing, editing, or formatting action. 
The name of the Undo command often reflects your last action. For example, if your last 
action was editing, the Edit menu displays Undo Editing. 

Cut
Deletes text or graphics from a document and places it onto the Clipboard, replacing the 
previous Clipboard contents. 
This command is available only when text or graphics are selected. 

Copy
Copies text or graphics from your document and places it onto the Clipboard, leaving the 
original intact and replacing the previous Clipboard contents. 
This command is available only when text or graphics are selected. 

Paste
Embeds or copies the information on the Clipboard into the file. Write places it at the 
current location of the insertion point. 
You can embed information only if the application used to create the contents of the 
Clipboard supports object linking and embedding. If it doesn't, the information is copied. 
This command becomes available when information has been copied or cut and placed 
onto the Clipboard. 

Paste Special
Specifies the format the information will be in when it is inserted into your file. 
The format you select also determines whether the Clipboard contents are embedded, 
linked, or copied. The information appears in the file at the insertion point. 

Paste Link
Links the information on the Clipboard to the file. Write places the link at the current 
location of the insertion point. 

Links
Changes the behavior and appearance of a link. 
You can update or cancel links, change linked information, and change the way links are 
updated. 

Object
Starts the application used to create the embedded information that is selected in the 
Write document. The application displays the selected information. 
The command name changes to reflect the type of object selected. 

Insert Object
Displays a list of applications on your computer that support object linking and 
embedding. When you choose an application from the list, it opens. You can then embed 
information from the application into the Write document. 



Move Picture
Moves a picture horizontally. 

Size Picture
Changes a picture's size. 



Find Menu Commands
Use the scroll bar to see more commands. 

Find
Searches for text in a Write document. 
You can match case and whole words in the search. 

Repeat Last Find
Repeats the last search without opening the Find dialog box. 

Replace
Searches for and changes text. 
You can match case and whole words in the search. 

Go To Page
Moves to a specific page in the document. 



Character Menu Commands
Character menu commands affect selected text and text you type. 
Use the scroll bar to see more commands. 

Regular
Removes all character styles from selected text. 

Bold
Changes the character style to bold. 

Italic
Changes the character style to italic. 

Underline
Underlines text. 

Superscript
Positions text above other text. 

Subscript
Positions text below other text. 

Reduce Font
Reduces the font size to the next available size--for example, from 12 to 10 points. 

Enlarge Font
Increases the font size to the next available size--for example, from 12 to 14 points. 

Fonts
Changes the font and/or font size. 



Paragraph Menu Commands
To change the formatting for a single paragraph, place the insertion point anywhere in the
paragraph. To change more than one paragraph, select text in those paragraphs. 
Use the scroll bar to see more commands. 

Normal
Changes paragraph formatting to single-spaced and aligns the text with the left margin. 

Left
Aligns paragraphs or pictures with the left margin. 

Centered
Centers paragraphs or pictures between the left and right margins. 

Right
Aligns paragraphs or pictures with the right margin. 

Justified
Aligns paragraphs with both the left and right margins. 

Single Space
Changes line spacing to single-spaced. 

1 1/2 Space
Changes line spacing to one and one-half lines. 

Double Space
Changes line spacing to double-spaced. 

Indents
Sets left, right, and first-line indents for an entire paragraph at the measurements you 
specify. 



Document Menu Commands
Use the scroll bar to see more commands. 

Header
Creates a header for the printed document. 
You can specify the header's distance from the top of the page, set the header to appear 
on the first printed page, insert page numbers as headers, and clear all headers from the 
document. 

Footer
Creates a footer for the printed document. 
You can specify the footer's distance from the bottom of the page, set the footer to 
appear on the first printed page, insert page numbers as footers, and clear all footers 
from the document. 

Ruler On
Displays the Ruler at the top of the Write window so you can change tabs and paragraph 
formatting by using the mouse. 

Tabs
Sets left-aligned and decimal tabs. 

Page Layout
Sets the starting page number, the margins for the printed page, and the measurement 
system (inches or centimeters). 



Selecting Text by Using the Selection Area
The selection area is invisible and extends vertically along the left margin. The mouse 
pointer slants to the right when inside the selection area. 
To select Do this
A single line From the selection area, point to a line and click the mouse button. 
Several lines From the selection area, point to a line and drag the pointer up or 

down within the selection area. 
A paragraph From the selection area, point to a paragraph and double-click. 
Several paragraphs From the selection area, point to a paragraph and double-click and 

hold down the mouse button. Drag the pointer up or down the 
selection area. 

A range of text Select the starting line or paragraph. Press and hold down SHIFT 
while pointing to the last line or paragraph from the selection area. 
Then click. Write selects everything between the two points. 

The entire document Press and hold down CTRL, and, with the pointer in the selection 
area, click. 



Copying, Cutting, and Pasting Text
You can use the Copy, Cut, and Paste commands to transfer information to and from the 
Clipboard. 
To copy text by using the mouse
1 Select the text you want to copy. 
2 Move the mouse pointer to the place you want to insert the copy. 
3 Press and hold down ALT, and click. 
To copy text by using the keyboard
1 Select the text you want to copy. 
2 From the Edit menu, choose Copy. 
3 Move the insertion point to the place you want the copied text to appear. 

Or select the text you want to replace with the copied text. 
4 From the Edit menu, choose Paste. 
To move text by using the mouse
1 Select the text you want to move. 
2 Move the mouse pointer to the place you want to insert the text. 
3 Press and hold down SHIFT+ALT, and click. 
To move text by using the keyboard
1 Select the text you want to move. 
2 From the Edit menu, choose Cut. 
3 Move the insertion point to the place you want the cut text to appear. 

Or select the text you want to replace with the copied text. 
4 From the Edit menu, choose Paste. 

See Also
Selecting Text by Using the Selection Area 



Finding Text
You can search for a character, word, or group of words in a Write document. 
To find text
1 Position the insertion point at the place you want to start your search. 
2 From the Find menu, choose Find. 
3 In the Find What box, type the search text. 

To search for text that includes tabs, paragraph marks, manual page breaks, or spaces,
use the following characters in the Find What box. 
Type To search for
^d A page break you have inserted by using CTRL+ENTER 
^p A paragraph mark 
^t A tab character 
^w A space character 
? Any character or string of characters in a file 

For example, if the search text is hea?, Write finds every occurrence of hea 
followed by at least one character, such as theater, figurehead, or heat. 

4 To find entire words only, select the Match Whole Word Only check box. 
5 To match capitalization exactly, select the Match Case check box. 
6 Choose the Find Next button to start the search. 

To switch to the document, click the text or press ALT+F6. 
7 To find the next occurrence of the search text, choose the Find Next button again. 
8 To close the Find dialog box, choose the Cancel button. 
To search without the Find dialog box
1 Use the Find command, as in the preceding procedure, to find the first occurrence of 

the search text. 
2 Choose the Cancel button. 
3 To find the next occurrence of the search text, choose Repeat Last Find from the Find 

menu. 
Or press F3. 



Finding and Replacing Text
When you choose the Replace command, Write searches forward from the location of the 
insertion point, or within selected text. 
To find and replace text
1 Position the insertion point at the place you want to start your search. 

Or select a block of text to limit the search to a section of the document. 
2 From the Find menu, choose Replace. 
3 In the Find What box, type the search text. 

To search for text that includes tabs, paragraph marks, manual page breaks, or spaces,
use the following characters in the Find What box. 
Type To search for
^d A page break you have inserted by using CTRL+ENTER 
^p A paragraph mark 
^t A tab character 
^w A space character 
? Any character or string of characters in a file 

For example, if the search text is hea?, Write finds every occurrence of hea 
followed by at least one character, such as theater, figurehead, or heat. 

4 In the Replace With box, type the new text. 
5 To find entire words only, select the Match Whole Word Only check box. 
6 To match capitalization exactly, select the Match Case check box. 
7 Choose one of the following command buttons. 

Use To
Find Next Find the next occurrence of the search text. To edit the text in the 

document, click the text or press ALT+F6 to switch to the 
document. 

Replace Change the selected search text. 
Replace All Change all the occurrences of the search text in the document. 
Replace Selection Change all the occurrences of the search text in the selected 

portion of the document. 
8 To close the Change dialog box, choose the Close button. 



Going to Specific Pages
To use the Go To Page command, you must first create page breaks by printing or 
repaginating the document. Otherwise, Write treats the document as one page, 
regardless of length. 
To go to a specific page
1 From the Find menu, choose Go To Page. 
2 Type the number of the page you want. 
3 Choose the OK button. 

See Also
Repaginating Documents 



Repaginating Documents
You can break a Write document into pages at any time. 
To repaginate a document
1 From the File menu, choose Repaginate. 
2 To approve each page break during pagination, select the Confirm Page Breaks check 

box. 
3 Choose the OK button. 

Page breaks automatically inserted are designated by arrows. Manual page breaks are 
designated by a dotted line. 

4 If you have selected Confirm Page Breaks, choose the Up button to move an automatic
page break up from the proposed location. Choose the Down button to move the page 
break back down. Move to the next page break by choosing the Confirm button. 
If you have manually inserted page breaks, choose the Keep or Remove button. 

To insert a page break manually
1 Position the insertion point at the place you want the page to break. 
2 Press CTRL+ENTER. 



Inserting Optional Hyphens
You can eliminate a large gap at the end of a line by inserting an optional hyphen in a 
long word. 
To insert an optional hyphen

Press CTRL+SHIFT+HYPHEN (-) at each desired hyphenation point. 
Optional hyphens are invisible unless they appear at the end of a line. 



Copying, Cutting, and Pasting Pictures
The Paste command either copies or embeds a picture into your file. You can embed 
information only if the application used to create it is a server application. Check the 
application's documentation to find out. 
To copy or cut a picture in Write
1 Click the picture to select it. 

Or press the UP or DOWN ARROW key to move the insertion point to the picture. 
2 To copy the picture, choose Copy from the Edit menu. 

Or, to cut the picture, choose Cut from the Edit menu. 
To paste a picture into a Write document
1 Copy the picture onto the Clipboard. 
2 Switch to Write. 
3 Open the document into which you want to paste the picture. 
4 Move the insertion point to the place you want to insert the picture. 
5 From the Edit menu, choose Paste. 

See Also
Changing Picture Sizes 
Inserting Drawings 
Moving Pictures 



Changing Picture Sizes
You can enlarge or reduce a picture in Write. 
To change the size of a picture
1 Click the picture to select it. 

Or use the UP or DOWN ARROW key to move the insertion point to the picture. 
2 From the Edit menu, choose Size Picture. 

A dotted box surrounds the picture. 
3 Without pressing a mouse button, move the cursor until it rests halfway across the left,

right, or lower edge of the box. 
Or press an arrow key to move the cursor. 
To change the length and width of the picture at the same time, move the cursor to a 
lower corner of the box. 

4 Move the cursor in the direction you want to enlarge or reduce the picture. 
Or press an arrow key. 
To return the picture to its original size, press ESC. 

5 Click the mouse button when the box is the size you want. 
Or press ENTER. 
To return the picture to its original size, choose Undo from the Edit menu. 

When you choose Size Picture, Write displays sizing information in the lower-left corner of 
the window in the form of x and y location values. It is best to keep the x and y values as 
whole rather than fractional numbers, to prevent distortion. 



Moving Pictures
You can move a picture horizontally in a document. 
To move a picture horizontally
1 Click the picture to select it. 

Or press the UP or DOWN ARROW key to move the insertion point to the picture. 
2 From the Edit menu, choose Move Picture. 
3 Move the mouse right or left, without pressing a mouse button. 

Or press the RIGHT or LEFT ARROW key. 
To return the picture to its original position, press ESC. 

4 Click the mouse button when the picture is where you want it. 
Or press ENTER. 
To return the picture to its original position, choose Undo from the Edit menu. 

To move a picture by using formatting commands
1 Click the picture to select it. 

Or press the UP or DOWN ARROW key to move the insertion point to the picture. 
2 From the Paragraph menu, choose Left, Centered, or Right. 

See Also
Copying, Cutting, and Pasting Pictures 



Changing Character Styles
You can apply more than one character style to the same characters. 
To apply a character style
1 Move the insertion point to the place you want to start typing text. 

Or select the text whose style you want to change. 
2 From the Character menu, choose the style you want. 

If text was selected, it now appears in the style you chose. 
If no text was selected, the text you type will appear in the style you chose. 
If you make a mistake, you can choose Undo from the Edit menu. 

To cancel a character style
1 Select the text whose style you want to cancel. 
2 From the Character menu, choose the style. 

This does not apply to Regular style. 
To cancel all character styles
1 Select the text whose styles you want to cancel. 
2 From the Character menu, choose Regular. 

See Also
Selecting Text by Using the Selection Area 



Creating Subscripts and Superscripts
Subscript characters appear slightly below other text. Superscript characters appear 
slightly above. Both are scaled to a smaller size. 
To create a subscript or superscript
1 Move the insertion point to the place you want the subscript or superscript text to 

appear. 
Or select the text that you want to be subscript or superscript. 

2 From the Character menu, choose Subscript or Superscript. 



Inserting Drawings
There are three ways to insert a drawing into a document. You can link and embed 
information only if the application used to create it supports object linking and 
embedding. Check the application's documentation to find out. 
Method Description
Copy You use this method as you usually would to copy information to a different 

application, such as Windows Paintbrush, by using the Clipboard. Once the 
drawing is in the new file, you can change it only by deleting it and copying a 
new one in its place. To insert a drawing already on the Clipboard, you use the 
Paste Special command on the Edit menu. 

Embed Embedding is similar to copying but with one important difference: You can edit
an embedded drawing (object) from within Write. To embed a drawing already 
on the Clipboard, you use the Paste command on the Edit menu. 

Link Linking dynamically connects two files so that information in one file 
automatically updates when information in the other file changes. To link a 
drawing already on the Clipboard, you use the Paste Link command on the Edit 
menu. Linked drawings are also easily edited from within Write. 

See Also
Copying, Cutting, and Pasting Pictures 
Embedding a Drawing 
Linking a Drawing 



Embedding a Drawing
When you embed a drawing, a copy of the drawing is placed in the Write document. You 
can access the drawing from the Write document to edit it. 
To embed a drawing
1 Open the Write file into which you want to embed a drawing. 
2 Move the insertion point to the place you want the drawing to appear. 
3 Switch to Paintbrush. 
4 Create a drawing, or open a file containing an existing drawing. 
5 Select the drawing by using the Pick or Scissors tool. 
6 From the Edit menu, choose Copy. 

A copy of the drawing is placed onto the Clipboard. 
7 If you want to save the drawing, choose Save from the File menu. 
8 Switch to the Write document. 
9 From the Edit menu, choose Paste. 
10 The drawing appears in the Write document. 

See Also
Editing an Embedded Drawing 
Inserting Drawings 



Editing an Embedded Drawing
To make changes to an embedded drawing, you can open Paintbrush from within Write, 
make your changes, and continue working. You don't need to quit Write. 
To edit an embedded drawing
1 In the Write file, double-click anywhere in the embedded drawing. 

Or select the drawing, and then choose Paintbrush Picture Object from the Edit menu. 
(The Object command changes to reflect the type of object selected.) 
Paintbrush opens, displaying the drawing. 

2 Edit the drawing as needed. 
3 From the File menu, choose Update. 

The embedded drawing is updated to reflect your changes. 
4 From the File menu, choose Exit & Return To (name of document). 



Linking a Drawing
When you link a drawing, a presentation of the drawing is displayed in the Write 
document, but the actual drawing is still stored in its original Paintbrush file. 
When you access the drawing from either file and make changes, these changes appear 
in every file that contains a link to that drawing. 
To link a drawing from Paintbrush
1 Switch to Paintbrush. 
2 Open an existing drawing, or create a new drawing. 
3 Save your new drawing or any changes made to the existing drawing. 
4 Select the drawing. 
5 From the Edit menu, choose Copy. 

A copy of the drawing is placed onto the Clipboard. 
6 Switch to Write. 
7 Open the file to which you want to link the drawing. 
8 Position the insertion point at the place you want the drawing to appear. 
9 From the Edit menu, choose Paste Link. 
10 You now have the original Paintbrush file containing the drawing, and a link to that file

in the Write document. A presentation of the linked drawing appears in the Write 
document. 

See Also
Editing a Linked Drawing 
Inserting Drawings 



Editing a Linked Drawing
You edit a linked drawing the same way you edit an embedded drawing. Remember, 
though, that any changes you make to a linked drawing appear in all the files associated 
with it through links. 
To edit a linked drawing
1 Open the Write file that contains the link to the drawing you want to edit. 
2 Double-click anywhere in the presentation of the linked drawing. 

Or select the drawing, and then choose Paintbrush Picture Object from the Edit menu. 
(The Object command changes to reflect the type of object selected.) 
Paintbrush opens, displaying the drawing. 

3 Edit the drawing as needed. 
The presentation of the linked drawing is updated automatically to reflect your 
changes. 

4 From the File menu, choose Save. 
5 From the File menu, choose Exit & Return To (name of document). 
If you have set the Update option to Manual, the presentation of the linked drawing does 
not change when the drawing it is linked to changes. The presentation is updated only 
when you choose to update. 

See Also
Updating Links 



Updating Links
You can update the presentation of linked drawings in two ways. Changes can be made 
automatically or manually. Windows is preset to update automatically. 
To change the way a presentation of a linked drawing is updated
1 Open the Write file that contains the link to the drawing. 
2 From the Edit menu, choose Links. 
3 Select the Automatic or Manual option. 
4 Choose the OK button. 
If you have set the option to Manual, the presentation of the linked drawing does not 
change when the drawing it is linked to changes. The presentation is updated only when 
you choose to update. 
To manually update the presentation of a linked drawing
1 From the Edit menu, choose Links. 
2 Choose the Update Now button. 
3 Choose the OK button. 

See Also
Editing a Linked Drawing 



Formatting Paragraphs by Using the Ruler
Using a mouse, you can change paragraph formats by using the Ruler. 
To format paragraphs by using the Ruler
1 From the Document menu, choose Ruler On. 
2 Place the insertion point in the paragraph you want to change. 

Or, if you want to format more than one paragraph, select text from the paragraphs. 
3 Select the following format options, as appropriate. 

Option Action
Alignment Select one of the four paragraph-alignment icons on the right side of 

the Ruler. 
Line Spacing Select one of the three line-spacing icons in the middle of the Ruler. 
Indents Drag one of the indent markers to a new position. The left indent 

marker (a triangle) and the first-line indent marker (a dot) are 
superimposed until you move one of them. 

To turn off the Ruler
From the Document menu, choose Ruler Off. 



Changing Paragraph Alignment
You can align paragraphs to the left or right margin, or have them centered or justified 
between the margins. 
To change paragraph alignment
1 Place the insertion point in the paragraph you want to change. 

Or, if you want to change more than one paragraph, select text from the paragraphs. 
2 From the Paragraph menu, choose Left, Centered, Right, or Justified. 

If you choose Normal, Write aligns the paragraph at the left margin and makes it 
single-spaced. 

See Also
Formatting Paragraphs by Using the Ruler 



Changing Paragraph Line Spacing
You can adjust line spacing in a Write document. 
To change paragraph line spacing
1 Place the insertion point in the paragraph you want to change. 

Or, if you want to change more than one paragraph, select text from the paragraphs. 
2 From the Paragraph menu, choose Single Space, 1 1/2 Space, or Double Space. 

If you choose Normal, Write aligns the paragraph at the left margin and makes it 
single-spaced. 

See Also
Formatting Paragraphs by Using the Ruler 



Changing Paragraph Indents
You can indent an entire paragraph from the left or right margin. 
To change paragraph indents
1 Place the insertion point in the paragraph you want to change. 

Or, if you want to change more than one paragraph, select text from the paragraphs. 
2 From the Paragraph menu, choose Indents. 
3 Type a measurement for any indentation you want to change. 

The values in the Left Indent and Right Indent boxes specify how much to indent a 
paragraph from the left and right margins. The value in the First Line box indicates how
much to indent the first line of the paragraph from the rest of the paragraph. 

4 Choose the OK button. 

See Also
Creating Hanging Indents 
Formatting Paragraphs by Using the Ruler 



Creating Hanging Indents
In a paragraph with a hanging indent, the first line extends further to the left than the 
rest of the paragraph. 
To create a hanging indent
1 Place the insertion point in the paragraph you want to change. 

Or, if you want to change more than one paragraph, select text from the paragraphs. 
2 From the Paragraph menu, choose Indents. 
3 In the Left Indent box, type a positive number to set the indentation for the paragraph.
4 In the First Line box, type a negative number to set the indentation for the first line. 

The amount you are indenting must be less than or equal to the amount of the left 
indent. For example, if your left indent is 10, your first-line indent should be between -
1 and -10. 

5 Choose the OK button. 

See Also
Formatting Paragraphs by Using the Ruler 



Changing Page Layout
You can change the margin widths, page-numbering, and measurement settings that 
Write uses by default. 
To change the page layout
1 From the Document menu, choose Page Layout. 
2 If you want your document to start with a number other than 1, type a starting page 

number in the Start Page Numbers At box. 
3 In the Margins area, type the measurements you want for your margins. 
4 Select the Inch or Cm (centimeters) option. 

The system of measurement you choose is also used for such items as headers, 
footers, and indents. 

5 Choose the OK button. 

See Also
Adding Headers, Footers, and Page Numbers 



Adding Headers, Footers, and Page Numbers
The text that appears as a header or footer in your document does not appear in your 
document. You only see it when you choose the Header or Footer command. Then, a 
window opens containing this text. 
To add a header or footer
1 From the Document menu, choose Header or Footer. 

A Header or Footer document window and the Page Header or Page Footer dialog box 
appear. If you have already added header or footer text, this text appears in the 
Header or Footer window. You can clear this text by choosing the Clear button in the 
Page Header or Page Footer dialog box. 

2 In the window, type the text for the header or footer. 
You can format the text just as you would in any document. 

3 Select the Page Header or Page Footer dialog box. 
4 To change the distance between the header or footer and the edge of the page, type a 

measurement in the Distance From Top or Distance From Bottom box. 
5 If you want the header or footer to appear on the first page of the printed document, 

select the Print On First Page check box. 
Otherwise, the header or footer starts on the second page. 

6 To insert page numbers in the document, choose the Insert Page # button. 
You can move the insertion point by choosing Centered, Left, or Right from the 
Paragraph menu. 

7 When you finish setting up your header or footer, choose the Return To Document 
button. 
Or press ESC. 

When you print your document, you see the headers and footers even though they do not
appear on the screen. 



Changing Tabs by Using the Ruler
With a mouse, you can add and remove tabs by using the Ruler. 
To set a tab by using the Ruler
1 From the Document menu, choose Ruler On. 
2 Above the Ruler, click one of the two tab icons. 

The tab icons are the first two icons above the Ruler. The tab icon with the period is for
decimal tabs. 

3 Click the Ruler at the point where you want to set the tab. 
Or drag an existing tab marker to a new position. 

To turn off the Ruler
From the Document menu, choose Ruler Off. 

To remove a tab
Drag the tab marker off the Ruler. 

See Also
Changing Tabs by Using the Tabs Command 



Changing Tabs by Using the Tabs Command
Tabs that you set replace the preset tabs, which are spaced every half inch. 
To set a tab by using the Tabs command
1 From the Document menu, choose Tabs. 
2 Select a position box. 
3 Type a measurement. 

This is the distance of the tab stop from the left margin. 
4 If you want to set a decimal tab, select the appropriate Decimal check box. 
5 Choose the OK button. 
To delete a tab
1 From the Document menu, choose Tabs. 
2 Select the position box for the tab you want to delete. 
3 Press DEL or BACKSPACE. 
To delete all tabs
1 From the Document menu, choose Tabs. 
2 Choose the Clear All button. 

See Also
Changing Tabs by Using the Ruler 



Changing Fonts and Font Sizes
You can use the Fonts command to change font styles and sizes. If you have selected text
before choosing this command and any font styles and sizes already exist in this text, 
they are overwritten by the new styles and sizes you select. 
Making a selection in one area of the dialog box does not affect the other areas. For 
example, if you change the font style but not the size, the current size remains but all 
font styles in the selected text are overwritten. 
To change fonts or font sizes by using the Fonts command
1 Move the insertion point to the place you want to change the font. 

Or select the text you want to change. 
2 From the Character menu, choose Fonts. 
3 In the Font box, type or select a font name. 
4 In the Font Style box, type or select a style for the text. 
5 In the Size box, type or select a font size. 
6 Choose the OK button. 
To change the font size by using the font-size commands
1 Move the insertion point to the place you want to change the size of the font. 

Or select the text you want to change. 
2 From the Character menu, choose Reduce Font or Enlarge Font. 



Printing Documents
If you have connected and installed a printer, you can print your Write documents. 
To print the current document
1 From the File menu, choose Print. 
2 Select the following printing options, as appropriate, and then choose the OK button. 

Use To
Copies Indicate the number of copies to be printed. 
All Print all the pages in the document. 
Selection Print the text that is selected. 
Pages: From/To Print a range of pages that you specify. 
Print Quality Print an unformatted copy of the document text. (Pictures print as 

empty boxes.) If Print Quality is dimmed, this option is not available 
for the selected printer. 

Print To File Save the file to another file that contains commands that can be sent
to the printer from MS-DOS. You will be prompted for a file name 
after you choose the OK button to close the Print dialog box. 

Collate Copies Separate each document page when printing more than one copy, if 
your printer supports this feature. 



Opening Documents

To open a Write document
1 From the File menu, choose Open. 
2 Type or select the filename. 
3 Choose the OK button. 
To open a document that does not use the Windows character format, you must convert 
the document to Write format. 
To open a document that is not in Write format
1 From the File menu, choose Open. 
2 Type or select the filename. You can use the List Files Of Type, Drives, and Directories 

lists to locate the file. 
3 Choose the OK button. 
4 Choose one of the following buttons to open the file. 

Use To
No Conversion Open documents created by using a Windows application, including 

Write documents saved as text-only. 
Convert Open Microsoft Word documents. Or open documents created with a 

non-Windows application, saved as text-only. 



Saving Documents

To save changes to a document
From the File menu, choose Save. 

To save a new (untitled) document or the current document under a new name
1 From the File menu, choose Save As. 
2 Type a filename. 
3 Choose the OK button. 
To save a Write document in another format
1 From the File menu, choose Save As. 
2 Type a filename. 
3 In the Save File As Type list, select a format . 

You lose all graphics and formatting when saving a document in text or Microsoft Word 
format. 
The 3.0 Write Format appears only if you have an embedded or linked object in the 
Write file you are saving. This option deletes any embedded or linked objects in the 
file. Static objects remain unchanged. Use this option when you need the file to be 
compatible with Windows version 3.0. 

4 Choose the OK button. 

See Also
Making Backup Copies 



Making Backup Copies
You can specify that Write automatically make a backup copy of a file when you save the 
file. 
To make a backup copy of a document
1 From the File menu, choose Save As. 
2 Select the Backup check box. 
3 In the Save File As Type list, select the format you want. 

You lose all graphics and formatting when you save a document in text or Microsoft 
Word format. 
The 3.0 Write Format appears only if you have an embedded or linked object in the 
Write file you are saving. This option deletes any embedded or linked objects in the 
file. Static objects remain unchanged. Use this option when you need the file to be 
compatible with Windows version 3.0. 

4 Choose the OK button. 

See Also
Saving Documents 




