
account, your connection method is Dialup. Consult with your
Internet service provider or network administrator to verify your
connection method (if you can use a web browser with your account,
then your connection method is Winsock).

                Winsock      Dialup

• Your SMTP server name. This server also resides on a computer
at your Internet service provider or within your organization (often
the same computer as your POP account). Your SMTP server name is
just the full name of this computer with no login name or “@” sign
required (for example, “smtp.qualcomm.com”).

Record your SMTP server name here

• Your Registration number. This number is provided in your
package, or, if you purchased this product through an electronic
reseller in soft copy form, in an accompanying e-mail message. The
Registration number entitles you, or someone in your organization,
to receive technical support directly from QUALCOMM. It is a 7- or 8-
digit number that contains no letters. Use this number when
registering your product electronically. If you are a member of an
organization using Eudora Pro, your copy is probably already
registered for you.

Record your Registration Number here

For Windows Version 3.0
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Getting Started

To use the Eudora Pro electronic mail (e-mail) application, you must have
the following:

• IBM PC or compatible.

• Microsoft Windows 3.1 for 16-bit version; Microsoft Windows 95 or
Windows NT 3.51 or later for 32-bit version.

• Winsock 1.1 API compliant networking package (not needed for
serial connection).

• A mail account with an Internet service provider or an Internet-style
network account.

• Access to your mail account via a modem or Internet-style network
connection.

In order to successfully install Eudora Pro, you will need to know the
following basic information about your e-mail account:

• Your POP account name. This account resides on a computer at
your Internet service provider or within your organization. Your POP
account name consists of your unique login name for this account, an
“@” sign, and the full name of the computer (for example,
“jim@pop3.qualcomm.com”).

Record your POP account name here

• Your POP account password. This password allows you to access
your POP account. It is provided by your Internet service provider or
your organization. Keep this password private.

• Your return e-mail address. This may be the same as, or similar
to, your POP account name (for example, “jim@qualcomm.com”).

Record your return address here

• Your connection method. If you are using Eudora Pro with a
direct network connection, SLIP, or PPP, then your connection
method is Winsock. If you are using Eudora Pro via a Unix shell

Once you have the above information, you are ready to install and
register your copy of Eudora Pro. Simply insert the Eudora Pro
Installation CD into your CD drive. When the installer interface appears
(Windows 95 only), click on the Eudora Pro icon to launch the install
program. Then, follow the instructions displayed by the installer. For the
complete step-by-step installation procedure, see the “Installing Eudora”
section of your Eudora Pro User Manual.

Installation



The Getting Started Settings

Note: If your SMTP server is running on a different computer than your
POP account, you need to enter your SMTP server name in the
SMTP field of the Hosts Settings before clicking OK.

Once you have configured Eudora Pro, you are ready to begin sending
and receiving messages. For a quick introduction to Eudora Pro’s basic
functions, refer to the procedures provided in this guide and to the on-
line help. For detailed explanations of all of the available functions, refer
to your Eudora Pro User Manual.

Configuration

After you have successfully installed Eudora Pro, you must configure it
using the information described in the Getting Started section of this
Quick Start Guide.

To launch Eudora Pro, double-click on the application icon. The first time
you launch Eudora Pro, the Settings dialog is displayed with the Getting
Started Settings selected (as shown below). Enter your account
information in the appropriate fields and click OK.

4. Type in the subject of your message (optional but useful).

5. Press [tab] and type in the Cc: field E-mail address (optional).

6. Press [tab] and type in the Bcc: field E-mail address (optional).

7. Press [tab] and type in the body of the message.

8. After completing the message, click Send (or Queue).

Tip: You can type multiple addresses in the To:, Cc:, and Bcc: fields, as
long as you separate them with commas.

Tip: You can save a message without sending it by selecting Save from
the File menu.  Your message is saved in the Out mailbox.  It can be
reopened and edited at any time prior to sending it.

Creating & Sending a Message

1. From the Message menu, select New Message.

2. Type an E-mail address (or nickname you created) in the To: field.

3. Press [tab] to move the blinking cursor to the Subject: field.

Checking For & Receiving Mail
You can manually check for mail, or set up Eudora to automatically
check for mail.

To check for mail manually, do the following:

1. From the File menu, select Check Mail.
2. If Eudora asks for your password, type it in the Password dialog box

and click OK (Eudora passwords are “case-sensitive”).

3. If there is no mail for you, a “no mail” alert is displayed; click OK.

4. If you have new mail, Eudora transfers the messages one by one
and then displays a “new mail” alert; click OK.

5. New messages are delivered to your In mailbox.  This mailbox opens
automatically and your new message summaries are added to the
end of the mailbox list. Double click a message summary to open it.

To set up automatic mail checking, do the following:

1. From the Tools menu, select Options. Then, select
Checking Mail.

2. In the Check for mail every         minutes field, type the number of
minutes between automatic mail checks (15 is the recommended
interval), then check the box next to the field to turn on the setting.

3. Select the Personalities category and turn on the Check mail
option for each personality that you want automatically checked.

4. Click OK to close the Options dialog.

Eudora automatically checks for mail at the interval you have requested.

Note: When automatic mail checking is on, the time of the next
mail check is listed next to the Check Mail command under
the File menu.



Mailbox Windows which provide you with information about the message. These columns
are (left to right): Status, Priority, Attachments, Label, Sender/Recipient
(Who), Date, Size (K), Server Action (V), and Subject. The Status, Priority,
Label and Server Action values for a given message can be modified
directly in the mailbox window. Simply select the messages you want to
change and click the right mouse button. Select an option from the popup
menu to make your change.

Mailbox windows are one of the most important elements of Eudora Pro.
They contain all of your incoming and outgoing message summaries. To
display a mailbox window, select the name of the mailbox from the
Mailbox menu.  Each line in a mailbox window represents a different
message summary, and each message summary is divided into columns,

You reply to a message when you want to respond to its sender.

1. Select or open the message you want to reply to.

2. From the Message menu, select Reply to display a new
composition window.  Eudora completes the To:, From:, and
Subject: fields based on the original message.

3. Remove those parts of the original text that you don’t want to
include in your reply and type in your own text.

4. Once your response is completed, click Send (or Queue).

Replying to a Message Forwarding a Message

You forward a message when you want someone else to see it.

1. Select or open the message you want to forward.

2. From the Message menu, select Forward to display a new
composition window.  Eudora completes the Subject: field based on
the original message and transfers the header and body of the
original message to the new message body.

3. Type the addresses of the people you want to forward the message
to in the To: field.

4. The existing text may be edited, and more text may be added to the
message.

5. Once the editing is completed, click Send (or Queue).

Note: For complete information on mailbox windows, see the "Anatomy
of a Mailbox" section of your Eudora Pro User Manual.



1. Select Change Password from the Special menu to display the
Password dialog box.

2. Select the personality that you want to change the password for.

3. Type in your current password and click OK.

4. Eudora asks you to type in your new password and click OK
(passwords require a minimum of 6 characters and are
“case-sensitive”).

5. To verify the change, type in your new password again and click OK.

If your new password is rejected, repeat steps 1 through 4.
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Redirecting a Message

Eudora’s Redirect command lets you send a message that was sent to you
to someone else, while allowing the recipient of the redirected message
to reply directly to the original sender.

1. Select or open the message you want to redirect.

2. From the Message menu, select Redirect to display a new
composition window.  Eudora completes the From: field with the
address of the originator and the words “by way of” followed by
your name or address.  The Subject: field and message body are also
completed based on the original message.

3. Type the addresses of the people to whom you wish to redirect the
message in the To: field.

4. The existing text may be edited, and more text may be added to the
message.

5. Once the editing is completed, click Send (or Queue).

Note: E-mail courtesy suggests that you not do much editing of the
message you’re redirecting.  If you must add comments, put
them in []s with your initials, like: [AB: please reply to this
right away. CD]

Deleting a Message
There are several ways to delete a message or messages, as follows:

1. Select or open the message you want to delete.  Select Delete from
the Message menu.

2. From an open mailbox window, select the message(s) you want to
delete.  Press the [delete] key.

3. Select or open the message you want to delete.  Select Trash from
the Transfer menu.

4. Select or open the message you want to delete.  Click the Trash icon
in the main toolbar.

Note:  All deleted messages are put into the Trash mailbox.

1. Your first mail check initiates the Password dialog box.  Type in your
password and click OK.

2. If you make a mistake before clicking OK, backspace and re-enter
the correct password.

3. If your password is rejected, select Check Mail from the File menu
and try again.

Note:  Passwords are “case-sensitive.”

Entering Your Password

Mailbox-to-Mailbox Message Transfer

1. Select or open the message you want to transfer.

2. Select the name of the mailbox you want to transfer it to from the
Transfer menu (if you hold down the [shift] key while transferring
a message, a copy of the message is transferred and the original
message remains in the original mailbox).

Tip: You can create a new mailbox and transfer a message into it all in
one step.  In step 2 above, instead of selecting an existing mailbox,
select New... from the Transfer menu.

Tip: If you transfer a message and decide you put it in the wrong
mailbox, select Undo Transfer from the Edit menu.

Changing Your Password
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Modifiers

Other Important Keys
arrows Move from one message to another

in a mailbox (depends on your
Miscellaneous Options).

enter Select the outlined button in any dialog, alert,
or window, or open the selected messages.

esc Stop any operation currently in progress.

F1 Display help.

page up, page down Scroll up or down through the window.

Many operations in Eudora can be affected by holding down one or more
“modifier” keys.

Shift + Check Mail Display the Mail Transfer Options dialog to
define the interaction with your POP account.

Shift + Queue/Send Open the Change Queuing dialog.

Shift + New message command
Display the Message Options dialog to select
a personality for the new message.

Creating an Address Book Entry
The Address Book is where you keep information about individuals or
groups that you correspond with.

1. Select Address Book from the Tools menu.

2. Click New. A dialog is displayed asking what you want to call it.
Enter a Nickname for the entry, and click OK to create the entry.

3. In the Address(es) field, enter the complete e-mail addresses of
the people (or person) to be included in the nickname, separating
the addresses with commas or returns (this is the only place you can
use a return to separate addresses). You can also use nicknames in
this field, but be sure that any nicknames you use are defined in
their own entry.

4. In the Name field (in the Info tab),  enter the real name of the
person or group.

5. In the other fields provided in the Info and Notes tabs (Phone,
Fax, Postal Address, and Notes),  you can enter contact
information for the person or group, and any notes to yourself. This
information is not included in outgoing messages.

Creating Signatures
When enabled, a signature is added to the end of your outgoing mail.

1. From the Tools menu, select a Signature from the Signatures
submenu.

2. Type the signature text in the window.

3. Select Save from the File menu to save the signature.

Shift + Insert Recipient
Insert the address(es) instead of the nickname.

Shift + Ctrl + , Expand the nicknames in the current field to
their real addresses (the cursor must be in
the appropriate field).

Shift + Finish Address Book Entry
Finish the Address Book entry with the
address(es) instead of the nickname.

Shift + Sort command
Sort in ascending order.

Shift + Transfer Put a copy of the current message in the
selected mailbox and leave the original
where it is.

Shift + Copy Copies the selected text without the carriage
returns (copy unwrapped).

Shift + Wrap Selection
Removes the carriage returns from the
selected text (unwraps).

Shift + Save Saves changes to all open windows.

Shift + Close Closes all open windows.

Shift + Exit Sets all open windows to open again when
Eudora is next started.

Alt + Drag toolbar button
Moves the button on the toolbar.
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Menus

The shortcuts for Eudora functions are as follows:

Ctrl + 0 Open Out mailbox

Ctrl + 1 Open In mailbox

Ctrl + 6 Check Spelling

Ctrl + ‘ Paste as quotation

Ctrl + , Finish nickname

Ctrl + A Select all

Ctrl + B Make text bold (32-bit only)

Ctrl + C Copy

Ctrl + D Delete

Ctrl + E Send or Queue

Ctrl + F Open Find dialog

Ctrl + H Attach document

Ctrl + I Make text italic (32-bit only)

Ctrl + J Filter messages

Ctrl + K Make nickname

Ctrl + L Open Address Book

Ctrl + M Check mail

Ctrl + N New message

Ctrl + O Open

Ctrl + P Print

Ctrl + Q Exit Eudora

Ctrl + R Reply

Ctrl + S Save current window

Ctrl + T Send queued messages

Ctrl + U Make text underlined (32-bit only)

Ctrl + V Paste

Ctrl + W Close message

Ctrl + X Cut

Ctrl + Y Directory Services

Ctrl + Z Undo

Shortcuts

Note: To select a menu command using the keyboard, hold down the Alt key and type the underlined
letter in the menu that you want.

New Text Fi le
Open Text Fi le…
Open Attachment
Close

Save
Save As. . .

Send Queued Messages
Check Mail

Print…
Print Preview
Print Setup…

Exit
Fi l ters
Mailboxes

Address Book
Directory Services

Signatures

Options…

Ctrl+O
Enter
Ctr l+W

Ctrl+S

Ctr l+T
Ctr l+M

Ctrl+P

Ctr l+Q

File

Tools

Undo

Cut
Copy
Paste
Paste As Quotat ion
Clear

Text

Select  Al l
Wrap Select ion
Finish Address Book Entry
Insert  Recipient

Find
Sort

Check Spel l ing

Message Plugins

Ctr l+Z

Ctr l+X
Ctr l+C
Ctr l+V
Ctr l+'

Ctr l+A

Ctr l+,

Ctr l+6

New Message
Reply
Reply to Al l
Forward
Redirect
Send Again

New Message To
Forward To
Redirect  To

New Message With
Reply With

Attach Fi le to New Message
Send Immediately
Change
Delete

Ctr l+N
Ctrl+R

Ctr l+H
Ctrl+E

Ctr l+D

Ctrl+L
Ctr l+Y

Fi l ter Messages
Make Address Book Entry.. .

Add as Recipient
Remove Recipient

Empty Trash
Compact Mai lboxes

Forget Password
Change Password.. .

Ctr l+J
Ctr l+K

Special

Topics
Context Sensit ive Help

Register Eudora…
Insert System Configurat ion

About Eudora.. .
About Message Plugins…

Help

Edit

Message

→  In
→  Out
→  Trash

New...

Transfer
Cascade
Ti le Horizontal
Ti le Vert ical
Arrange Icons
Send To Back

Shift+F5
Shift+F4

Ctr l+F6

Window

In
Out
Trash

New...

Ctr l+I

Mailbox


