HP-skriver

Hjelpeemner

HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP-skriver

 Norsk

Informasjon om varemerker og opphavsrett

HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


Chapter

Chapter
HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


Chapter

Faktisk størrelse

Klikk på dette alternativet for å skrive ut dokumentet uten å endre størrelsen.


Chapter

Konto-ID

Skriv inn jobbens konto-ID. For skrivere der funksjonen Be om konto-ID finnes og er aktivert, oppgis konto-IDen av skriveradministratoren. Hvis det er kø på skriveren, kan en jobb uten konto-ID settes på vent og lagres i skriverkøen til det oppgis en ID fra den innebygde webserveren.


Chapter

Alternativ brevhodemodus

Når dette alternativet er valgt, kan du alltid legge inn papir med brevhode eller forhåndstrykk på samme måte for alle utskriftsjobber, enten du skriver ut på én side eller begge sider av arket.

Legg inn papiret slik du ville gjort for utskrift på begge sider. Se brukerdokumentasjonen som fulgte med skriveren, for instruksjoner om hvordan du legger inn papir med brevhode for utskrift på begge sider. Hvis skriverskuffen har et ikon som indikerer at du skal legge inn papiret enten med forsiden opp eller ned, legger du papiret inn motsatt av retningen som vises. Når dette alternativet er valgt, går utskriftshastigheten ned til hastigheten som kreves ved utskrift på begge sider.


Chapter

Programadministrerte farger

Klikk for å la programmet du skriver ut fra, styre fargene i dokumentet.


Chapter

Programadministrerte farger

Hvis du velger dette alternativet, behandler programmet du skriver ut bilder fra, fargen til bildet eller dokumentet.

For best resultat bruker du dette alternativet bare hvis programvaren støtter ICM, ColorSync eller annen fargebehandlingsteknologi, og hvis programmet kan generere CMYK-farger som støttes av HP Designjet-skriveren. Hvis du bruker CMYK-farger som ikke støttes av HP Designjet-skriveren, kan utskriftskvaliteten bli dårligere.


Chapter

Automatisk Pantone-kalibrering

Når dette alternativet velges, trekker skriveren ut PANTONE-fargedefinisjonene fra PostScript-filen og knytter dem til de nærmeste CMYK-fargene. Dette alternativet virker best når PANTONE-fargene er definert som spotfarger.

Hvis du velger dette alternativet, defineres Pantone-fargene som sammensatte farger med en CMYK-verdi som tilordnes av programmet. CMYK-verdien behandles av skriverprogramvaren med alternativet for definert fargebehandling i kategorien Farge.


Chapter

Bakside

Klikk for å sette inn en bakside.


Chapter

Baksideposisjonering

Merk av denne boksen hvis du vil posisjonere bildet på baksiden av dobbeltsidige utskriftsjobber. (Denne innstillingen ignoreres for enkeltsidige utskriftsjobber.) Angi en verdi for vannrett eller loddrett posisjonering i riktig felt.


Chapter

Svart-hvitt

Klikk for å skrive ut dokumenter i svart-hvitt.


Chapter

Svart

Justerer hvor mye svart som brukes på utskriften.


Chapter

Bare svart blekk

Bruker den grå fotoblekkpatronen eller den svarte blekkpatronen for å skrive ut i gråtoner.


Chapter

Gjengivelsesform

Velg dette alternativet for å justere for ulikheter i svarte fargeverdier ved konvertering av farger mellom fargeområder, noe som kan hindre skyggeblokker når det svarte i kildeområdet er mørkere enn det svarte i målområdet. Dette alternativer knytter det fullstendige dynamiske området i kildeområdet til det fullstendige dynamiske området i målområdet.

Dette alternativet er bare tilgjengelig når Relativt kolorimetrisk velges fra listen Gjengivelse av Intensjon.


Chapter

Blankt eller forhåndstrykt ark etter side(ne):

Skriv inn sidetallene (atskilt med komma hvis det er flere) eller området med sidetall (atskilt med bindestrek) der de blanke eller forhåndstrykte sidene skal settes inn.


Chapter

Hefteoppsett

Velg dette alternativet for å skrive ut et dokument som et hefte. Rekkefølgen på sidene blir ordnet på nytt, og det blir skrevet ut to sider på hver side av arket. Du kan brette arket på midten for å lage et hefte med sidene i riktig rekkefølge. Når du velger Hefteoppsett, angis 2 sider per ark og Tosidig utskrift automatisk.

Velg alternativet Skaler til papirstørrelse hvis du vil skrive ut et hefte i en annen papirstørrelse, for eksempel i Letter-størrelse på papir på 11 x 17 cm.


Chapter

Manuelt i programmet

Det utskrivbare området tilsvarer den valgte papirstørrelsen.

Skriveren justerer det valgte papiret etter kanten på papiret som er lagt i.

Skriveren kutter papiret litt mindre enn den valgte papirstørrelsen for å unngå hvite striper langs kanten av tegningen på grunn av mulige justeringsproblemer.


Chapter

Automatisk tilpassing uten kantlinje

Velg dette alternativet hvis du vil at bildet skal fylle hele siden når du skriver ut uten kantlinjer. Dette gjelder ikke for utskrift av tekst.


Chapter

Uten kantlinje

Klikk for at skriverprogramvaren skal tilpasse bildet til hele siden når du skriver ut uten kanter. Dette gjelder ikke for utskrift av tekst.


Chapter

Utskrift uten kantlinje

Velg dette alternativet hvis du vil velge en papirtype uten kantlinje i den størrelsen du har angitt. Når du aktiverer dette alternativet, endres papirstørrelsesvalget automatisk til en papirtype uten kantlinje.


Chapter

For-/baksider

Klikk for å sette inn for- og baksider.


Chapter

Lysstyrke

Justerer lyshets- eller mørkhetsgraden på utskriften.


Chapter

Avanserte fargeinnstillinger

Klikk for å åpne dialogboksen Avanserte fargeinnstillinger, som inneholder en rekke innstillinger for justering av lyshets- og mørkhetsgrad, fargetone, metning og bruk av farger på utskriften.


Chapter

Skriverhjelp

Klikk for å lære mer om hvordan du bruker skriveren slik at du sparer tid og penger, og hvordan du legger til profesjonelle detaljer på dokumentene. Hvis du klikker på denne knappen, åpnes brukerhåndboken på skjermen.


Chapter

Kalibrer farge

Klikk for å balansere fargenyansene på utskrevne sider. Det bør utføres en fargekalibrering hvis fargenyansene ikke ser jevne ut på de utskrevne sidene, eller slik problemløsingsinstruksjonene anbefaler.


Chapter

Klikk for å justere blekkpatronene for å finjustere plasseringen av svart og farget blekk. Juster blekkpatronene etter at du har erstattet eller satt inn en blekkpatron på nytt, eller som anbefalt i problemløsingsinstruksjonene.


Chapter

Midtstill på side

Aktiver dette alternativet for å flytte sideinnholdet til nøyaktig midt på siden. Dette alternativet flytter all tekst og alle bilder på siden samlet til midten. Dette alternativet er spesielt nyttig når du vil midtstille små tekster eller bilder på et stort papirark.

Alternativet endrer ikke størrelsen på sideinnholdet.


Chapter

Kapitlene begynner på sidene:

Angi sidetall for å begynne kapitler.


Chapter

Klikk på dette alternativet for å rense skriverkassettene. Rens skriverkassettene når utskriftskvaliteten har sunket merkbart, eller når en poblemløsningsmelding anbefaler at du gjør det.


Chapter

Beskjær innhold etter marger

Det utskrivbare området tilsvarer den valgte papirstørrelsen.

Skriveren justerer den valgte papirstørrelsen etter kanten på papiret som er lagt i, og beskjærer deretter innholdet i henhold til de valgte margene.

Skriveren kutter et papir til samme størrelse som den valgte papirstørrelsen.

Skriveren skriver ingen data i det beskårede området.


Chapter

CMYK

I noen tilfeller er ikke CMYK-fargeverdiene i et bilde eller dokument egnet for skriveren. Her er to eksempler på det:

●
CMYK-verdiene for et bilde eller dokument ble optimalisert for en bestemt skriver, og nå må bildet eller dokumentet skrives ut på en annen skriver.
●
CMYK-verdiene for et bilde eller dokument er optimalisert for en trykkpresse, men det må skrives ut et utkast på en billigere skriver.

For best resultat må CMYK-fargeverdiene i bildet eller dokumentet tilpasses skriveren. Velg riktig fargeinndataprofil fra listen:

●
HP CMYK Plus-teknologi gir en standard CMYK-utskriftsbane av høy kvalitet. Dette alternativet kan velges for de fleste digitale kommersielle utskriftsjobber og bør gi optimale utskrifter.
●
Standard emuleringsprofiler
●
Photoshop 4 standard CMYK og Photoshop 5 standard CMYK
●
Andre HP Designjet-skrivere


Chapter

CMYK-farge

I noen tilfeller er ikke CMYK-fargeverdiene i et bilde eller dokument egnet for skriveren. Her er to eksempler på det:

●
CMYK-verdiene for et bilde eller dokument ble optimalisert for en bestemt skriver, og nå må bildet eller dokumentet skrives ut på en annen skriver.
●
CMYK-verdiene for et bilde eller dokument er optimalisert for en trykkpresse, men det må skrives ut et utkast på en billigere skriver.

For best resultat må CMYK-fargeverdiene i bildet eller dokumentet tilpasses skriveren. Velg riktig fargeinndataprofil fra listen:

●
Standard CMYK+: HP CMYK+-teknologi (gir en standard CMYK-utskriftsbane av høy kvalitet. Dette alternativet kan velges for de fleste digitale kommersielle utskriftsjobber og bør gi optimale utskrifter.)
●
SWOP: Vanlig blekkstandard i USA og andre land/regioner.
●
Euroscale: Vanlig blekkstandard i Europa og andre land/regioner (også kjent som Euro Standard).
●
DIC: (Dainippon Ink and Chemical) vanlig blekkstandard i Japan og andre land/regioner.
●
Egendefinert profil: Velg dette alternativet for å bruke en egendefinert inndataprofil, slik at du kan kontrollere fargeutdataene nøyaktig (for eksempel for å emulere en bestemt HP Color LaserJet-skriver). Fargeprofiler kan lastes ned fra www.hp.com.


Chapter

Farge

Klikk for å skrive ut dokumenter i farger.


Chapter

Fargebehandling

Velg fargeområdet du vil bruke når du skriver ut dokumentet. Fargebehandling angir utvalget av farger som kan skrives ut. Skriverprogramvaren omdanner fargene fra dokumentet fra gjeldende fargeområde til det valgte fargeområdet:

●
ICM (Image Color Management): Microsoft-teknologi som bidrar til å sikre at fargebilder, grafikk eller tekstobjekter skrives ut så nært opptil originalfargen som mulig, og bidrar til konsekvent og nøyaktig fargebruk.
●
ColorSmart/sRGB: Vanlig standard fargeområde, egnet til de fleste utskriftsjobber. Brukes til de fleste webbaserte dokumenter og bildebehandlingsenheter.
●
Adobe RGB (1998): En nyere standard som er på vei inn. Gjengir flere farger enn sRGB. Hvis fargebildet, grafikken eller tekstobjektet bruker Adobe RGB (1998), velger du dette alternativet. Når du skriver ut fra profesjonelle programmer med Adobe RGB (1998), slår du av skriverfargebehandlingen i programmet og lar skriverprogramvaren behandle fargeområdet.
●
Behandlet av program: Med dette alternativet kan programmet du skriver ut fra, behandle fargene i dokumentet.


Chapter

Fargebehandling

Velg fargeområdet du vil bruke når du skriver ut dokumentet. Fargebehandling angir utvalget av farger som kan skrives ut. Skriverprogramvaren omdanner fargene fra dokumentet fra gjeldende fargeområde til det valgte fargeområdet:

●
ColorSmart/sRGB: Vanlig standard fargeområde, egnet til de fleste utskriftsjobber. Brukes til de fleste webbaserte dokumenter og bildebehandlingsenheter.
●
Adobe RGB (1998): En nyere standard som er på vei inn. Gjengir flere farger enn sRGB. Hvis fargebildet, grafikken eller tekstobjektet bruker Adobe RGB (1998), velger du dette alternativet. Når du skriver ut fra profesjonelle programmer med Adobe RGB (1998), slår du av skriverfargebehandlingen i programmet og lar skriverprogramvaren behandle fargeområdet.
●
Behandlet av program: Med dette alternativet kan programmet du skriver ut fra, behandle fargene i dokumentet.
●
Skriveremulering: Med dette alternativet kan farger fra andre HP Designjet-skrivere emuleres. Velg skriveren som har fargene du vil emulere.


Chapter

Utskriftskvalitet

Angir fargeoppløsningen ved den valgte utskriftskvaliteten:

●
Automatisk: Skriver ut opptil 600 x 600, avhengig av valgt utskriftsmateriale og utskriftskvalitet.
●
Optimalisert dpi: Skriver ut beste mulige kvalitet, men er langsommere og krever mye diskplass.


Chapter

Fargekvalitet

Bruk alternativer i denne kategorien til å velge fargekvaliteten for utskriftsjobben.


Chapter

Fargetone

Justerer fargenes varme eller kjølighet på utskriften.


Chapter

Legg til

Klikk for å legge til alternativer i detaljtabellen for sideinnsetting.


Chapter

Klikk for å vise animasjoner av lysmeldingene på kontrollpanelet, finn ut hva lysmønstrene betyr, og vis informasjon for å behandle meldingene.


Chapter

Egendefinert utskriftskvalitet

Velg ønsket utskriftskvalitet. Alternativene kan variere fra skriver til skriver. Klikk på knappen Innstillinger for å åpne dialogboksen Avansert. Med kontrollene i denne dialogboksen kan du velge alternativene for avansert utskriftskvalitet som passer dine spesifikke behov.


Chapter

Lagre eller slett

Lagrer eller sletter den valgte egendefinerte papirstørrelsen.


Chapter

Egendefinert

Skriv inn et navn for den egendefinerte papirstørrelsen i Navn-boksen. Når du har angitt bredde, lengde og enheter for den egendefinerte papirstørrelsen, klikker du på Lagre for å lagre endringene, og deretter klikker du på OK. Fra nedtrekkslisten Størrelsen er i kategorien Papir/kvalitet velger du det egendefinerte papiret du endret, for å ta i bruk de nye målene.


Chapter

Knapp for egendefinert papirstørrelse

Klikk for å opprette og endre informasjon om egendefinerte papirstørrelser.


Chapter

Cyan

Justerer hvor mye cyan som brukes på utskriften.


Chapter

Slett alle

Sletter alle alternativer for innsetting.


Chapter

Slett

Sletter valgte alternativer for innsetting.


Chapter

Slett

Klikk på denne knappen for å slette utskriftssnarveien som er uthevet.


Chapter

Enhets- og rekvisitastatus

Åpner siden Enhetsstatus i den innebygde webserveren. Denne siden viser gjeldende status for produktet, prosent gjenværende levetid for hver rekvisitaenhet og informasjon om bestilling av rekvisita. Du får tilgang til siden Enhetsstatus for produkter som er tilkoblet et nettverk.


Chapter

Velg hvordan kantene skal gjengis. Kantkontroll består av tre komponenter: tilpasset halvtone, overtrykk og farge-REt. Tilpasset halvtone øker skarpheten i kantene. Overtrykk reduserer effekten av feilregistrering i fargeplater ved at kantene på tilstøtende objekter overlappes litt. Farge-REt øker den synlige oppløsningen ved å plassere hvert punkt slik at det gir mest mulig jevne kanter.

●
Maksimum: Den mest effektive innstillingen for overtrykk, tilpasset halvtone på, farge-REt på.
●
Normal: Standardinnstilling for overtrykk, tilpasset halvtone på, farge-REt på.
●
Lett: Minimalt overtrykk, tilpasset overtrykk på, farge-REt på.
●
Av: Overtrykk og tilpasset halvtone av, farge-REt av.


Chapter

Forside ned (raskere)

Klikk på dette alternativet hvis du vil stable utskriftsjobben med utskriftssiden ned og i riktig rekkefølge.


Chapter

Forside opp (retteste bane)

Klikk på dette alternativet hvis du vil stable utskriftsjobben med utskriftssiden opp og i riktig rekkefølge. Endring av rekkefølgen på sidene slik at de stables i riktig rekkefølge, kan føre til langsommere utskrift. Dette alternativet gir den retteste papirbanen, noe som kan redusere krølling og hindre at papir kjører seg fast når du skriver ut på tyngre papir, for eksempel kort.


Chapter

Vendt mot neste side

Velg dette alternativet hvis du vil at kapittelsiden som settes inn, skal vende mot den neste siden i utskriften.


Chapter

Vendt mot forrige side

Velg dette alternativet hvis du vil at kapittelsiden som settes inn, skal vende mot den forrige siden i utskriften.


Chapter

Standard fabrikkinnstillinger

Klikk på denne knappen for å tilbakestille alle alternativene til standard fabrikkinnstillinger.


Chapter

Første

Klikk for å sette inn den første siden.


Chapter

Velg et alternativ for bretting.


Chapter

Forside

Klikk for å sette inn en forside.


Chapter

Forsideposisjonering

Merk av i denne boksen hvis du vil aktivere bildeposisjonering for forsidene av enkeltsidige eller dobbeltsidige utskriftsjobber. Angi en verdi for vannrett eller loddrett posisjonering i riktig felt.


Chapter

Glansnivå:

Velg et alternativ for glansede utskrifter:

●
Best gir mer glansede utskrifter og bedre stabilitet, men også langsommere utskrift og redusert trommellevetid.
●
Standard gir normalt glansede utskrifter med høyeste hastighet uten å redusere trommellevetiden.
●
Enhet-standard bruker innstillingen som velges på enhetens kontrollpanel.


Chapter

Skriv ut i gråtoner

Velg det ønskede alternativet for gråtoneutskrift.


Chapter

Start Referanse for skriverlamper

Klikk på denne knappen for å få en liste over kombinasjoner for LED-statuslampene som viser skriverstatusen. Disse er nyttige for å diagnostisere problemer med skriveren.


Chapter

Høy kvalitet

Bruker alle farger til å skrive ut i gråtoner med høy kvalitet.


Chapter

Vannrett

Skriv inn verdien for vannrett bildeposisjonering for baksiden. Med en positiv verdi forskyves det utskrevne bildet mot høyre på siden. Med en negativ verdi forskyves det utskrevne bildet mot venstre på siden.

MERK:

Standardverdien er 0. Verdien kan endres i trinn på 1 mm (0,1 tomme). Den laveste verdien er -250 mm (-9,8 tommer). Den høyeste verdien er 250 mm (9,8 tommer).


Chapter

Vannrett

Skriv inn verdien for vannrett bildeposisjonering for forsiden. Med en positiv verdi forskyves det utskrevne bildet mot høyre på siden, og med en negativ verdi forskyves det mot venstre.

MERK:

Standardverdien er 0. Verdien kan endres i trinn på 1 mm (0,1 tomme). Den laveste verdien er -250 mm (-9,8 tommer). Den høyeste verdien er 250 mm (9,8 tommer).


Chapter

Automatisk

Velg dette alternativet for å angi at skriverprogramvaren kan optimere denne innstillingen.


Chapter

Kontrastfremheving

Denne funksjonen justerer mengden kontrast i fotografiet.


Chapter

Digital blitz

Denne funksjonen gjør fotografiet lysere, på samme måte som en blits, spesielt i skygge.


Chapter

Reduksjon av røde øyne

Denne funksjonen reduserer eller fjerner røde øyne fra fotografiet.


Chapter

Skarphet

Denne funksjonen gjør fotografiet skarpere.


Chapter

Denne funksjonen fokuserer fotografiet automatisk hvis det ikke har fokus.


Chapter

Utjevning

Denne funksjonen jevner ut, eller reduserer, støy i bildet.


Chapter

HP EasyColor

HP EasyColor forbedrer automatisk dokumenter med blandet innhold som skrives ut fra vanlige programmer. Fotografiske bilder forbedres slik at de ser mer naturlige ut.


Chapter

ICM-profil

Basert på blekkpatronene som er installert, og medietypen du skriver ut på, velger skriverprogramvaren riktig ICM-profil, som er oppført her.


Chapter

Hvis jobbnavn finnes

Når du lagrer en utskriftjobb, kan du lage et navn for utskriftsjobben, eller skriverprogramvaren kan tildele et automatisk. Hvis Bruk jobbnavn + (1–99) er valgt, sjekker skriveren om navnet på utskriftsjobben er unikt for valgt Brukernavn. Hvis en utskriftsjobb med samme filnavn allerede er lagret på skriveren, legger skriverprogramvaren til et tall mellom 1 og 99 på slutten av det nye filnavnet for å gjøre det unikt.


Chapter

Innstillinger for bildeposisjonering...

Setter inn innstillinger for å forskyve bilder i en hvilken som helst retning for å legge til rette for eller fjerne innbinding eller hulling.


Chapter

Inndataprofiler

Bruk inndataprofilene CMYK og RGB til å angi fargeområdet til bildet eller dokumentet. Hvis ingen profiler velges, skrives fargene ut i enhetens egen fargemodus.


Chapter

Installerte blekkpatroner

Kontroller at blekkpatronene som er oppført her, er blekkpatronene som er installert på skriveren.


Chapter

Gjengivelsesform

Angir hvor mange farger som ikke er med i utvalget, når du konverterer mellom fargeområder. Du kan velge ett av følgende:

●
Metning: Brukes til presentasjonsgrafikk, diagrammer eller bilder som inneholder sterke, mettede farger.
●
Som det oppfattes: Brukes til fotografier eller bilder der farger blandes sammen. Fargenes helhetsutseende bevares så langt det er mulig.
●
Relativt kolorimetrisk: Brukes når du må avstemme en bestemt farge og skrive den ut nøyaktig. Med dette alternativet kan du også knytte det hvite i inndataområdet til det hvite på papiret som jobben forhåndsutskrives på.
●
Absolutt kolorimetrisk: Brukes når du må skrive ut et utkast til gjennomsyn. Dette alternativet avstemmer en bestemt farge på samme måte som alternativet Relativt kolorimetrisk, men knytter ikke til det hvite.


Chapter

Internett-tjenester

Valg i Internett-tjenester kobler deg til spesielle sider på www.hp.com. Velg et mål fra nedtrekkslisten, og klikk deretter på Start-knappen. Hvis du er koblet til Internett, åpnes det valgte målet på nettleseren.


Chapter

Siste

Klikk for å sette inn den siste siden.


Chapter

Start innebygd webserver

Åpner den innebygde webserveren. Bruk dette fjernstyringsverktøyet til å vise skriverstatus og til å konfigurere og vedlikeholde skriveren ved hjelp av en webleser.


Chapter

Åpne webområde for produktstøtte

Åpner webområdet for produktstøtte. Dette webområdet inneholder den siste produktinformasjonen og de siste programvareoppdateringene.


Chapter

Lengde

Angi lengden for den valgte, egendefinerte papirstørrelsen. Hvis du skriver inn en størrelse som er for liten eller for stor, justerer skriverprogramvaren automatisk størrelsen for deg.


Chapter

Magenta

Justerer hvor mye magenta som brukes på utskriften.


Chapter

Hjelp

Vinduet Instruksjoner for utskrift på begge sider vises fordi dokumentet du skriver ut, krever at du legger papir i skriveren manuelt for å skrive ut på begge sider.

Du kan bruke Skriv ut på begge sider (manuelt) for å skrive ut dokumentet av følgende grunner:

●
Skriveren har ikke en installert tosidigenhet (ekstrautstyr).
●
Driveren er ikke konfigurert for en tosidigenhet. Gå til mappen Skrivere, høyreklikk på skriverikonet og velg Egenskaper. Klikk på kategorien Enhetsinnstillinger og velg Installert for Tosidigenhet.
●
Skriveren har en installert tosidigenhet, men du valgte en papirstørrelse eller -type som ikke passer.
●
Du valgte Riktig rekkefølge for bakre utskuff eller Riktig rekkefølge for rett papirbane. Tosidigenheten kan ikke brukes sammen med bakre utskuff eller rett papirbane.

Dokumenter som har et ulikt antall sider, skriver ut et blankt ark når den første siden skrives ut. Den siste siden av dokumentet skrives ut på den andre siden av det blanke arket.


Chapter

Hjelp

Vinduet Instruksjoner for utskrift på begge sider vises fordi dokumentet du skriver ut, krever at du legger papir i skriveren manuelt for å skrive ut på begge sider.

Skriv ut på begge sider (manuelt) brukes til å skrive ut dokumentet på grunn av ett av følgende:

●
Det er ikke installert en duplekser (tosidigenhet) i skriveren.
●
Driveren er ikke konfigurert for en tosidigenhet. Gå til Skriver-mappen, og høyreklikk på skriverikonet. Velg deretter Egenskaper. Klikk på kategorien Enhetsinnstillinger og velg Installert for Tosidigenhet.
●
Skriveren har en installert tosidigenhet, men du valgte en papirstørrelse eller -type som ikke passer.
●
Du kan ha valgt Riktig rekkefølge for bakre utskuff eller Riktig rekkefølge for rett papirbane. Tosidigenheten kan ikke brukes sammen med bakre utskuff eller rett papirbane.

Følg instruksjonene til Utskrift på begge sider for å avslutte utskriften.


Chapter

Marger/oppsett

Klikk for å endre marginnstillingene for dokumentet.


Chapter

Maksimalt detaljert

Velg å skrive ut med en høyere gjengivelsesoppløsning.


Chapter

Minimer marger

Velg dette alternativet hvis du vil at skriveren skal kunne skrive ut lenger ned på siden.


Chapter

Speilvendt bilde

Klikk hvis du vil speilvende bildet eller dokumentet fra venstre til høyre.


Chapter

Speilvend forside

Merk av i denne boksen hvis du vil speilvende bildet på forsiden.

MERK:

Hvis du vil være sikker på at bildeposisjoneringen på baksiden gjenspeiler bildeposisjoneringen på forsiden, fjerner du avmerkingen for Speilvend forside, angir innbindingsside for tosidig utskrift og velger deretter Speilvend forside på nytt.


Chapter

Nøytrale gråtoner

Velg metoden for å lage nøytrale farger (gråtoner og svart). Noen programmer konverterer tekst eller grafikk til raster ved utskrift. I slike tilfeller styrer du nøytrale gråtoner med innstillingene for fotografi.

●
Bare svart: Gir nøytrale farger med bare den svarte toneren, slik at fargeskjær elimineres.
●
4-fargers: Gir nøytrale farger ved å kombinere alle de fire skrivertonerne. Denne metoden gir jevnere graderinger og overganger til ikke-nøytrale farger og den mørkeste svartfargen som er mulig.


Chapter

Av

Deaktiverer funksjonen.


Chapter

På

Aktiverer funksjonen.


Chapter

Fotokopi

Bruker bare svart blekk, og optimaliserer bilder for fakssending og fotokopiering.


Chapter

Optimer for

Velg optimeringsalternativet for tegninger/tekst for å bruke en utskriftsmodus som passer bedre til tekniske tegninger og tekst. Velg optimeringsalternativet for bilder for å bruke en utskriftsmodus som passer bedre til bilder.


Chapter

Papirretning

Angir hvordan dokumentet skal plasseres på siden.


Chapter

Alternativer for utskuff

Velg en utskuff. Alternativene for utskriftsjobben avhenger av hvilken utskuff (ekstrautstyr) som er installert på skriveren.

●
Velg automatisk: Velg dette alternativet for å sende utskriftsjobben til standard utskuff.
●
Andre utskuffer: Velg en av disse utskuffene, og utskriftsjobben stables i den valgte utskuffen i riktig rekkefølge. Noen av disse utskuffene har større papirkapasitet, som er nyttig når du skriver ut store jobber, og noen av dem har den retteste papirbanen, som kan redusere krølling.
MERK:

Noen skrivere har en utskuff der dekselet til skuffen må være åpent. Når dekselet til en av disse skuffene er åpent, sendes alle utskriftsjobber til den utskuffen, uansett hvilken skuff som er valgt i skriverprogramvaren. Disse skuffalternativene gir den retteste papirbanen, noe som kan redusere krølling og hindre at papir kjører seg fast når du skriver ut på tyngre papir, for eksempel kort. Når en av disse skuffene velges, stables de utskrevne sidene i utskuffen med utskriftssiden opp og kanskje i omvendt rekkefølge. Hvis du vil stable sidene med utskriftssiden opp og i riktig rekkefølge, velger du Riktig rekkefølge for rett papirbane eller Riktig rekkefølge for bakre skuff i kategorien Etterbehandling. Endring av rekkefølgen på sidene kan føre til langsommere utskrift.


Chapter

Ekstra stort

Det utskrivbare området tilsvarer den valgte papirstørrelsen.

Skriveren legger de valgte margene til det utskrivbare området og justerer papiret du da får, etter kanten på papiret som er lagt i.

Skriveren kutter papiret med en størrelse som tilsvarer den valgte papirstørrelsen pluss de valgte margene.


Chapter

Sideunntak

Angi innstillinger for blanke eller forhåndstrykte sider som skal settes inn i utskriftsjobben.


Chapter

Sider:

Klikk hvis du vil skrive ut et sideområde på et annet medium og bruke den angitte medietypen og -kilden. I redigeringsboksen angir du området med sidetall som du vil skrive ut på et annet medium.


Chapter

Sider per ark

Velg antall sider som skal skrives ut på arket.


Chapter

Vis bare

Velg papirtypen (skjemaet) du vil bruke. De ulike papirstørrelsene og skjemaene som står oppført, gruppert etter størrelse, tilsvarer de som skriveren støtter. Velg for å vise størrelser i metriske enheter eller imperial-enheter


Chapter

Papirstørrelse

Med denne funksjonen kan du angi papirstørrelsen (skjema) for utskriftsjobben. Papirstørrelser kan inkludere Letter, A4, Legal, Konvolutt osv. Hvilke papirstørrelser som støttes av skrivere, varierer. Hvis du vil ha mer informasjon, kan du se i brukerdokumentasjonen.

Et skjema definerer både papirstørrelse og marger. Mange skrivere støtter mer enn én papirkilde, for eksempel en øvre og nedre skuff. Du kan tilordne skjemaer til en hvilken som helst papirkilde for skriveren. Høyreklikk på skriverikonet i mappen Skrivere. Velg Egenskaper og deretter Utskriftsinnstillinger. Bruk Format i papirskuff til å tilordne en papirstørrelse til en skuff. Når et skjema er koblet til en kilde, kan du velge skjemaet når du skriver ut fra programmer.

Åpne mappen Skrivere, og klikk på Fil og Serveregenskaper for å lage en egendefinert størrelse. Klikk på kategorien Skjema, og merk av i boksen Opprett et nytt skjema i dialogboksen Egenskaper for utskriftsserver. Angi dimensjon og marginformasjon for den egendefinerte størrelsen, og klikk på Lagre skjema. Når den er laget, er den egendefinerte størrelsen tilgjengelig i programmene.

MERK:

Skriveren bruker papirstørrelsen som ble valgt i programmet, hvis den ikke er lik den som ble valgt i denne innstillingen.


Chapter

Papirkilde

Velg papirkilden du vil bruke. Du kan velge å skrive ut på ark som mates manuelt, eller på en papirrull.

Hvis papirstørrelsen for utskriftsjobben ikke stemmer med papirstørrelsen som er lagt i, kan du får uventede resultater. Innstillinger som er angitt i programvaren, gjelder foran innstillinger i skriverdriveren, så kontroller at du angir papirstørrelsen i programvaren. I noen programmer kan du angi ulike papirstørrelser for samme utskriftsjobb.


Chapter

Fotofiks

Velg nivået med automatisk fotoretting du vil bruke.


Chapter

HP ColorSmart-fargealternativer, RGB-farge

Velg en RGB-fargemodus.

●
Standard: Tolker RGB-farger som sRGB, som er den godkjente standarden for Microsoft og World Wide Web Organization (www.w3.org).
●
Skarp: Øker fargemetningen i mellomtonene slik at fargede objekter virker mer fargerike. Dette er et godt alternativ for forretningsgrafikk.
●
Enhet: Skriver ut RGB-data i raw-enhetsmodus. Fotografier krever fargeadministrering i programmet eller operativsystemet med denne funksjonen.
●
Adobe RGB (1998): Bruk dette alternativet for dokumenter og bilder som opprinnelig ble opprettet i Adobe RGB (1998)-fargeområdet eller med et digitalkamera. Når du skriver ut fra et profesjonelt program med Adobe RGB (1998), er det viktig at du slår av fargebehandlingen i programmet og lar skriverprogramvaren behandle fargeområdet.
●
Foto/bilde: Foto/bilde tolker RGB-fargen som om den ble skrevet ut som et fotografi med en digital minilab. De dypere og mer mettede fargene tolkes annerledes enn i Standard-modusen. Bruk denne innstillingen for utskrift av fotografier. For beste resultat bruker du HP Glanset laserpapir med denne innstillingen.


Chapter

Konseptforhåndsvisning

Viser hvordan justeringene som ble gjort med de avanserte fargeinnstillingene, vil påvirke utskriften.


Chapter

Skriver ut loggen over fargebruk. Denne siden inneholder informasjon om utskriftsjobben.


Chapter

Skriv ut konfigureringsside

Skriver ut skriverkonfigureringssiden. Denne siden inneholder nettverksinformasjon og annen informasjon.


Chapter

Skriv ut i farger

Velg dette alternativet for å skrive ut dokumenter i farger.


Chapter

Skrive ut i gråtoner

Klikk for å skrive ut i nøytralt svart-hvitt.


Chapter

Skriv ut i gråtoner

Klikk for å skrive ut i svart-hvitt. Bruk hele blekksettet for å skape et glanset utseende. Bruk bare svart og grått blekk for å skape et nøytralt svart-hvitt utseende.


Chapter

Skriv ut i sepia

Velg dette alternativet for å skrive ut farger og metningsnivåer for farger i ulike bruntoner. Denne innstillingen får bildene til å se antikke ut.


Chapter

Skriv ut på begge sider

Klikk for å skrive ut dokumentet på begge sider av arket. Dokumentet skrives ut slik at du kan vende sidene til venstre og høyre som en bok, og binde dem langs venstre eller høyre kant. Bruk Vend sidene opp for å formatere dokumentet slik at du kan binde sidene langs øverste kant og vende sidene opp.

Med Skriv ut på begge sider kan du skrive ut på begge sider av et ark manuelt. Skriveren skriver ut den første siden av hvert ark, venter til du har lagt i papiret på nytt, og skriver ut den andre siden av hvert ark.

Med Bruk automatisk tosidigenhet kan du skrive ut på begge sider av arket automatisk hvis det er installert en tosidigenhet. Hvis skriverens tosidigenhet ikke støtter valgt papirtype, kan du skrive ut på begge sider manuelt.

På enkelte papirtyper bør det ikke skrives ut på begge sider. Forsøk på å skrive ut etiketter på begge sider kan skade skriveren. Ikke forsøk å skrive ut på begge sider av transparenter.


Chapter

Skrivertjenester

Klikk på denne knappen for å åpne dialogboksen Skrivertjenester. Du kan justere skriveren, rense blekkpatronene, skrive ut en diagnoseside, vise beregnede blekknivåer og konfigurere tilbehør.


Chapter

Velg hvor hullene skal plasseres.


Chapter

Stille utskrift

Velg denne funksjonen for å redusere støynivået til skriveren. Utskriften kan bli merkbart langsommere.


Chapter

JPEG-aktivering

Bruk denne funksjonen til å velge komprimeringsmetoden:

●
Automatisk: Programvaren bestemmer hvilken komprimeringsmetode som er best.
●
Beste kvalitet: Tvinger programvaren til å bruke en komprimeringsmetode uten tap. (Uten tap betyr at ingen data går tapt ved komprimering.) Det kan ses forbedringer av utskriftskvaliteten.
●
Maksimal komprimering: Gjør at programvaren, hvis det er aktuelt, bruker en komprimeringsmetode med tap (noen data går tapt). Denne innstillingen er nyttig i nettverksmiljøer med høy trafikk.


Chapter

Forminsk for å tilpasse

Klikk for å gjøre bildet mindre så det passer på den valgte siden.


Chapter

Oppdater

Klikk for å vise den nyeste informasjonen om skriverens status og konfigurasjon.


Chapter

Dpi for gjengivelse i svart

Angir hvilken oppløsning skriveren mottar data fra datamaskinen med.


Chapter

Tilbakestill

Klikk for å angi standardalternativene for alle funksjoner i den valgte snarveien.


Chapter

RGB-farge

Dette alternativet avgjør hvordan fargene blir gjengitt.

●
Standard sRGB: Dette er det beste alternativet for de fleste utskriftsbehov fordi fargene blir optimalisert slik at de samsvarer med RGB-fargene på skjermen, og fordi det gir klare bilder og klar grafikk. Med dette alternativet tolkes RGB-farger som sRGB, som er den godkjente standarden for mange programvarebedrifter og -organisasjoner, for eksempel Microsoft og World Wide Web Consortium.
●
Bilde-sRGB: Velg dette alternativet når du skal skrive ut rasterobjekter. Med denne profilen avstemmes fargene på beste måte for å gjengi sRGB-bilder.
●
Adobe RGB (1998): Bruk dette alternativet for dokumenter og bilder som opprinnelig ble opprettet i Adobe RGB (1998)-fargeområdet eller med et digitalkamera. Når du skriver ut fra et profesjonelt program med Adobe RGB (1998), er det viktig at du slår av fargebehandlingen i programmet og lar skriverprogramvaren behandle fargeområdet.
●
Enhet: Med dette alternativet skriver skriveren ut RGB-data i raw-enhetsmodus. For at fotografier skal gjengis riktig når dette alternativet er valgt, må du behandle fargene i det programmet du jobber i, eller i operativsystemet.
●
Egendefinert: Velg dette alternativet når du vil bruke en egendefinert inndataprofil, slik at du kan forutsi og kontrollere fargeutskriftene mer presist. Du kan laste ned egendefinerte profiler fra www.hp.com.


Chapter

RGB-farge

Dette alternativet avgjør hvordan fargene blir gjengitt. De tilgjengelige alternativene kan variere fra skriver til skriver.

●
Standard (sRGB): Dette er det beste alternativet for de fleste utskriftsbehov fordi fargene blir optimalisert slik at de samsvarer med RGB-fargene på skjermen, og fordi det gir klare bilder og klar grafikk. Med dette alternativet tolkes RGB-farger som sRGB, som er den godkjente standarden for mange programvarebedrifter og -organisasjoner, for eksempel Microsoft og World Wide Web Consortium.
●
Bilde (sRGB): Velg dette alternativet for en alternativ gjengivelse av rasterbilder.
MERK:

Dette alternativet påvirker bare rasterdata. Tekst og grafikk (vektordata) behandles av Standard (sRGB)-tabellen.

●
Foto (Adobe RGB 1998): Bruk dette alternativet for dokumenter og bilder som opprinnelig ble opprettet i Adobe RGB (1998)-fargeområdet eller med et digitalkamera. Når du skriver ut fra et profesjonelt program med Adobe RGB (1998), er det viktig at du slår av fargebehandlingen i programmet og lar skriverprogramvaren behandle fargeområdet.
●
Ingen: Med denne innstillingen kan skriveren motta RGB-data direkte fra programmet.
●
Egendefinert profil: Velg dette alternativet for å bruke en egendefinert inndataprofil, slik at du kan kontrollere fargeutdataene nøyaktig (for eksempel for å emulere en bestemt HP Color LaserJet-skriver). Fargeprofiler kan lastes ned fra www.hp.com.
●
Skarp (sRGB): Velg dette alternativet for å gjengi grafikk (for eksempel kakediagrammer og søylediagrammer) med mer mettede farger. Dette alternativet kan være nyttig når du skriver ut forretningsdokumenter som ikke inneholder bilder.


Chapter

Roter 90 grader

Velg for å rotere det forhåndstrykte bildet eller dokumentet 90 grader. Hvis du bruker rullpapir, kan denne funksjonen bidra til å redusere mengden papir som brukes til utskriftsjobben.


Chapter

Metning

Justerer den relative renheten til fargene på utskriften.


Chapter

Lagre som...

Klikk på denne knappen for å lagre innstillingene for den nye utskriftssnarveien. Når du klikker på Lagre som, vises den nye snarveien i listen med alternativer.


Chapter

Skaler til papirstørrelse

Skriver ut dokumentet på en annen papirstørrelse enn det er formatert for. Dette alternativet er nyttig hvis dokumentet er formatert for en papirstørrelse som ikke er tilgjengelig. Hvis et dokument for eksempel er formatert for Letter-størrelse og du ikke har denne størrelsen, kan du skrive ut i en annen størrelse.

MERK:

Skaler til papirstørrelse er ikke tilgjengelig hvis Sider per ark eller Plakatutskrift er satt til mer enn én.


Chapter

Skaler til papirstørrelse

Velg målpapirstørrelsen. Listen inneholder bare papirstørrelser som støttes av skriveren. Denne listen er bare tilgjengelig når Skaler til papirstørrelse er valgt.


Chapter

Innstillinger...

Klikk for å angi innstillinger for omslagssider, blanke eller trykte ark og kapittelsider som skal settes inn i utskriftsjobben.


Chapter

Åpner HPs skrivertjenester.


Chapter

Vis forhåndsvisning før utskrift

Angir at Forhåndsvisning-funksjonen for utskrifter skal vise oppsettet på dokumentet like før utskriftsjobben begynner.


Chapter

Kildeprofil

Bruk Adobe RGB (1998) hvis kildebildet er i fargeområdet AdobeRGB (1998). Bruk sRGB for generell utskrift eller hvis kildebildet er i fargeområdet sRGB.


Chapter

Standard

Det utskrivbare området tilsvarer den valgte papirstørrelsen minus de valgte margene.

Skriveren legger de valgte margene til det utskrivbare området og justerer papiret du da får, etter kanten på papiret som er lagt i.

Skriveren kutter papiret til samme størrelse som den valgte papirstørrelsen.


Chapter

Standardalternativer

Velg ønsket utskriftskvalitet. Alternativene kan variere fra skriver til skriver. Bruk de forskjellige alternativene til å velge mellom hastighet og kvalitet – skriv ut raskere med lavere kvalitet, eller skriv ut saktere, men med høyere kvalitet.


Chapter

Stift

Velg et stiftealternativ.

MERK:

Stifteenheter kan variere når det gjelder hvor mange sider og hvilke papirstørrelser de kan stifte.

Maksimalt antall ark som kan stiftes, kan variere avhengig av typen utskriftsmateriale.

Tungt papir kan vanligvis ikke stiftes.

Etiketter og transparenter blir vanligvis ikke stiftet.


Chapter

Rekvisitainformasjon

Klikk på denne knappen for å få informasjon om hvor du kan få tak i blekkpatroner i landet/regionen hvor du har tenkt å kjøpe rekvisita.


Chapter

Velg side ved side

Velg side ved side-elementene du vil skrive ut. Dette kan være nyttig hvis du bare vil skrive ut noen av side ved side-elementene på nytt.


Chapter

Tosidig utskrift

Klikk for å skrive ut dokumentet på begge sider av arket. Dokumentet skrives ut slik at du kan vende sidene mot venstre og binde dem langs venstre kant. Velg Vend sidene opp for å skrive ut dokumentet slik at du kan vende sidene opp og binde dem langs øverste kant.

Hvis du har en tosidigenhet (ekstrautstyr for tosidig utskrift) installert på skriveren og Tosidigenhet er satt til Installert i kategorien Enhetsinnstillinger, kan enkelte papirstørrelser og -typer skrives ut på begge sider.

På enkelte papirtyper bør det ikke skrives ut på begge sider. Forsøk på å skrive ut etiketter på begge sider kan skade skriveren. Ikke skriv ut på begge sider av transparenter.


Chapter

Tosidig utskrift

Velg et alternativ for å aktivere eller deaktivere tosidig utskrift. Når du velger Manuell, må du legge i arkene en gang til for å skrive ut den andre siden. Når du velger Av, skrives dokumentet ut på én side av arket.


Chapter

Skriv nytt navn på snarvei

Skriv inn navnet på en ny utskriftssnarvei i denne boksen. Når du har valgt innstillinger for snarveien og klikker på Lagre, vises den nye snarveien i listen med alternativer.


Chapter

Ekstra utskuffer

Bruk denne innstillingen til å angi hvilken ekstra utskuff som er installert på skriveren.

Når du har installert en ekstra utskuff, kan du angi at skriveren skal sende utskrifter til en bestemt utskuff. Noen skrivere støtter ekstra utskuff med tilleggsfunksjoner som stifting eller bretting.

Hvis du vil velge en standard utskuff, høyreklikker du på skriverikonet i mappen Skrivere, velger Skriveregenskaper, klikker på kategorien Utskrift og velger skuff.

Hvis du vil velge en utskuff for hver enkelt jobb, velger du Skriv ut fra Fil-menyen i programmet, velger Egenskaper, klikker på kategorien Utskrift og velger deretter ønsket skuff.


Chapter

Tosidig utskrift

Med denne funksjonen kan du skrive ut manuelt på begge sider av arket. Når denne funksjonen er aktivert, skriver skriveren ut første side, stopper slik at du kan legge i papiret på nytt, og skriver deretter ut andre side. Du får instruksjoner på skjermen til datamaskinen for hvordan du skal legge i papiret på nytt i skriveren.

Ved manuell utskrift på begge sider stopper skriveren til du har lagt i papiret på nytt. Det kan ikke skrives ut andre dokumenter i dette tidsrommet. Hvis skriveren er koblet til et nettverk, kan det være lurt å deaktivere dette alternativet.


Chapter

Manuell tosidig

Klikk på dette alternativet for å tillate utskrift på begge sider manuelt. Hvis alternativet Skriv ut på begge sider er valgt, skriver skriveren ut første side på alle arkene først, stopper slik at du kan legge i papiret på nytt, og skriver deretter ut den andre siden på alle arkene. Du får instruksjoner på skjermen for hvordan du skal legge i papiret på nytt.

Ved manuell utskrift på begge sider stopper skriveren slik at du kan legge i papiret igjen, og ingen andre dokumenter kan skrives ut mens skriveren venter. Hvis skriveren er koblet til et nettverk, er det kanskje ikke hensiktsmessig å aktivere dette alternativet.

MERK:

Skriv ut på begge sider (manuelt) støttes ikke for PostScript-drivere som kjører med Windows 2000. Skriv ut på begge sider (manuelt) støttes ikke i enkelte pek og skriv ut-miljøer for DiskJet-skrivere.


Chapter

Vinkel

Klikk på dette alternativet for å angi vinkelen til vannmerket på utskriftssiden.


Chapter

Fargemodus

Velg om du vil skrive ut i svart/hvitt eller farger.

●
Svart/hvitt-modus gir mer detaljert grafikk og øker hastigheten på utskriften av fargedokumenter.
●
Fargemodus er nyttig når du lagrer driverutdataene til en fil og vil inkludere fargeinformasjonen. Dette gjelder også svart/hvitt-skrivere.


Chapter

Innstillinger...

Klikk på dette alternativet for å justere fargekart og halvtoneinnstilinger for tekst, grafikk og fotografier uavhengig av hverandre. (Bare tilgjengelig når HPs automatiske fargeinnstillinger er slått av.)


Chapter

Velg måten fargeinnstillingene angis på, enten via HPs automatiske fargeinnstillinger eller Manuelt.

Teknologien HPs automatiske fargeinnstillinger er et sett med standarder som justerer fargeskriverens utskrifter. Disse standardene gir utskrifter av høy kvalitet som tilfredsstiller de fleste behov for fargeutskrifter og maksimaliserer fargeutskrifter samtidig som skriverytelsen opprettholdes.

Klikk på alternativet Manuelt for å slå av HPs automatiske fargeinnstillinger, og klikk på Innstillinger for å angi fargealternativer.


Chapter

Generell

Velg generelle fargeinnstillinger. Disse innstillingene gjelder all fargeutskrift.


Chapter

Grafikk

Velg fargeinnstillinger for grafikk. Grafikk omfatter elementer som for eksempel søyle- og sektordiagrammer og tabeller.


Chapter

Fotografier

Velg fargeinnstillinger for fotografier. Fotografier kan være rasterbilder, punktgrafikk og enhetsuavhengig punktgrafikk.


Chapter

Tekst

Velg fargeinnstillinger for tekst.

MERK:

I noen programmer blir farget, fylt eller rotert tekst behandlet som grafikk eller fotografier. Hvis teksten ikke er like klar som du skulle ønske etter at du har valgt innstillinger her, endrer du halvtoneinnstillingen for grafikk og fotografier til Detalj.


Chapter

Automatisk

Teknologien HPs automatiske fargeinnstillinger er et sett med standarder som automatisk justerer fargeskriverens utskrifter. Disse standardinnstillingene gir utskrifter av høy kvalitet som tilfredsstiller de fleste krav til fargeutskrifter, samtidig som skriverytelsen opprettholdes.


Chapter

Skriv ut i gråtoner

Klikk på dette alternativet for å skrive ut et dokument i gråtoner (svart/hvitt). Dette alternativet er nyttig for å få en rask forhåndsvisning av lysbilder og utskrifter, eller av fargedokumenter som skal kopieres eller sendes som telefaks.


Chapter

Kombiner typer utskriftsmateriale og innskuffer

Når Inkluder typer i programmets kildeliste er aktivert, er alle papirtypene (for eksempel konvolutter og transparenter) tilgjengelige fra kategorien Papirkilde under Utskriftsformat i Fil-menyen i programmene. Velg papirtyper fra Papirkilde-listen i programmet hvis du vet at papirskuffene er konfigurert for en papirtype som for eksempel transparenter eller brevhode.


Chapter

Funksjonen er låst

Denne funksjonen er angitt og låst av administratoren.


Chapter

Aktuelle vannmerker

Viser listen over tilgjengelige vannmerker. Klikk på Nytt for å opprette et nytt vannmerke. Klikk på Slett for å fjerne det valgte vannmerket.


Chapter

Konfigurasjonsstatus

Viser informasjon om driverkonfigurasjonen.


Chapter

Diagonal

Klikk på dette alternativet for å plassere vannmerket diagonalt på tvers av utskriften.


Chapter

Tosidigenhet

Velg Installert for dette alternativet hvis en tosidigenhet (ekstrautstyr) er installert på skriveren. Hvis du har en tosidigenhet installert på skriveren, kan du skrive ut på begge sider av arket.

FORSIKTIG:

Tosidigenheten kan ikke håndtere visse papirstørrelser og -typer. Tosidigenheten må aldri brukes til etiketter, transparenter, konvolutter, ark med uvanlige størrelser eller papir som er tyngre enn 90 g/m2. Hvis du gjør dette, kan det føre til papirstopp eller skade på skriveren.

Hvis tosidigenheten er installert, kan du velge mellom alternativene nedenfor. Når du skal velge alternativene i programmet, klikker du på Fil, Skriv ut og Egenskaper.

Standardoppsettet i stående papirretning brukes når sidene skal blas i som en bok. Ved liggende papirretning brukes dette oppsettet når sidene skal blas i som en kalender (annenhver side er opp ned).

Vend sidene opp brukes for stående papirretning når sidene skal blas i langs kortsiden, som for notisblokker (annenhver side er opp ned). Ved liggende papirretning brukes dette oppsettet når sidene skal blas i som en bok.


Chapter

EconoMode

Klikk på dette alternativet for å la skriveren bruke mindre toner/blekk på hver side. Dette forlenger varigheten til skriverkassetten og reduserer kostnadene per side, men reduserer utskriftskvaliteten.

Dette alternativet fungerer bare med skriverkassetter fra HP. Skriverkassettene fra HP kan måle varigheten til både mekaniske deler og toner/blekk. Når Economode brukes mye, kan mekaniske deler bli utslitt før det blir tomt for toner/blekk. Dette kan føre til at det lekker toner/blekk, noe som kan skade skriveren. Du unngår dette problemet ved å bruke skriverkassetter fra HP.


Chapter

Legg til

Klikk på denne knappen for å installere valgte skrifter.


Chapter

Bla gjennom...

Klikk på denne knappen for å bla til den metriske skriftfilen.


Chapter

Viser en liste over skrifter som ikke er installert, men som har en kjent metrisk skriftfil.


Chapter

Viser en liste over installerte skrifter.


Chapter

Angi banen og navnet på den metriske skriftfilen. Denne skriftinstalleringen støtter .pfm- og .pcm-filer.


Chapter

Fjern

Klikk på denne knappen for å avinstallere valgte skrifter.


Chapter

Vend sidene opp

Klikk på dette alternativet for å skrive ut dokumentet på begge sider av papiret, slik at du kan bla arkene oppover som i en notisblokk. Dokumentet kan bindes inn øverst.


Chapter

Papirtype

Velg hvilken type papir eller utskriftsmateriale du vil bruke. Noen skrivere finner automatisk papirskuffen som inneholder riktig papirtype. Se brukerdokumentasjonen for skriveren hvis du vil vite hvordan du konfigurerer papirskuffene. Denne innstillingen justerer også skriverhastigheten for det valgte utskriftsmaterialet.


Chapter

Bare første side

Klikk på dette alternativet for å skrive ut det angitte vannmerket bare på første side. Det blir ikke skrevet ut vannmerker på side to og etterfølgende sider.


Chapter

Papirkilde

Velg skuffen som inneholder papiret du vil bruke. Hvis papirstørrelsen for utskriftsjobben ikke samsvarer med papirstørrelsen i den valgte skuffen, kan du få uventede resultater. Hvis en papirskuff ikke er oppført, må du kontrollere at det er valgt riktige alternativer for papirhåndtering i kategorien Enhetsinnstillinger. Programinnstillinger overstyrer driverinnstillinger.

Gå til mappen Skrivere, høyreklikk på skriverikonet, og velg Egenskaper for å oppdatere skriverprogramvaren eller vise skriverkonfigurasjonen. I kategorien Enhetsinnstillinger ser du under Installerbare alternativer. Forsikre deg om at innstillingene i Installerbare alternativer er de samme som i skriverkonfigurasjonen.

Innstillinger for papirstørrelse må angis i programmet. I noen programmer kan du angi ulike papirstørrelser innenfor samme utskriftsjobb.

Åpne mappen Skrivere, og klikk på Fil og Serveregenskaper for å lage en egendefinert størrelse. Klikk på kategorien Skjema og merk av i boksen Lag nytt skjema i dialogboksen Skriverserveregenskaper. Angi dimensjon og marginformasjon for den egendefinerte størrelsen, og klikk på Lagre skjema. Når den er laget, er den egendefinerte størrelsen tilgjengelig i programmene.


Chapter

Papirtype

Velg hvilken type papir eller utskriftsmateriale du vil bruke. Noen skrivere finner automatisk papirskuffen som inneholder riktig papirtype. Se brukerdokumentasjonen for skriveren hvis du vil vite hvordan du konfigurerer papirskuffene. Med denne innstillingen justeres også utskriftshastigheten og temperaturen til varmeelementet for det valgte utskriftsmaterialet.

FORSIKTIG:

Bruk av feil innstillinger for utskriftsmateriale kan medføre skade på skriveren. Hvis du for eksempel bruker innstillinger for tungt papir ved utskrift på transparenter, kan transparentene bli ødelagt og kjøre seg fast i skriveren.

Innstillinger for papirstørrelse må angis i programmet. I noen programmer kan du angi ulike papirstørrelser innenfor samme utskriftsjobb.


Chapter

Grafikkmodus

Velg en grafikkmodus. Avhengig av dokumentet kan utskriften gå raskere i én grafikkmodus enn i andre.

●
Send grafikk som vektor: Sender grafikk til skriveren som en kombinasjon av HP-GL2 og rastergrafikk. Denne innstillingen kan gi grafikkutskrifter med høyere kvalitet.
●
Send grafikk som raster: Sender all grafikk til skriveren i form av bilder som er satt sammen av enkeltpunkter. Hvis filen ikke skrives ut riktig, kan du prøve å skrive den ut i denne modusen.


Chapter

Hjelp

Viser generelle Hjelp-emner for skriverdriveren.


Chapter

Hjelp

Gjør ett av følgende for å få informasjon om en bestemt funksjon:

●
Høyreklikk på funksjonen.
●
Klikk på funksjonen, og trykk på F1.

Funksjonene som vises, avhenger av skriverkonfigurasjonen. Hvis du ikke finner en bestemt skriverfunksjon i en av disse kategoriene, må du kanskje oppdatere skriverprogramvaren. Hvis du for eksempel har en tosidigenhet installert på skriveren, men ikke kan velge Skriv ut på begge sider i denne skriverdriveren, må du oppdatere denne skriverdriveren, slik at den inneholder funksjoner for tosidig utskrift.

Slik oppdaterer du driveren:

1.
Gå til mappen Skrivere og telefakser på datamaskinen.
2.
Høyreklikk på skriverikonet, og velg Egenskaper.
3.
Gå til kategorien Enhetsinnstillinger, og se under Installerbare alternativer.
4.
Klikk på innstillingene som gjenspeiler skriverens funksjoner riktig.

Noen programmer kommuniserer direkte med skriveren uten å bruke denne skriverdriveren. Hvis det er tilfelle, kan det hende at noen funksjoner ikke virker.


Chapter

Hjelp

Gjør ett av følgende for å få informasjon om en bestemt funksjon:

●
Høyreklikk på funksjonen.
●
Klikk på funksjonen og trykk på F1.

Programinnstillinger (hvis slike finnes) overstyrer driverinnstillinger. Hvis du velger Stående som papirretning i programmet og deretter Liggende som papirretning i skriverdriveren, skrives dokumentet ut i Stående papirretning. Hvis du imidlertid velger et stiftealternativ i skriverdriveren, overskrives det ikke, fordi programmet ikke har noe stiftealternativ.

Gå til mappen Skrivere eller Skrivere og telefakser for å opprette en egendefinert papirstørrelse. Deretter velger du Fil, Serveregenskaper og klikker på Lag nytt skjema. Oppgi navn og dimensjoner for papirstørrelsen, og klikk på Lagre skjema. Den nye papirstørrelsen tas med i alle lister med papirstørrelser. Du kan også ofte opprette egendefinerte papirstørrelser i programmer.

Noen programmer kommuniserer direkte med skriveren uten å bruke driveren. I så fall fungerer ikke funksjoner som vannmerker, nedskalering, hefteutskrift og skalering (Skriv ut dokument på).


Chapter

Vannrett

Klikk på dette alternativet for å plassere vannmerket vannrett på tvers av utskriften.


Chapter

Skriverharddisk

Velg Installert hvis harddiskekstrautstyret er installert på skriveren.


Chapter

Skuff 5

Angir om det er installert ekstrautstyr for innmating med høykapasitet på skriveren. Klikk på enten Installert eller Ikke installert.


Chapter

Minne

Angir hvor mye minne som er installert på skriverenheten.


Chapter

Skuff #:

Velg Installert hvis du har denne innskuffen under skriveren. Når tilgjengelig kan du velge en bestemt skuff, for eksempel HP 500-arks skuff 3.


Chapter

Bildeposisjonering

Velg dette alternativet hvis du vil lage en innbindingsmarg.

Du kan angi retning og størrelse på forskyvningen på kontrollpanelet.


Chapter

Hjelp

Dette vinduet viser opplysninger om den lagrede utskriftsjobben. Det viser navnet på skriveren som lagrer jobben, og plasseringen, hvis tilgjengelig. Feltene Brukernavn og Jobbnavn brukes til å lagre og hente jobben fra skriverens kontrollpanel.

Hvis du ikke ønsker å motta denne informasjonen mer, merker du av for Ikke vis denne informasjonen igjen. Hvis du vil slå på jobblagringsvarsling igjen, velger du Vis jobb-ID ved utskrift i vinduet Jobblagringsinnstillinger i driveren. I mappen Skrivere høyreklikker du på driverikonet og velger Utskriftsinnstillinger. Klikk på kategorien Mål og deretter på Jobblagringsinnstillinger for å vise vinduet Jobblagringsinnstillinger.


Chapter

Jobboppbevaring

Velg Aktivert hvis du vil lagre utskriftsjobbene på skriveren slik at du kan få tilgang til dem senere fra skriverens kontrollpanel. Jobber identifiseres på kontrollpanelet ved hjelp av Bruker-ID for jobblagring.

MERK:

Skrivere har ulike krav til hva som er nødvendig for å kunne støtte funksjonen for jobblagring. Generelt sett kreves det at en harddisk eller ekstra minne er installert på skriveren og konfigurert i kategorien Enhetsinnstillinger. Du åpner kategorien Enhetsinnstillinger ved å høyreklikke på skriverikonet og velge Egenskaper. Bare jobber som lagres ved hjelp av alternativet Jobblagring, lagres på skriverens harddisk. Alle andre jobber slettes hvis strømtilførselen til skriveren brytes.


Chapter

PIN for utskrift:

Klikk på dette alternativet for å legge til et personlig identifikasjonsnummer i en lagret jobb. Dette nummeret brukes på skriverens kontrollpanel til å hente jobber som er sendt til skriveren med en av jobblagringsinnstillingene. Jobber som sendes med det samme personlige identifikasjonsnummeret, blir overskrevet.


Chapter

Prøveeksemplar og hold

Klikk for å skrive ut bare den første kopien av en utskriftsjobb og holde tilbake de andre kopiene til de blir spurt etter på kontrollpanelet. Resten av kopiene blir borte hvis strømtilførselen til skriveren forsvinner.


Chapter

Av

Klikk på dette alternativet for å angi at modusen Jobblagring skal slås Av.


Chapter

Personlig jobb

Klikk for å lagre en utskriftsjobb på skriveren. Du må oppgi utskriftsjobbens personlige identifikasjonsnummer (PIN) for å skrive ut denne lagrede jobben. Utskriftsjobben slettes fra minnet etter at den er skrevet ut, og den blir borte hvis strømtilførselen til skriveren forsvinner.


Chapter

Hurtigeksemplar

Klikk for å tillate at det skrives ut flere kopier av utskriftsjobben fra kontrollpanelet uten å sende jobben på nytt fra datamaskinen. Disse ekstra kopiene blir borte hvis strømtilførselen til skriveren forsvinner.


Chapter

Lagret jobb

Klikk på dette alternativet for å lagre en utskriftsjobb på skriveren slik at den blir tilgjengelig for utskrift. Utskriftsjobben lagres på skriverens harddisk (eller eventuelt i minnet) til den slettes via skriverens kontrollpanel. Hvis den lagres på skriverens harddisk, er jobben tilgjengelig også etter at strømtilførselen har vært brutt.


Chapter

Egendefinert

Klikk på dette alternativet for å knytte et egendefinert navn til det lagrede dokumentet.


Chapter

Vis jobb-ID ved utskrift

Klikk på dette alternativet for å få beskjed om brukernavnet og jobbnavnet som er forbundet med det lagrede dokumentet, når det skrives ut.

MERK:

Hvis du skriver ut en jobb med samme brukernavn og jobbnavn som en eksisterende jobb på skriveren, overskrives denne jobben med de samme innstillingene.


Chapter

Automatisk

Klikk på dette alternativet hvis du vil at jobbnavnet som er forbundet med det lagrede dokumentet, skal genereres automatisk. Filnavnet på dokumentet brukes hvis det er tilgjengelig for driveren. Hvis ikke, brukes programnavnet eller en tidsangivelse som jobbnavn.


Chapter

Egendefinert

Klikk på dette alternativet for å knytte et egendefinert jobbnavn til det lagrede dokumentet.


Chapter

Skriv jobbnavnet du vil skal forbindes med det lagrede dokumentet.


Chapter

Brukernavn

Skriv brukernavnet du vil skal forbindes med det lagrede dokumentet.


Chapter

Brukernavn

Klikk for å knytte brukernavnet til det lagrede dokumentet.

MERK:

Når du skriver ut en jobb med samme brukernavn og jobbnavn, overskrives en eksisterende jobb på skriveren med de samme innstillingene.


Chapter

Liggende

Skriver ut på tvers av sidens høyde (regnearkstil).


Chapter

Behold layout

Viser tilgjengelige oppsettalternativer for dokumentet.


Chapter

Manuell

Slår av funksjonen HPs automatiske fargeinnstillinger og gir tilgang til knappen Innstillinger slik at du kan angi fargealternativer.

Valg under Manuelt brukes til å løse spesielle arbeidsflytproblemer. Bruk dem hvis du vil endre de automatiske standardinnstillingene for farge (RGB), halvtoner, nøytral aksebehandling og bildekantforbedringer.


Chapter

Enhetens mopieringsenhet

Lager flere sorterte eksemplarer av én enkelt jobb.


Chapter

Papirretning

Angir hvordan et dokument skal plasseres på siden.

●
Stående: Skriver ut på tvers av sidens bredde (brevstil).
●
Liggende: Skriver ut på tvers av sidens høyde (regnearkstil).


Chapter

Utskuff

Velg en utskuff. De tilgjengelige innstillingene er avhengig av hvilken ekstra utskuff som er installert på skriveren. Når du skal velge en ekstra utskuff, høyreklikker du på skriverikonet i mappen Skrivere, velger Egenskaper og klikker deretter på kategorien Utskrift.

●
Velg automatisk: Sender sidene til skriverens standard utskuff.
●
Toppskuff, hovedskuff eller øvre skuff (forsiden ned): Utskriftene kommer ut av skriveren med utskriftssiden ned. Utskriftene som sendes til denne utskuffen, stables i den rekkefølgen de skrives ut (riktig rekkefølge).
●
Hovedskuff eller øvre skuff (forsiden opp): Sidene kommer ut av skriveren med forsiden opp og i riktig rekkefølge.
●
Venstre eller bakre skuff (forsiden opp): Utskriftene kommer ut av skriveren med utskriftssiden opp ved bruk av rett papirbane (denne funksjonen kan også brukes til utskriftsmateriale som ikke bør bøyes, for eksempel kort). Utskrifter som sendes til skuff for forsiden opp, kan stables i motsatt rekkefølge (den siste utskriftssiden legges øverst, den første siden er nederst). Du kan velge siderekkefølgen Siste til først i kategorien Avansert hvis du vil at utskriftsjobben skal komme ut i riktig rekkefølge.
●
Stableskuff: Sender dokumentene til nederste skuff. Ved store utskriftsjobber kan stablingen fortsette i en høyere skuff.
●
Jobbskillingsskuff: Sender dokumentene til neste tilgjengelige (tomme) skuff.
●
Sorteringsskuff: Sender hvert eksemplar av dokumentet til en ny skuff.


Chapter

Siderekkefølge

Angir i hvilken rekkefølge sidene i dokumentet blir skrevet ut:

●
Første til siste: Skriver ut dokumentet med side 1 øverst i bunken.
●
Siste til første: Skriver ut dokumentet med side 1 nederst i bunken.


Chapter

Sider per ark

Velg antall sider som skal skrives ut på ett papirark.


Chapter

% av faktisk størrelse

Klikk på dette alternativet for å forstørre eller forminske dokumentet fra normal størrelse. Bare bildestørrelsen endres, dokumentet skrives ut på papirstørrelsen som er valgt i programmet. Forstørring av dokumentet kan føre til at sidene avkuttes eller beskjæres noe.


Chapter

% av faktisk størrelse

Dra hvis du vil forstørre eller forminske dokumentet fra normal størrelse. Bare bildestørrelsen endres, dokumentet skrives ut på papirstørrelsen som er valgt i programmet. Forstørring av dokumentet kan føre til at sidene avkuttes eller beskjæres noe.


Chapter

% av faktisk størrelse

Klikk på dette alternativet for å endre den normale størrelsen på det utskrevne bildet. Med normal størrelse menes sidestørrelsen som er angitt i programmets innstillinger for sidestørrelse.


Chapter

Stift

Velg stiftetypen som skal brukes.

Alternativene for stifting er bare tilgjengelige når skriverens ekstra utskuff har en stifteenhet. Hvilke alternativer for stifting som er tilgjengelige, avhenger av hvilken type ekstra utskuff som er installert. Følg disse retningslinjene ved stifting:

●
Hver stifteenhet har et maksimalt antall sider som kan stiftes. Se i dokumentasjonen for stifteenheten for å lese om stifteenhetens begrensninger.
●
Bare den nettverksansvarlige kan definere de egendefinerte stiftealternativene.
●
Alternativet Én stift i vinkel fungerer ikke med enkelte papirstørrelser. I slike tilfeller vil Én stift bli brukt.
●
Med Stift motsatt plasseres stifter i det motsatte hjørnet av det som er normalt.
●
Hvis du velger mer enn én stift per ark og du skriver ut på begge sider, kan du ikke bla oppover eller til venstre eller høyre, avhengig av hvilken kant som er stiftet.

For noen papirstørrelser kan skriveren bruke en standard retning for papirmating (siden som mates inn i skriveren først). Prøv å mate papiret en annen vei hvis stiftene plasseres på en uventet måte. Du finner mer informasjon i brukerdokumentasjonen.


Chapter

Sikker jobb

PIN-kode for å skrive ut: Skriv inn en PIN-kode (personal identification number). Denne koden brukes på skriverens kontrollpanel for å hente jobber som er sendt til skriveren med en av jobblagringsinnstillingene. Jobber som sendes med samme PIN-kode, overskrives.

Krypter jobb (med passord): Komplett kryptering av utskriftsjobber er mulig i følgende sammenhenger:

●
Målutskriftsenheten støtter kryptering av utskriftsjobber.
●
Du skriver ut til en lokalt installert utskriftskø.
●
Du skriver ut til en delt utskriftskø og gjengivelse på klientsiden er PÅ.
MERK:

Windows XP støtter ikke gjengivelse på klientsiden. Hvis utskriftsklienten har gjengivelse på klientsiden slått AV, eller hvis utskriftsenheten er Windows XP, vil UPD deaktivere følgende avanserte funksjoner for å tillate kryptering før utskriftsjobben sendes via nettverket: Sider per ark (N-opp), spesialsider, skriv ut dokument på (skalering), vannmerker, hefteutskrift og omvendt rekkefølge (brukes til en utskuff for utskriftssiden opp).


Chapter

Stående

Skriver ut på tvers av sidens bredde (brevstil).


Chapter

Konseptforhåndsvisning

Viser hvordan et dokument vil skrives ut med de gjeldende driverinnstillingene. Forhåndsvisningsbildet endres når du velger nye innstillinger.


Chapter

Hefteoppsett

Klikk på dette alternativet for å formatere et dokument som et hefte. Rekkefølgen på sidene blir ordnet på nytt, og det blir skrevet ut to sider på hver side av arket. På denne måten kan du brette papiret på midten for å lage et hefte og få sidene i riktig rekkefølge uten å måtte flytte om på dem. 2 sider per ark og Skriv ut på begge sider angis automatisk når du velger Hefteoppsett.

Velg alternativet Skriv ut dokumentet på i kategorien Effekter for å skrive ut et hefte på en annen papirstørrelse, for eksempel et hefte i Letter-format på 11x17-papir.


Chapter

Skriv ut dokumentet på

Skriver ut dokumentet på en papirstørrelse ulik størrelsen den er formatert for.

Dette valget er nyttig hvis dokumentet er formatert for en papirstørrelse som ikke er tilgjengelig. Hvis et dokument for eksempel er formatert for Letter-størrelse og du ikke har denne størrelsen, kan du skrive ut i en annen størrelse.

MERK:

Skriv ut dokument på er ikke tilgjengelig hvis Sider per ark eller Sider per ark og plakater er angitt til mer enn én.


Chapter

Skriv ut på begge sider

Klikk for å skrive ut dokumentet på begge sider av arket. Dette kalles også tosidig utskrift. Dokumentet skrives ut slik at du kan vende sidene mot venstre og binde dem inn langs venstre side (med mindre Vend sidene opp er valgt). Skriveren bruker den papirstørrelsen du har valgt i programmet.

Enkelte papirstørrelser kan ikke skrives ut på begge sider. Du finner flere opplysninger i brukerhåndboken om hvilke papirstørrelser tosidigenheten støtter.

På noen typer utskriftsmateriale kan du ikke skrive ut på begge sider. Forsøk på å skrive ut etiketter på begge sider kan skade skriveren. Ikke skriv ut på begge sider av transparenter. På noen skrivere må du legge forhåndstrykt papir og brevhodepapir i innskuffen på en annen måte for at dokumentet skal bli skrevet ut på begge sider. Du finner flere instruksjoner i brukerhåndboken.


Chapter

Klikk for å skrive ut dokumentet på begge sider av arket. Dokumentet skrives ut slik at du kan vende sidene til venstre eller høyre som en bok, og binde dem inn langs venstre eller høyre side. Bruk Vend sidene opp til å formatere dokumentet slik at det kan bindes langs øvre kant, og sidene kan blas oppover.

Enkelte papirstørrelser kan ikke skrives ut på begge sider. Du finner flere opplysninger i brukerdokumentasjonen om hvilke papirstørrelser tosidigenheten (ekstrautstyr) støtter.

MERK:

Skriveren bruker papirstørrelsen som ble valgt i programmet, hvis den ikke er lik den som ble valgt i driveren.

På enkelte papirtyper bør det ikke skrives ut på begge sider. Forsøk på å skrive ut etiketter på begge sider kan skade skriveren. Ikke forsøk å skrive ut på begge sider av transparenter. På enkelte skrivere må papir med forhåndstrykk eller brevhode legges på en annen måte i innskuffen, slik at dokumentet skrives riktig ut på begge sider. Du finner mer informasjon i brukerdokumentasjonen.


Chapter

Tosidig

Klikk for å skrive ut dokumentet på begge sider av arket. Dokumentet skrives ut slik at du kan vende sidene mot venstre og binde dem langs venstre kant. Velg Vend sidene opp for å skrive ut dokumentet slik at du kan vende sidene opp og binde dem inn øverst.

Hvis du har en tosidigenhet (ekstrautstyr for tosidig utskrift) installert på skriveren og Tosidigenhet er satt til Installert i kategorien Enhetsinnstillinger, kan enkelte papirstørrelser og -typer skrives ut på begge sider. Hvis Tillat manuell tosidig utskrift er satt til Aktivert i kategorien Enhetsinnstillinger, kan du skrive ut på begge sider av alle papirstørrelser.

MERK:

Skriv ut på begge sider (manuelt) støttes ikke for PostScript-drivere som kjører med Windows 2000 og i enkelte pek og skriv ut-miljøer for deskjet-skrivere.

Alle dokumenter skrives ut på begge sider manuelt når Riktig rekkefølge for rett papirbane eller Riktig rekkefølge for bakre utskuff er valgt.

På enkelte papirtyper bør det ikke skrives ut på begge sider. Forsøk på å skrive ut etiketter på begge sider kan skade skriveren. Ikke skriv ut på begge sider av transparenter.


Chapter

HP Skriv ut på begge sider manuelt

Klikk for å skrive ut dokumentet på begge sider av arket. Dokumentet skrives ut slik at du kan vende sidene til venstre eller høyre som en bok og binde dem inn langs venstre eller høyre side. Bruk Vend sidene opp for å formatere dokumentet slik at du kan binde sidene langs øverste kant og vende sidene opp.

Du kan skrive ut manuelt på begge sider av alle papirstørrelser. Skriveren skriver ut den første siden av hvert ark, venter til du har lagt i papiret på nytt, og skriver ut den andre siden av hvert ark.

MERK:

Skriv ut på begge sider (manuelt) støttes ikke for PostScript-drivere som kjører med Windows 2000 og i enkelte pek og skriv ut-miljøer for deskjet-skrivere.

Alle dokumenter skrives ut på begge sider manuelt når Riktig rekkefølge for rett papirbane eller Riktig rekkefølge for bakre utskuff er valgt.

På enkelte papirtyper bør det ikke skrives ut på begge sider. Forsøk på å skrive ut etiketter på begge sider kan skade skriveren. Ikke forsøk å skrive ut på begge sider av transparenter.


Chapter

Skriv ut siderammer

Klikk på dette alternativet for å skrive ut en ramme rundt hver side på arket. Denne avmerkingsboksen er bare tilgjengelig når det er valgt mer enn én side per ark.


Chapter

Siderekkefølge

Velg rekkefølgen til og plasseringen av sidene på arket når du skriver ut mer enn én side per ark.


Chapter

Utskriftskvalitet

Velg en utskriftskvalitet. Numeriske verdier er i punkter per tomme (dpi – dots per inch). ImageREt-innstillinger styrer fargene presist ved å kombinere opptil fire farger i ett enkelt punkt og variere tonermengden på et bestemt område for å gi millioner av jevne farger, skarpe bilder og klar tekst. Alternativene kan variere fra skriver til skriver:

●
ImageREt 2400: Gir samme utskriftskvalitet som 2400 dpi fargelaser.
●
ImageREt 3600: Gir samme utskriftskvalitet som 3600 dpi fargelaser.
●
ImageREt 4800: Gir samme utskriftskvalitet som 4800 dpi fargelaser.
●
FastRes 1200: Skriver ut med en oppløsning på 1200 x 600, er raskere enn full 1200 x 1200-oppløsning, men har litt lavere utskriftskvalitet.
●
ProRes 1200: Skriver ut med en oppløsning på 1200 x 1200, skriver ut langsommere enn de andre oppløsningene, men har den beste utskriftskvaliteten.
●
God: Skriver ut raskere, men har litt lavere utskriftskvalitet enn innstillingen Best.
●
Best: Skriver ut med en høyere utskriftskvalitet, men med en lavere hastighet enn innstillingen God.
●
1200 x 1200: Skriver ut med 1200 x 1200 dpi. God for fine detaljer som skarpe linjer og fin tekst. Skriver ut merkbart langsommere enn ImageREt 3600 eller ImageREt 4800, og forbedrer vanligvis ikke bilder.
●
1200 x 600: Bra til fine detaljer som skarpe linjer og fin tekst. Skriver ut merkbart langsommere enn ImageREt 4800 og forbedrer vanligvis ikke bilder.
●
600 dpi: Skriver ut med en standardoppløsning på 600 dpi.
●
300 dpi: Skriver ut med en standardoppløsning på 300 dpi.


Chapter

Roter med 180°

Klikk på dette alternativet for å rotere dokumentbildet 180 grader på papiret. Hvis avsenderadressen på en konvolutt er gnidd utover, kan du prøve denne innstillingen og mate konvolutten slik at området med avsenderadressen mates først inn i skriveren.


Chapter

Vinkel

Angi den egendefinerte vinkelen til vannmerket.


Chapter

Skaler til størrelse

Skalerer dokumentet slik at det passer på papirstørrelsen som er valgt. Opphev merkingen av dette alternativet hvis du ikke vil tilpasse dokumentet med forstørring eller forminskning.


Chapter

HP Rett papirbane

Enkelte skrivere har et deksel på baksiden som kan åpnes, slik at papiret går rett gjennom skriveren og ut på baksiden. Andre skrivere har et spor på bak- eller forsiden, eller en spak som brukes til å velge denne skuffen. Bruk denne skuffen eller dette sporet for å minimere krølling og for å unngå at tungt papir, for eksempel kort, kjører seg fast. Det kan også hende du må mate papir fra flerfunksjonsskuffen for å få best mulig resultat. Papiret sendes hit med utskriftsiden opp. Bruk denne funksjonen til å sortere sidene riktig for denne skuffen eller dette sporet.

Hvis du merker av i denne boksen og også klikker på Skriv ut på begge sider, skriver skriveren ut på forsiden av arket, stopper slik at du kan legge i papiret på nytt, og skriver deretter ut på baksiden av arket. Du kan ikke skrive ut andre dokumenter mens skriveren venter. Følg instruksjonene på skjermen.


Chapter

Skriv ut dokumentet på

Velg målpapirstørrelsen. Listen inneholder bare papirstørrelser som støttes av skriveren. Denne listen er bare tilgjengelig hvis det er merket av for Skriv ut dokumentet på.


Chapter

Innstilling for TrueType som punktgrafikk

Velg dette alternativet hvis du får uventede resultater med noen av teksttegnene.


Chapter

Vannmerkemelding

Skriv vannmerkemeldingen.


Chapter

Vannmerker

Velg vannmerketeksten du vil skrive ut. Klikk på Rediger for å endre eller opprette et vannmerke.


Chapter

Rediger...

Klikk for å endre eller opprette et vannmerke.


Chapter

Farge

Velg fargen på det valgte vannmerket.


Chapter

Navn

Velg skriften for det valgte vannmerket.


Chapter

Ny

Klikk for å opprette et nytt vannmerke.


Chapter

Skyggelegging

Velg skyggelegging for det valgte vannmerket.


Chapter

Størrelse

Velg skriftstørrelsen for det valgte vannmerket.


Chapter

Stil

Velg skriftstilen for det valgte vannmerket.


Chapter

Tommer

Klikk for å bruke tommer til å angi papirstørrelse.


Chapter

Millimeter

Klikk her hvis du vil bruke millimeter for å angi papirstørrelse.


Chapter

Bruk tommer

Merk av i denne boksen hvis du vil endre måleenheten for vannrett og loddrett bildeposisjonering til tommer. Standard måleenhet er millimeter (mm).


Chapter

Oppdater

Oppdaterer valgte alternativer for innsetting.


Chapter

Auto-konfigurering

Bruk denne funksjonen for å hente informasjon fra skriveren om skriverkonfigurasjonen og ekstrafunksjoner som er installert.

Hvis det har oppstått en kommunikasjonsfeil med skriveren, kan det hende at nødvendig kommunikasjonsprogramvare ikke er installert eller ikke kjører, eller at programvaren ikke får svar fra skriveren. Skriveren må være slått på og tilkoblet, enten direkte eller via et nettverk.


Chapter

Loddrett

Skriv inn verdien for loddrett bildeposisjonering for baksiden. Med en positiv verdi forskyves det utskrevne bildet nedover på siden. Med en negativ verdi forskyves det utskrevne bildet oppover på siden.

MERK:

Standardverdien er 0. Verdien kan endres i trinn på 1 mm (0,1 tomme). Den laveste verdien er -250 mm (-9,8 tommer). Den høyeste verdien er 250 mm (9,8 tommer).


Chapter

Loddrett

Skriv inn verdien for loddrett bildeposisjonering for forsiden. Med en positiv verdi forskyves det utskrevne bildet nedover på siden. Med en negativ verdi forskyves det utskrevne bildet oppover på siden.

MERK:

Standardverdien er 0. Verdien kan endres i trinn på 1 mm (0,1 tomme). Den laveste verdien er -250 mm (-9,8 tommer). Den høyeste verdien er 250 mm (9,8 tommer).


Chapter

Utskriftssnarveier

En utskriftssnarvei er en samling med lagrede utskriftsinnstillinger som du kan bruke med ett enkelt klikk. Hvis du vil legge til en egendefinert utskriftssnarvei, endrer du innstillingene og velger Lagre som.


Chapter

Bredde

Angi bredden for den valgte, egendefinerte papirstørrelsen. Hvis du skriver inn en størrelse som er for liten eller for stor, justerer skriverprogramvaren automatisk størrelsen for deg.


Chapter

Slett

Klikk på dette alternativet for å slette det valgte vannmerket. Enkelte vannmerker kan ikke slettes.


Chapter

Gul

Justerer hvor mye gult som brukes på utskriften.


Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Følgende emner beskriver hvordan du kan navigere i denne brukerhåndboken.

  • Bruke F6 til å bytte mellom navigasjonsruten og emneruten
  • Hurtigtaster for visningsprogrammet for hjelpen
  • Hurtigtaster for Innhold-kategorien
  • Hurtigtaster for Stilkkordregister-kategorien
  • Hurtigtaster for Søk-kategorien
  • Hurtigtaster for Favoritter-kategorien

Merk

  • Det finnes også hurtigtaster til menykommandoer.
  • Hurtigtaster fungerer i sekundærvinduer og popup-vinduer.
  • Hver gang du bruker en hurtigtast i navigasjonsruten, flytter du fokus fra emneruten. Hvis du vil gå tilbake til emneruten, trykker du på F6.
  • Det settes et merke i avmerkingsboksen Bare lignende ord i Søk-kategorien hvis du brukte den i det forrige søket.

http://www.hp.com


Bruke visningsprogrammet for HTML-hjelp

Bruke visningsprogrammet for HTML-hjelp

Disse emnene beskriver hvordan du navigerer i og bruker denne håndboken. Du finner mer informasjon hvis du klikker på ett av disse emnene:

  • Få mer ut av hjelpen
  • Slik finner du et emne i hjelpen:
  • Slik lager du en liste over favorittemner i hjelpen:
  • Slik kopierer du et emne i hjelpen:
  • Slik skriver du ut det gjeldende emnet i hjelpen:
  • Slik finner du emner med knappene på verktøylinjen:
  • Bruke kommandoene i hurtigmenyer

http://www.hp.com


Bruke F6 til å bytte mellom navigasjonsruten og emneruten

Du bytter hurtig mellom navigasjonsruten og emneruten ved å trykke på F6 på tastaturet.

http://www.hp.com


Hurtigtaster for visningsprogrammet for hjelpen

Slik lukker du visningsprogrammet for hjelpen. | Alt+F4
Slik bytter du mellom visningsprogrammet for hjelpen og andre åpne vinduer. | Alt+Tab
Slik viser du Alternativer-menyen. | Alt+A
Slik endrer du innstillingene for Microsoft Internet Explorer. Dialogboksen Alternativer for Internett inneholder innstillinger for tilgjengelighet. Hvis du vil endre disse innstillingene, klikker du på Generelt-kategorien og klikker deretter på Tilgjengelighet. | Alt+A, og trykk deretter på V
Slik skjuler eller viser du navigasjonsruten. | Alt+A, og trykk deretter på R
Slik skriver du ut et emne. | Alt+A, og trykk deretter på S. Du kan også høyreklikke i emnet og klikke Skriv ut.
Slik går du tilbake til forrige emne. | Alt+Pil venstre eller Alt+A, og trykk deretter på T
Slik blar du fremover til neste emne (forutsatt at du nettopp har vist det). | Alt+Pil høyre eller Alt+A, og trykk deretter på F
Slik slår du av eller på søkeutheving. | Alt+A, og trykk deretter på K
Slik oppdaterer du emnet som vises i emneruten (dette er nyttig hvis du har koblet til en Web-side). | F5 eller Alt+A, og trykk deretter på D
Slik går du tilbake til startsiden (forfattere av hjelpen kan angi en startside for hjelpsystemet). | Alt+A, og trykk deretter på A
Slik hindrer du visningsprogrammet i å åpne en side (dette er også nyttig hvis du kobler til Weben og vil hindre nedlastingen av en side). | Alt+A, og trykk deretter på O
Slik hopper du til et emne eller en Web-side som er forhåndsbestemt. Forfatteren som bygger den kompilerte hjelpefilen (*.chm), kan legge til to koblinger til viktige emner eller Web-sider på Alternativer-menyen. Når du velger en Hopp-kommando, går du til et slikt emne eller en slik Web-side. | Alt+A, og trykk deretter på 1 eller 2
Slik bytter du mellom navigasjonsruten og emneruten. | F6
Slik blar du gjennom et emne. | PgUp og Pil ned eller PgUp og PgDn
Slik blar du gjennom alle koblingene i et emne eller gjennom alle alternativene i en kategori i navigasjonsruten. | Kategori

http://www.hp.com


Hurtigtaster for Innhold-kategorien

Slik viser du Innhold-kategorien. | Alt+N
Slik åpner og lukker du en bok eller en mappe. | Pluss (+) og Minus (-) eller Pil venstre og Pil høyre
Slik velger du et emne. | Pil opp og Pil ned
Slik viser du det merkede emnet. | Enter

http://www.hp.com


Hurtigtaster for Stilkkordregister-kategorien

Slik viser du Stikkordregister-kategorien. | Alt+O
Slik skriver du inn et søkeord. | Alt+K, og skriv deretter inn ordet
Slik velger du et nøkkelord i listen. | Pil opp og Pil ned
Slik viser du det tilknyttede emnet. | Alt+I

http://www.hp.com


Hurtigtaster for Søk-kategorien

Slik viser du Søk-kategorien. | Alt+S
Slik skriver du inn et søkeord. | Alt+K, og skriv deretter inn ordet
Slik starter du et søk | Alt+E
Slik velger du et emne i listen over resultater. | Alt+H, og deretter Pil opp og Pil ned
Slik viser du det merkede emnet. | Alt+L
Følgende alternativer er bare tilgjengelige hvis fulltekstsøk er aktivert.
Slik søker du etter et nøkkelord i resultatlisten for et tidligere søk. | Alt+U
Slik søker du etter ord som ligner på nøkkelordet. Hvis du for eksempel vil finne ord som "kjøring" og "kjører" for nøkkelordet "kjør". | Alt+M
Slik søker du bare gjennom emneoverskrifter. | Alt+R

http://www.hp.com


Hurtigtaster for Favoritter-kategorien

Slik viser du Favoritter-kategorien. | Alt+T
Slik legger du emnet som for øyeblikket vises, til i Favoritter-listen. | Alt+L
Slik velger du et emne i Favoritter-listen. | Alt+E, og deretter Pil opp og Pil ned
Slik viser du det merkede emnet. | Alt+I
Slik fjerner du det merkede emnet fra listen. | Alt+J

http://www.hp.com


Få mer ut av hjelpen

Her finner du tips om hvordan du finner mer informasjon når du bruker visningsprogrammet for HTML-hjelp:

  • Du kan følge en kobling til et annet emne, en Web-side, en liste over andre emner eller et program ved å klikke på ett av de fargede, understrekede ordene.
  • Du kan vise emner som inneholder beslektet informasjon ved å klikke på koblingen Beslektede emner, som ofte vises helt til slutt i et emne, og deretter klikke på tittelen til emnet du vil vite mer om.
  • Hvis du vil finne ut om et ord eller en frase som inngår i et emne, finnes i stikkordregisteret, kan du merke ordet og trykke på F1.
  • Hvis du viser innhold fra Web i emnevinduet, kan du klikke på Stopp eller Oppdater på verktøylinjen for å avbryte nedlastingen av en Web-side eller oppdatere den.
  • Hvis du bruker et emne i hjelpen ofte, kan du legge dette emnet til i listen med favoritter.
  • Du kan høyreklikke på kategorien Innhold eller i emnevinduet for å vise kommandoene i hurtigmenyen.

http://www.hp.com


Slik finner du et emne i hjelpen:

Klikk på én av disse kategoriene i navigasjonsvinduet:

  • Klikk på kategorien Innhold for å bla gjennom innholdsfortegnelsen. Innholdsfortegnelsen er en utvidbar liste med viktige emner.
  • Du kan vise en liste over oppføringer i stikkordregisteret ved å klikke på kategorien Stikkordregister og deretter skrive inn et ord eller bla gjennom listen. Et bestemt emne vil ofte vises under mer enn én oppføring.
  • Du kan søke etter alle forekomster av et ord eller en frase i en hjelpefil ved å klikke på kategorien Søk og skrive inn ordet du vil søke etter.
Note Klikk på den aktuelle oppføringen i innholdsfortegnelsen, stikkordregisteret eller i søkeresultatene for å vise det tilsvarende emnet.

http://www.hp.com


Slik lager du en liste over favorittemner i hjelpen:

  1. Gå til hjelpeemnet du vil gjøre til et favorittemne.
  2. Klikk på kategorien Favoritter og deretter på Legg til.
Merknader
  • Du kan gå til et favorittemne ved å klikke på kategorien Favoritter, merke emnet og deretter klikke på Vis.
  • Hvis du vil gi et emne nytt navn, merker du emnet og skriver inn det nye navnet i boksen Gjeldende emne.
  • Hvis du vil fjerne et emne fra listen over favoritter, merker du emnet og klikker på Fjern.

http://www.hp.com


Slik kopierer du et emne i hjelpen:

  1. Høyreklikk på emnet du vil kopiere i emnevinduet, og klikk deretter på Merk alle.
  2. Høyreklikk en gang til, og klikk deretter på Kopier. Nå kopieres emnet til utklippstavlen.
  3. Åpne dokumentet du vil kopiere emnet til.
  4. Plasser markøren der du vil at informasjonen skal vises.
  5. Gå til Rediger-menyen og klikk på Lim inn.
Note Hvis du bare vil kopiere deler av et emne, merker du teksten du vil kopiere før du høyreklikker og velger Kopier.

http://www.hp.com


Slik skriver du ut det gjeldende emnet i hjelpen:

Høyreklikk på et emne og klikk deretter på Skriv ut.

Note Hvis du skriver ut fra kategorienInnhold (ved å høyreklikke på en oppføring og deretter på Skriv ut), vises alternativer som lar deg velge om du vil skrive ut bare det gjeldende emnet eller både det gjeldende emnet og alle delemnene.

http://www.hp.com


Slik finner du emner med knappene på verktøylinjen:

Verktøylinjen i visningsprogrammet for hjelp har fem navigasjonsknapper. Du kan klikke på disse for å finne emner i hjelp:

  • Tilbake går tilbake til emnet du viste sist.
  • Frem viser det neste emnet i en serie av emner du allerede har vist.
  • Neste viser det neste emnet i innholdsfortegnelsen.
  • Forrige viser det forrige emnet i innholdsfortegnelsen.
  • Hjem viser emnet på hjemmesiden for hjelpefilen du ser på.
  • Oppdater oppdaterer Web-innhold som i øyeblikket vises i emnevinduet.
  • Stopp stopper nedlastingen av filinformasjon. Klikk på denne knappen for å stoppe nedlastingen av en Web-side.
Note Verktøylinjen i visningsprogrammet for hjelp vil ikke alltid vise alle disse navigasjonsknappene.

http://www.hp.com


Bruke kommandoene i hurtigmenyer

Hurtigmenyen inneholder flere kommandoer som du kan bruke til å vise og tilpasse informasjon.

Kommando
Beskrivelse
Høyreklikk i innholdsfortegnelsen, og klikk deretter på Åpne alle.
Åpner alle bøkene eller mappene i innholdsfortegnelsen. Denne kommandoen kan bare brukes når kategorien Innhold vises.
Høyreklikk i innholdsfortegnelsen, og klikk deretter på Lukk alle.
Lukker alle bøkene eller mappene. Denne kommandoen kan bare brukes når kategorien Innhold vises.
Høyreklikk og klikk deretter på Skriv ut.
Skriver ut emnet.

Note Du kan også utføre disse kommandoene ved hjelp av tastaturet. Du kan trykke på SKIFT + F10 for å vise hurtigmenyen og deretter trykke på den aktuelle snarveistasten. Du kan også aktivere musetaster. Bruk en musetastkombinasjon til å vise hurtigmenyen, og trykk deretter på den aktuelle snarveistasten.

http://www.hp.com