HP spausdintuvas

Žinyno temos

HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP spausdintuvas

 Lietuviškai

Informacija apie prekių ženklus ir autoriaus teises

HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


Chapter

Chapter
HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


Chapter

Realus dydis

Spustelėkite, jei norite spausdinti dokumentą nekeisdami jo dydžio.


Chapter

Abonento ID

Įveskite užduoties Abonento ID. Spausdintuvams, kurie turi Užklausti abonento ID funkciją ir ji įjungta, Abonento ID suteikia spausdintuvo administratorius. Tokiu atveju spausdintuve yra eilė, užduotis be Abonento ID gali būti sulaikoma ir išsaugota spausdintuvo eilėje, kol integruotame interneto serveryje nebus įvestas ID.


Chapter

Kitas firminio blanko režimas

Pasirinkus šią parinktį ji leidžia įdėti firminius blankus ar iš anksto išspausdintą popierių visoms spausdinimo užduotims vienodai, nepaisant to, ar spausdinate ant vienos lapo pusės, ar ant abiejų.

Įdėkite popierių taip, kaip dėtumėte spausdinimui iš abiejų pusių. Instrukcijas apie firminių blankų įdėjimą spausdinimui iš abiejų pusių žr. vartotojo dokumentacijoje, kurią gavote kartu su spausdintuvu. Jei spausdintuvo dėkle yra piktograma, nurodanti įdėti popierių spausdinta puse į viršų arba spausdinta puse į apačią, dėkite popierių priešingai nurodytai orientacijai. Pasirinkus šią parinktį spausdintuvo greitis sumažėja iki greičio, reikiamo spausdinimui ant abiejų pusių.


Chapter

Programa valdomos spalvos

Spustelėkite, jei norite leisti programai, iš kurios spausdinate, tvarkyti dokumento spalvas.


Chapter

Programa valdomos spalvos

Jei ši parinktis pasirinkta, programa, iš kurios spausdinate, tvarko dokumento spalvas.

Siekdami geriausių rezultatų naudokite šią parinktį tik jei programa palaiko ICM, „ColorSync“ ar kitą spalvų tvarkymo technologiją ir jei programa gali sukurti CMYK spalvas, kurias palaiko spausdintuvas „HP Designjet“. Naudojant CMYK spalvas, kurių spausdintuvas „HP Designjet“ nepalaiko, gali pablogėti spausdinimo kokybė.


Chapter

Automatinis „Pantone“ kalibravimas

Pasirinkus šią parinktį spausdintuvas išgauna iš „PostScript “ failo „PANTONE“ spalvų aprašymus ir sutapatina juos su artimiausioms CMYK spalvomis. Ši parinktis geriausiai veikia kai „PANTONE“ spalvos nustatomos kaip elementariosios spalvos.

Jei ši parinktis nepasirinkta, „PANTONE“ spalvos nustatomos kaip sudėtinės spalvos su CMYK reikšme, kurią priskiria programa. CMYK reikšmę tvarko spausdintuvo programinė įranga, naudodama spalvų tvarkymo parinktis, nustatyt skirtuke Spalv.


Chapter

Galinis viršelis

Spustelėkite, jei norite įterpti galinį viršelį.


Chapter

Galinės pusės paslinkimas

Pažymėkite šį žymės langelį, jei norite paslinkti galinės pusės vaizdą iš abiejų pusių spausdinamoms spausdinimo užduotims. (Iš vienos pusės spausdinamoms spausdinimo užduotims šios nuostatos nepaisoma.) Nurodykite horizontalaus ar vertikalaus poslinkio atstumą atitinkamame lauke.


Chapter

Nespalvotai

Spustelėkite, jei norite spausdinti dokumentus nespalvotai.


Chapter

Juoda

Koreguoja juodos spalvos, naudojamos spausdintame vaizde, kiekį.


Chapter

Tik juodas rašalas

Naudoja pilką nuotraukų arba juodą spausdinimo kasetę spausdinimui pilkio atspalviais.


Chapter

Vaizdavimo paskirtis

Pasirinkite šią parinktį, jei norite koreguoti skirtumus juodos spalvos reikšmėse konvertuodami spalvas tarp spalvų erdvių ir išvengti šešėlių blokavimo, kai juoda spalva šaltinio erdvėje yra tamsesnė nei juoda spalva paskirties erdvėje. Ši parinktis susieja visą dinaminę šaltinio erdvę su visa dinamine paskirties erdve.

Ši parinktis galima tik sąraše Vaizdavimo paskirtis pasirinkus Santykinis kolorimetrinis.


Chapter

Tuščias arba iš anksto išspausdintas lapas po psl.:

Įveskite puslapių numerius (jei jų daugiau nei vienas – atskirtus kableliais) arba puslapių numerių diapazoną (atskirtą brūkšneliu), kur turi būti įterpti tušti arba iš anksto išspausdinti puslapiai.


Chapter

Brošiūros išdėstymas

Pasirinkite šią parinktį, jei norite spausdinti dokumentą kaip brošiūrą. Puslapiai perrikiuojami ir spausdinami po du ant kiekvienos popieriaus lapo pusės. Galite perlenkti lapą pusiau, gaudami brošiūrą, kurios puslapiai išdėstyti reikiama tvarka. Pasirinkus Brošiūros išd., 2 psl. lape ir Dvipusis sp. nustatomi automatiškai.

Pasirinkite parinktį Pritaikyti pop. dydžiui, jei norite spausdinti brošiūrą ant kitokio dydžio popieriaus, pvz., „letter“ dydžio brošiūrą ant 11x17 popieriaus.


Chapter

Rankiniu būdu programoje

Spausdinama sritis lygi pasirinktam popieriaus dydžiui.

Spausdintuvas išlygiuos pasirinktą popierių pagal įdėto popieriaus kraštą.

Siekiant išvengti baltų sričių piešinio pakraščiuose, sukeltų galimų popieriaus išlygiavimo trikčių, spausdintuvas nukirps popierių kiek mažesnio dydžio nei pasirinktas popieriaus dydis.


Chapter

Be kraštinių aut. pritaikymas

Spustelėkite, jei norite, kad tvarkyklė pritaikytų jūsų vaizdą pagal puslapio dydį spausdinant be rėmelių. Tai netaikoma teksto spausdinimui.


Chapter

Be kraštinių

Spustelėkite, jei norite, kad spausdintuvo programinė įranga pritaikytų jūsų vaizdą pagal puslapio dydį spausdinant be rėmelių. Tai netaikoma teksto spausdinimui.


Chapter

Spausdinimas be kraštinių

Spustelėkite, jei norite pasirinkti popieriaus be rėmelių tipą dabar pasirinktam dydžiui. Įjungus šią parinktį popieriaus dydžio pasirinktis automatiškai keičiasi į popierių be rėmelių.


Chapter

Priekinis / galinis viršelis

Spustelėkite, jei norite įterpti priekinį ir galinį viršelius.


Chapter

Ryškumas

Koreguoja šviesumą ir tamsumą spausdintame vaizde.


Chapter

Papildomi spalvų parametrai

Spustelėkite, jei norite atidaryti dialogo langą Papildomos spalvų nuostatos, kuriame yra daug nuostatų šviesumui ir tamsumui, spalvų tonui, sodrumui ir naudojimui spausdintame vaizde koreguoti.


Chapter

Spausdinimo žinynas

Spustelėkite, jei norite daugiau sužinoti, kaip naudoti jūsų spausdintuvą laikui ir pinigams taupyti ir kaip suteikti jūsų dokumentams profesionalią išvaizdą. Spustelėjus šį mygtuką atidaromas elektroninės naudojimo instrukcijos.


Chapter

Kalibruoti spalvas

Spustelėkite, jei norite balansuoti spalvų atspalvius spausdintuose puslapiuose. Spalvų kalibravimą reikia atlikti, jei spalvų atspalviai spausdintuose puslapiuose atrodo nevienodai arba kai tai daryti rekomenduoja trikčių šalinimo instrukcijos.


Chapter

Spustelėkite, jei norite išlygiuoti spalvotas ir juodo spalvos spausdinimo kasetes tiksliam juodų ir spalvotų rašalų vietos parinkimui. Išlygiuokite spausdinimo kasetes pakeitę ar iš naujo įdėję spausdinimo kasetę arba kai tai padaryti rekomenduoja trikčių šalinimo instrukcijos.


Chapter

Perkelti puslapį į vidurį

Įjunkite šią parinktį, jei norite perkelti puslapio turinį tiksliai į puslapio centrą. Ši parinktis ima visą tekstą bei vaizdus puslapyje kartu ir perkelia juos į centrą. Ši parinktis itin naudinga, jei norite didelio popieriaus lapo centre patalpinti nedidelį tekstą ar vaizdą.

Ši parinktis nekeičia puslapio turinio dydžio.


Chapter

Skyriai prasideda psl.:

Nurodykite puslapių, kuriais prasideda skyriai, numerius.


Chapter

Spustelėkite, jei norite valyti spausdinimo kasetes. Valykite spausdinimo kasetes kai pastebimai pablogėja spausdinimo kokybė arba kai tai padaryti rekomenduoja trikčių šalinimo instrukcijos.


Chapter

Apkarpyti turinį pagal paraštes

Spausdinama sritis lygi pasirinktam popieriaus dydžiui.

Spausdintuvas išlygiuos pasirinktą popieriaus dydį pagal įdėto popieriaus kraštą ir apkarpys turinį pagal pasirinktas paraštes.

Spausdintuvas nukirps popierių pagal pasirinkto popieriaus dydį.

Spausdintuvas nespausdins jokių duomenų apkarpytoje srityje.


Chapter

CMYK

Kai kuriais atvejais vaizdui arba dokumentui skirtos CMYK spalvų vertės gali netikti spausdintuvui. Toliau pateikti du pavyzdžiai:

●
Vaizdui arba dokumentui skirtos CMYK vertės buvo optimizuotos tam tikram spausdintuvui, o dabar vaizdą arba dokumentą reikia spausdinti kitokiu spausdintuvu.
●
Vaizdui arba dokumentui skirtos CMYK vertės optimizuotos spausdinti spausdinimo mašina, bet juodraštį reikia spausdinti pigesniu spausdintuvu.

Siekiant geriausių rezultatų, vaizdui arba dokumentui skirtos CMYK spalvų vertės turi būti pritaikytos spausdintuvui. Iš sąrašo pasirinkite tinkamą spalvų įvesties profilį:

●
„HP CMYK Plus“ technologija leidžia taikyti aukštos kokybės numatytąjį CMYK spausdinimo maršrutą. Ši parinktis gali būti pasirinkta daugeliui skaitmeninių komercinių spausdinimo užduočių ir spaudinių kokybė turėtų būti optimali.
●
Standartiniai emuliavimo profiliai
●
„Photoshop 4“ numatytasis CMYK ir „Photoshop 5“ numatytasis CMYK
●
Kiti „HP Designjet“ spausdintuvai


Chapter

CMYK spalva

Kai kuriais atvejais vaizdui arba dokumentui skirtos CMYK spalvų vertės gali netikti spausdintuvui. Toliau pateikti du pavyzdžiai:

●
Vaizdui arba dokumentui skirtos CMYK vertės buvo optimizuotos tam tikram spausdintuvui, o dabar vaizdą arba dokumentą reikia spausdinti kitokiu spausdintuvu.
●
Vaizdui arba dokumentui skirtos CMYK vertės optimizuotos spausdinti spausdinimo mašina, bet juodraštį reikia spausdinti pigesniu spausdintuvu.

Siekiant geriausių rezultatų, vaizdui arba dokumentui skirtos CMYK spalvų vertės turi būti pritaikytos spausdintuvui. Iš sąrašo pasirinkite tinkamą spalvų įvesties profilį:

●
Numatytasis CMYK+: „HP CMYK+“ technologija (Leidžia taikyti aukštos kokybės numatytąjį CMYK spausdinimo maršrutą. Šią parinktį galima pasirinkti daugeliui komercinių spausdinimo užduočių ir ji turėtų sukurti geriausius spausdintus dokumentus.)
●
SWOP: įprastas rašalo standartas JAV ir kitose šalyse/regionuose.
●
Europos sk.: įprastas rašalo standartas Europoje ir kitose šalyse/regionuose (dar vadinamas Euro standartu).
●
DIC: („Dainippon Ink and Chemical“) įprastas rašalo standartas Japonijoje ir kitose šalyse/regionuose.
●
Pasir. profilis: pasirinkite šią parinktį, jei norite naudoti pasirinktinį įvesties profilį ir tiksliai valdyti spalvų išvestį (pvz., emuliuoti konkretų „HP Color LaserJet“ spausdintuvą). Spalvų profilių galite atsisiųsti iš www.hp.com


Chapter

Spalva

Spustelėkite, jei norite spausdinti dokumentus spalvotai.


Chapter

Spalvų tvarkymas

Pasirinkite spalvų erdvę, kurioje norite spausdinti dokumentą. Spalvų tvarkymas nurodo spalvų, kurias galima spausdinti, diapazoną. Spausdintuvo programinė įranga perkelia jūsų dokumento spalvas iš dabartinės spalvų erdvės į pasirinktą spalvų erdvę:

●
ICM (vaizdo spalvų tvarkymas): „Microsoft“ technologija, leidžianti užtikrinti, kad spalvotas vaizdas, grafika ar teksto objektas išspausdinamas kaip galima panašiau į pradinę jo spalvą, ir padeda išlaikyti vienodas ir tikslias spalvas.
●
„ColorSmart“/sRGB: bendra standartinė spalvų erdvė, tinkama daugeliui spausdinimo užduočių. Naudojama daugeliui interneto dokumentų ir dabartiniams vaizdavimo įrenginiams.
●
„Adobe RGB“ (1998): naujesnis besikuriantis standartas, vaizduoja daugiau spalvų nei sRGB. Jeigu jūsų spalvotas vaizdas, grafika ar teksto objektas naudoja „Adobe RGB“ (1998), pasirinkite šią parinktį. Spausdindami iš profesionalių programų, naudojančių „Adobe RGB“ (1998), išjunkite spausdintuvo spalvų tvarkymą programoje ir leiskite spausdintuvo programinei įrangai tvarkyti spalvų erdvę.
●
Valdoma programos: ši parinktis leidžia programai, iš kurios spausdinate, tvarkyti dokumento spalvas.


Chapter

Spalvų tvarkymas

Pasirinkite spalvų erdvę, kurioje norite spausdinti dokumentą. Spalvų tvarkymas nurodo spalvų, kurias galima spausdinti, diapazoną. Spausdintuvo programinė įranga perkelia jūsų dokumento spalvas iš dabartinės spalvų erdvės į pasirinktą spalvų erdvę:

●
„ColorSmart“/sRGB: bendra standartinė spalvų erdvė, tinkama daugeliui spausdinimo užduočių. Naudojama daugeliui interneto dokumentų ir dabartiniams vaizdavimo įrenginiams.
●
„Adobe RGB“ (1998): naujesnis besikuriantis standartas, vaizduoja daugiau spalvų nei sRGB. Jeigu jūsų spalvotas vaizdas, grafika ar teksto objektas naudoja „Adobe RGB“ (1998), pasirinkite šią parinktį. Spausdindami iš profesionalių programų, naudojančių „Adobe RGB“ (1998), išjunkite spausdintuvo spalvų tvarkymą programoje ir leiskite spausdintuvo programinei įrangai tvarkyti spalvų erdvę.
●
Valdoma programos: ši parinktis leidžia programai, iš kurios spausdinate, tvarkyti dokumento spalvas.
●
Sp. emuliacija: ši parinktis leidžia emuliuoti kitų „HP Designjet“ spausdintuvų spalvas. Pasirinkite spausdintuvą, kurio spalvas norite emuliuoti.


Chapter

Spausdinimo kokybė

Nurodo spalvų išvesties raišką esant pasirinktai spausdinimo kokybei:

●
Aut.: spausdina iki 600 x 600, atsižvelgiant į pasirinktą medžiagą ir spausdinimo kokybę.
●
Optimizuoti dpi: spausdina geriausia galima kokybe, tačiau veikia lėčiau ir naudoja daugiau vietos diske.


Chapter

Spalvų kokybė

Naudokite parinktis šiame skirtuke, jei norite nustatyti spausdinimo užduoties spalvų kokybę.


Chapter

Spalvų tonas

Koreguoja regimąjį spausdintų spalvų šiltumą ir šaltumą.


Chapter

Pridėti

Spustelėkite, jei norite pridėti įterpties parinktis puslapių įterpties informacijos lentelėje.


Chapter

Spustelėkite, jei norite peržiūrėti valdymo pulto pranešimų animaciją, nustatyti šviesos šablonų reikšmę ir peržiūrėti pranešimų adresavimo informaciją.


Chapter

Pasirinktinė spausdinimo kokybė

Pasirinkite norimą spausdinimo kokybę. Parinktys skirtingiems spausdintuvams gali skirtis. Spustelėkite mygtuką Nuostatos, jei norite atidaryti dialogo langą Papildomas. Valdikliai šiame dialogo lange leidžia pasirinkti papildomas spausdinimo kokybės parinktis konkretiems poreikiams.


Chapter

Išsaugoti arba ištrinti

Išsaugo arba ištrina pasirinktą pasirinktinio popieriaus dydį.


Chapter

Pasirinktinis

Įveskite pasirinktinio popieriaus dydžio pavadinimą lauke Pav. Įvedę pasirinktinio popieriaus dydžio plotį, ilgį ir matavimo vienetus spustelėkite Išsaugoti, išsaugokite pakeitimus ir spustelėkite OK. Jei norite naudoti naujus matmenis, pasirinkite pakeistą pasirinktinį popierių išskleidžiamame sąraše Dydis skirtuke Pop./kokybė.


Chapter

Pasirinktinio popieriaus dydžio mygtukas

Spustelėkite, jei norite kurti ir keisti pasirinktinio popieriaus dydžio informaciją.


Chapter

Žalsvai mėlyna

Koreguoja žydros spalvos, naudojamos spausdintame vaizde, kiekį.


Chapter

Ištrinti viską

Ištrina visas įterpties parinktis.


Chapter

Ištrinti

Ištrina pasirinktas įterpties parinktis.


Chapter

Ištrinti

Spustelėkite šį mygtuką, jei norite ištrinti paryškintą spausdinimo nuorodą.


Chapter

Įrenginio ir eksploatacinių būsena

Atidaro integruoto tinklo serverio Įrenginio būsenos puslapį. Šiame puslapyje rodoma dabartinė gaminio būsena, likęs visų eksploatacinių medžiagų procentas ir eksploatacinių medžiagų užsakymo informacija. Įrenginio būsenos puslapį galima pasiekti gaminiams, kurie prijungti prie tinklo.


Chapter

Pasirinkite, kaip vaizduojamos kraštinės. Kraštinių valdymą sudaro trys komponentai: pritaikomi pustoniai, kaupimas ir spalvų REt. Pritaikomi pustoniai padidina kraštinių ryškumą. Kaupimas sumažina spalvų plokštumos registravimo klaidų efektą kiek perdengiant gretimų objektų kraštines. Spalvų REt padidina regimąją raišką, išdėstydama taškus taip, kad kraštinės būtų kuo lygesnės.

●
Maks.: pati intensyviausia kaupimo nuostata, pritaikomi pustoniai ir spalvų REt įjungti.
●
Įprastas: numatytoji kaupimo nuostata, pritaikomi pustoniai ir spalvų REt įjungti.
●
Šviesus: minimalus kaupimas, pritaikomi pustoniai ir spalvų REt įjungti.
●
Išj.: kaupimas, pritaikomi pustoniai ir spalvų REt išjungti.


Chapter

Spausdinimo puse žemyn (greičiau)

Spustelėkite šią parinktį, jei norite, kad spausdinimo užduotis būtų sudėta spausdinta puse žemyn ir tinkama tvarka.


Chapter

Spausdinimo puse į viršų (tiesiausias kelias)

Spustelėkite šią parinktį, jei norite, kad spausdinimo užduotis būtų sudėta spausdinta puse į viršų ir tinkama tvarka. Dėl puslapių tvarkos keitimo taip, kad jie būtų sudėti tinkama tvarka, spausdintuvas gali spausdinti lėčiau. Ši parinktis siūlo tiesiausią popieriaus kelią, kuris sumažina susiraitymą ir leidžia išvengti popieriaus įstrigimo, spausdinant ant storesnio popieriaus, pvz., kartono.


Chapter

Atsuktas į kitą puslapį

Pasirinkite šią parinktį, jei norite, kad įterptas skyriaus puslapis būtų atgręžtas į kitą puslapį spausdinimo užduoties išvestyje.


Chapter

Atsuktas į ankstesnį puslapį

Pasirinkite šią parinktį, jei norite, kad įterptas skyriaus puslapis būtų atgręžtas į ankstesnį puslapį spausdinimo užduoties išvestyje.


Chapter

Gamykliniai nustatymai

Spustelėkite šį mygtuką, jei norite atstatyti visas parinktis į gamyklines nuostatas.


Chapter

Pirmas

Spustelėkite, jei norite įterpti pirmąjį puslapį.


Chapter

Pasirinkite sulenkimo parinktį.


Chapter

Priekinis viršelis

Spustelėkite, jei norite įterpti priekinį viršelį.


Chapter

Priekinė pusės paslinkimas

Pažymėkite šį žymės langelį, jei norite leisti paslinkti priekinės pusės vaizdą iš vienos arba iš abiejų pusių spausdinamoms spausdinimo užduotims. Nurodykite horizontalaus ar vertikalaus poslinkio atstumą atitinkamame lauke.


Chapter

Blizgumo lygis:

Pasirinkite blizgesio parinktį:

●
Geriaus. padidina blizgesį ir stabilumą, bet sulėtina spausdinimą ir sutrumpina būgno eksploatavimo trukmę.
●
Standartinis suteikia standartinį blizgesį dirbant maksimaliu greičiu, nesutrumpindamas būgno eksploatavimo trukmės.
●
Įrenginio numatytasis nustatymas naudoja parametrus, kurie buvo pasirinkti įrenginio valdymo pulte.


Chapter

Spausdinti pilkos spalvos tonais

Pasirinkite norimą pilkio skalės spausdinimo parinktį.


Chapter

Paleisti spausdintuvo įjungimo lempučių vadovą

Spustelėkite šį mygtuką, jei norite pamatyti LED būsenos lempučių kombinacijų, rodančių spausdintuvo būseną, sąrašą. Jos naudingos, diagnozuojant spausdintuvo triktis.


Chapter

Aukšta kokybė

Naudoja visas spalvas kokybiškiems pilkio atspalviams spausdinti.


Chapter

Horizontalus

Įveskite horizontalaus vaizdo poslinkio reikšmę galiniam puslapiui. Teigiama reikšmė paslenka spausdintą vaizdą puslapyje į dešinę. Neigiama reikšmė paslenka spausdintą vaizdą puslapyje į kairę.

PASTABA:

Numatytoji reikšmė yra 0. Reikšmę galima keisti 1 mm (0,1 colio) žingsniais. Minimali reikšmė yra -250 mm (-9,8 colio). Maksimali reikšmė yra -250 mm (-9,8 colio).


Chapter

Horizontalus

Įveskite horizontalaus vaizdo poslinkio reikšmę priekiniam puslapiui. Teigiama reikšmė paslenka spausdintą vaizdą puslapyje į dešinę, neigiama reikšmė paslenka vaizdą puslapyje į kairę.

PASTABA:

Numatytoji reikšmė yra 0. Reikšmę galima keisti 1 mm (0,1 colio) žingsniais. Minimali reikšmė yra -250 mm (-9,8 colio). Maksimali reikšmė yra -250 mm (-9,8 colio).


Chapter

Aut.

Pasirinkite, jei norite leisti spausdintuvo programinei įrangai optimizuoti šią nuostatą.


Chapter

Kontrasto padidinimas

Ši funkcija koreguoja nuotraukos kontrastingumą.


Chapter

Skaitmeninė blykstė

Ši funkcija pašviesina nuotrauką, panašiai, kaip blykstė, ypač šešėliuose.


Chapter

„Raudonų akių“ panaikinimas

Ši funkcija mažina arba šalina „raudonų akių“ efektą nuotraukoje.


Chapter

Ryškumas

Ši funkcija paryškina nuotrauką.


Chapter

Ši funkcija automatiškai sufokusuoja nuotrauką, jei ji nesufokusuota.


Chapter

Glotninimas

Ši funkcija glodina nuotrauką arba mažina trukdžius vaizde.


Chapter

„HP EasyColor“

„HP EasyColor“ automatiškai pagerina maišyto turinio dokumentus, atspausdintus naudojantis bendrosiomis programomis. Nufotografuoti vaizdai taip pat vizualiai pagerinami, kad atrodytų natūraliau.


Chapter

ICM profilis

Atsižvelgiant į įdėtas spausdinimo kasetes ir medžiagą, ant kurios spausdinate, spausdintuvo programinė įranga pasirenka reikiamą ICM profilį, kuris nurodytas čia.


Chapter

Jei yra toks užduoties pavadinimas

Išsaugoję spausdinimo užduotį galite sukurti pavadinimą spausdinimo užduočiau arba spausdintuvo programinė įranga gali priskirti ją automatiškai. Jei pasirinkta Naudoti užd. pav. + (1-99), spausdintuvas patikrins, ar užduoties pavadinimas yra unikalus pasirinktam Vartotojo vardui. Jei spausdinimo užduotis tokiu pat pavadinimu jau išsaugota spausdintuve, spausdintuvo programinė įranga prideda naujo failo pavadinimo pabaigoje skaičių nuo 1 iki 99 ir padaro jį unikaliu.


Chapter

Vaizdo paslinkimo parametrai...

Įterpia nuostatas paslinkti vaizdus bet kuria kryptimi, leidžiant arba šalinant vietą įrišimui arba perforavimui.


Chapter

Įvesties profiliai

Naudokite CMYK ir RGB įvesties profilius, jei norite nurodyti vaizdo ar dokumento spalvų erdvę. Jei joks profilis nepasirinktas, spalvos spausdinamos integruotu įrenginio spalvų režimu.


Chapter

Įdėtos spausdinimo kasetės

Įsitikinkite, kad čia nurodytos tos pačios spausdinimo kasetės, kurios įdėtos spausdintuve.


Chapter

Vaizdavimo paskirtis

Nurodo, kaip tvarkyti spalvas, kurios yra už diapazono ribų, konvertuojant tarp spalvų erdvių. Galite pasirinkti vieną iš šių parinkčių:

●
Grynumas: naudokite pristatymų grafikai, diagramoms ar vaizdams, kuriuose yra ryškios, grynos spalvos.
●
Regimasis: naudokite nuotraukoms ar vaizdams, kuriuose spalvos susilieja. Bendras spalvų vaizdas kiek galima išsaugomas.
●
Santykinis kolorimetrinis: naudokite, jei reikia atitikti tam tikrą spalvą ir ją tiksliai išspausdinti. Ši parinktis taip pat susieja įvesties erdvės baltą spalvą su balta popieriaus, ant kurio spausdinama spausdinimo užduotis, spalva.
●
Absoliutinis kolorimetrinis: naudokite, jei reikia išspausdinti juodraštį tikrinimui. Ši parinktis susieja tam tikrą spalvą, kaip ir parinktis Santykinis kolorimetrinis, bet nesusieja baltos spalvos.


Chapter

Interneto paslaugos

Pasirinktys Interneto paslaugose nurodys jums konkrečias www.hp.com svetaines. Pasirinkite paskirties vietą iš išskleidžiamo sąrašo ir spustelėkite mygtuką Eit! Jei esate prisijungę prie interneto, pasirinkta vieta bus atidaryta interneto naršyklėje.


Chapter

Paskutinis

Spustelėkite, jei norite įterpti paskutinįjį puslapį.


Chapter

Paleiskite įterptinį tinklo serverį

Atidaro integruotąjį tinklo serverį. naudokite šį nuotolinį valdymo įrankį, jei norite peržiūrėti spausdintuvo būseną, konfigūruoti ir prižiūrėti spausdintuvą interneto naršykle.


Chapter

Paleiskite gaminio pagalbos svetainę

Atidaro gaminio techninės pagalbos svetainę. Svetainėje pateikiama naujausia informacija apie gaminį ir programinės įrangos atnaujinimai.


Chapter

Ilgis

Įveskite dabar pasirinkto pasirinktinio popieriaus lapo ilgį. Jei įvestas dydis per mažas ar per didelis, spausdintuvo programinė įranga automatiškai koreguoja dydį už jus.


Chapter

Rausva:

Koreguoja rausvai raudonos spalvos, naudojamos spausdintame vaizde, kiekį.


Chapter

Žinynas

Langą Spausdinimo iš abiejų pusių instrukcijos matote todėl, kad dokumentui, kurį spausdinate, reikia, kad rankiniu būdu vėl įdėtumėte popierių, jei norite spausdinti iš abiejų pusių.

Spausdinti iš abiejų pusių (rankiniu būdu) naudojamas spausdinti jūsų dokumentui dėl vienos iš šių priežasčių:

●
Jūsų spausdintuve neįrengtas dvipusio spausdinimo įrenginys.
●
Tvarkyklė nesukonfigūruota dvipusio spausdinimo įrenginiui. Eikite į spausdintuvų aplanką, dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Ypatybės. Spustelėkite skirtuką Įr. nuostatos ir Dvipusio spausdinimo įrenginiui pasirinkite Įrengta.
●
Spausdintuve įrengtas dvipusio spausdinimo įrenginys, tačiau pasirinkote popieriaus dydį ar tipą, kurio su juo naudoti negalima.
●
Pasirinkote Teisinga galinės išvesties tvarka arba Teisinga tiesaus popieriaus judėjimo kelio tvarka. Jei naudojamas galinės išvesties ar tiesus popieriaus kelias, dvipusio spausdinimo įrenginio naudoti negalima.

Dokumentuose su nelyginiu puslapių skaičiumi spausdinant pirmąją pusę išspausdinamas vienas tuščias lapas. Paskutinis dokumento puslapis spausdinamas ant tuščio lapo antrosios pusės.


Chapter

Žinynas

Langą Spausdinimo iš abiejų pusių instrukcijos matote todėl, kad dokumentui, kurį spausdinate, reikia, kad rankiniu būdu vėl įdėtumėte popierių, jei norite spausdinti iš abiejų pusių.

Spausdinti iš abiejų pusių (rankiniu būdu) naudojamas spausdinti jūsų dokumentui dėl vienos iš šių priežasčių:

●
Jūsų spausdintuve neįrengtas dvipusio spausdinimo įrenginys.
●
Tvarkyklė nesukonfigūruota dvipusio spausdinimo įrenginiui. Eikite į spausdintuvų aplanką, dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Ypatybės. Spustelėkite skirtuką Įr. nuostatos ir Dvipusio spausdinimo įrenginiui pasirinkite Įrengta.
●
Spausdintuve įrengtas dvipusio spausdinimo įrenginys, tačiau pasirinkote popieriaus dydį ar tipą, kurio su juo naudoti negalima.
●
Jei taikoma, pasirinkote Teisinga galinės išvesties tvarka arba Teisinga tiesaus popieriaus judėjimo kelio tvarka. Jei naudojamas galinės išvesties ar tiesus popieriaus kelias, dvipusio spausdinimo įrenginio naudoti negalima.

Jei norite baigti dokumento spausdinimą, vykdykite parinkties Spausdinti iš abiejų pusių instrukcijas.


Chapter

Paraštės / išdėstymas

Spustelėkite, jei norite keisti paraščių nuostatas savo dokumentui.


Chapter

Maks. detalumas

Pasirinkite, jei norite spausdinti didesne vaizdavimo raiška.


Chapter

Sumažinti paraštes

Spustelėkite, jei norite leisti spausdintuvui spausdinti arčiau apatinio popieriaus lapo krašto.


Chapter

Veidrodinis vaizdas

Spustelėkite, jei norite apsukti vaizdą ar dokumentą iš kairės į dešinę.


Chapter

Veidrodinis priekinės pusės atspindys

Pasirinkite šį žymės langelį, jei norite, kad vaizdas būtų priekinės pusės vaizdo atspindys.

PASTABA:

Jei norite užtikrinti, kad galinės pusės vaizdo poslinkis atitinka priekinės pusės vaizdo poslinkį, pašalinkite žymėjimą nuo laukelio Veidr. pr. p. atspindys, nustatykite dvipusio spausdinimo įrišimo kraštą, ir tada vėl pažymėkite laukelį Veidr. pr. p. atspindys.


Chapter

Neutrali pilka

Pasirinkite metodą neutralių spalvų (pilkos ir juodos) kūrimui. kai kurios programos spausdinimui konvertuoja tekstą ar grafiką į rastrą. Tokiu atveju nustatykite neutralią pilką spalvą Fotografijos nuostatomis.

●
Tik juoda: sukuria neutralias spalvas naudojant tik juodą tonerį, todėl nelieka atspalvių.
●
4 sp.: sukuria neutralias spalvas naudojant visus keturis spausdintuvo tonerius. Šis metodas sukuria tolygius atspalvius ir perėjimus į ne-neutralias spalvas bei užtikrina tamsiausią galimą juodą spalvą.


Chapter

Išj.

Išjungia funkciją.


Chapter

Įj.

Įjungia funkciją.


Chapter

Fotokopija

Naudoja tik juodą rašalą ir pritaiko vaizdus siuntimui faksu ar kopijavimui.


Chapter

Optimizuoti

Pasirinkite optimizavimą brėžiniams/tekstui, jei norite naudoti spausdinimo režimą techniniams brėžiniams ir tekstui. Pasirinkite optimizavimą vaizdams, jei norite naudoti spausdinimo režimą paveikslėliams.


Chapter

orientaciją

Nurodo, kaip puslapyje turi būti patalpintas dokumentas.


Chapter

Išvedimo skyriaus parinktys

Pasirinkite išvesties dėklą. Parinktys spausdinimo užduočiai priklauso nuo to, kuris išvesties dėklas įrengtas jūsų spausdintuve.

●
Aut. parinkti: pasirinkite šią parinktį, jei norite siųsti spausdinimo užduotį į numatytąjį išvesties dėklą.
●
Kiti dėkl.: pasirinkite vieną iš išvesties dėklų, ir spausdinimo užduotis bus sukrauta pasirinktame dėkle reikiama tvarka. Kai kurie šių dėklų pasižymi didesne popieriaus talpa, kuri naudinga spausdinant dideles spausdinimo užduotis, kai kurie pateikia tiesiausią popieriaus judėjimo kelią, kuris gali sumažinti susiraitymą.
PASTABA:

Kai kuriuose spausdintuvuose yra išvesties dėklai, kur reikia atidaryti dureles į dėklą. Kai durelės į vieną tokių dėklų atidarytos, visos spausdinimo užduotis siunčiamos į tą išvesties dėklą, nepaisant to, kuris dėklas pasirinktas spausdintuvo programinėje įrangoje. Šios dėklo parinktys siūlo tiesiausią popieriaus kelią, kuris sumažina susiraitymą ir leidžia išvengti popieriaus įstrigimo, spausdinant ant storesnio popieriaus, pvz., kartono. Pasirinkus vieną iš dėklų spausdinti puslapiai kraunami išvesties dėkle spausdinta puse į viršų ir gali būti kraunami atvirkštine tvarka. Jei norite sukrauti puslapius spausdinta puse į viršų ir teisinga tvarka, pasirinkite Teisinga tiesaus popieriaus judėjimo kelio tvarka arba Teisinga galinio dėklo išvesties tvarka skirtuke Baigimas. Dėl puslapių tvarkos keitimo spausdintuvas gali spausdinti lėčiau.


Chapter

Didesnis

Spausdinama sritis lygi pasirinktam popieriaus dydžiui.

Spausdintuvas pridės pasirinktas paraštes prie spausdinamos srities ir išlygiuos gautą popierių pagal įdėto popieriaus kraštą.

Spausdintuvas nukirps popierių pagal pasirinkto popieriaus dydį, pridėjus pasirinktas paraštes.


Chapter

Puslapių išimtys

Nurodykite tuščių arba spausdintų puslapių, kurie turi būti įterpti spausdinimo užduotyje, nuostatas.


Chapter

Psl.:

Spustelėkite, jei norite dalį puslapių spausdinti ant kitokios medžiagos, naudojant nurodytą medžiagą ir šaltinį. Red. lauke nurodykite lapų, kuriuos norite spausdinti ant kitokios medžiagos, diapazoną.


Chapter

Puslapių lape

Pasirinkite puslapių, kuriuos norite spausdinti popieriaus lape, skaičių.


Chapter

Tik rodyti

Pasirinkite norimo naudoti popieriaus dydį (formą). Išvardyti įvairūs popieriaus dydžiai ir formos, sugrupuoti pagal dydi, atitinka jūsų spausdintuvo palaikomus. Pasirinkite, jei norite matyti dydžius Metrinės arba Imperinės matavimo sistemos vienetais.


Chapter

Popieriaus dydis

Naudokite šias funkcijas, jei norite nurodyti popieriaus dydį (formą), kurį naudosite savo spausdinimo užduočiai. Popieriaus dydžiai gali būti „Letter“, A4, „Legal“, „Envelope“ ir t. t. Spausdintuvo palaikomi popieriaus dydžiai skiriasi, daugiau informacijos žr. vartotojo dokumentacijoje.

Forma nustato popieriaus dydį ir paraštes. Daugelis spausdintuvų palaiko daugiau nei vieną popieriaus šaltinį, pvz., viršutinį ir apatinį dėklus. Galite priskirti formas bet kuriam spausdintuvo popieriaus šaltiniui. Aplanke Spausdintuvai dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą, pasirinkite Ypatybės, tada Įr. nuostatos. Jei norite dėklui priskirti popieriaus dydį, naudokite Formos priskyrimą dėklui. Priskyrę formą šaltiniui galite pasirinkti formą spausdindami iš programos.

Jei norite sukurti pasirinktinį dydį, atidarykite aplanką Spausdintuvai, spustelėkite Failas ir spustelėkite Serverio ypatybės. Dialogo lange Spausdinimo serverio ypatybės spustelėkite skirtuką Formos ir spustelėkite Kurti naują formą. Nustatykite matmenų ir paraščių informaciją pasirinktiniam dydžiui ir spustelėkite Išsaugoti formą. Kartą sukūrus pasirinktinis dydis pasiekiamas pasirinkimui jūsų programose.

PASTABA:

Jūsų spausdintuvas naudoja popieriaus dydį, pasirinktą jūsų programoje, jei jis skiriasi nuo pasirinktojo šioje nuostatoje.


Chapter

Popieriaus šaltinis

Pasirinkite norimą naudoti popieriaus šaltinį. Galite pasirinkti spausdinti ant rankiniu būdu tiekiamų lapų ar popieriaus ritinėlio.

Jei popieriaus dydis spausdinimo užduotyje neatitinka įdėto popieriaus dydžio, rezultatai gali būti nenumatyti. Programoje nustatytos nuostatos turi aukštesnį prioritetą nei spausdintuvo tvarkyklės nuostatos, todėl nepamirškite nustatyti popieriaus dydžio programoje. Kai kuriose programose galite toje pačioje spausdinimo užduotyje nurodyti skirtingus popieriaus dydžius.


Chapter

Nuotraukos taisymas

Pasirinkite norimą automatinio nuotraukų taisymo lygį.


Chapter

HP „ColorSmart“ spalvų parinktys RGB spalva

Pasirinkite RGB spalvų režimą.

●
Standart: laiko RGB spalvą sRGB, priimtą „Microsoft“ ir „World Wide Web Organization“ (www.w3.org) standartą.
●
Ryškios: padidina spalvų sodrumą vidutiniuose tonuose taip, kad spalvoti objektai atrodo labiau spalvingi. Tai gera parinktis verslo grafikai.
●
Įr.: spausdina RGB duomenis neapdorotu įrenginio režimu. Nuotraukoms vaizdus reikia, kad spalvos būtų tvarkomos programoje arba operacinėje sistemoje.
●
„Adobe RGB“ (1998): Naudokite šią parinktį dokumentams ir vaizdams, kurie buvo sukurti „Adobe RGB“ (1998) spalvų erdve arba skaitmeniniu fotoaparatu. Spausdinant profesionalia programa su „Adobe RGB“ (1998) svarbu išjungti programos spalvų tvarkymą ir leisti spausdintuvo programinei įrangai tvarkyti spalvų erdvę.
●
Nuotr./vaizdas: Nuotr./vaizdas interpretuoja RGB spalvą lyg ji būtų spausdinama kaip nuotrauka naudojant skaitmeninę minilaboratoriją, vaizduojant gilesnes, grynesnes spalvas kitaip nei Numatytuoju režimu. Naudokite šią nuostatą nuotraukoms spausdinti. Norėdami geriausių rezultatų su šia nuostata naudokite „HP Glossy Laser“ popierių .


Chapter

Bendro vaizdo peržiūra

Rodo, kaip papildomų spalvų nuostatų pakeitimai įtakos spausdintą vaizdą.


Chapter

Atidaro spalvų naudojimo užduočių žurnalą. Šiame puslapyje yra informacija apie spausdinimo užduotis.


Chapter

Spausdinti konfigūracijos puslapį

Spausdina spausdintuvo konfigūracijos puslapį. Šiame puslapyje yra tinklo ir kita informacija.


Chapter

Spausdinti spalvotai

Pasirinkite šią parinktį, jei norite spausdinti dokumentus spalvotai.


Chapter

Spausdinimas pilkumo tonu

Spustelėkite, jei norite neutralia juoda ir balta.


Chapter

Spausdinti pilkumo tonu

Spustelėkite, jei norite nespalvotai. Jei norite sukurti blizgėjimą, naudokite visą rašalų rinkinį. Jei norite sukurti neutralią juodą ir baltą išvaizdą, naudokite tik pilkus ir juodus rašalus.


Chapter

Spausdinti sepija

Pasirinkite šią parinktį, jei norite spausdinti spalvas ir spalvų grynumo lygius skirtingais rudos spalvos atspalviais. Ši nuostata suteikia vaizdui senovinę išvaizdą.


Chapter

Spausdinti iš abiejų pusių

Spustelėkite, jei norite spausdinti iš abiejų puslapio pusių. Dokumentas spausdinamas taip, kad galėtumėte versti puslapius į kairę ar dešinę, kaip knygą, ir įrišti juos per kairįjį ar dešinįjį kraštą. Naudokite Atversti puslapius, jei norite formatuoti dokumentą taip, kad galėtumėt atversti puslapius ir susegti juos ties viršutiniu kraštu.

Spausdinti iš abiejų pusių leidžia rankiniu būdu spausdinti iš abiejų puslapio pusių. Spausdintuvas pirma išspausdina kiekvieno puslapio pirmą pusę, palaukia, kol vėl įdėsite lapą, ir po to spausdina antrą kiekvieno puslapio pusę.

Naudodami automatinį dvipusio spausdinimo įrenginį galite automatiškai spausdinti iš abiejų puslapio pusių, jei įrengtas dvipusio spausdinimo įrenginys. Jei jūsų spausdintuvo dvipusio spausdinimo įrenginys nepalaiko pasirinkto popieriaus tipo, galite spausdinti ant abiejų jo pusių rankiniu būdu.

Ant kai kurių tipų popieriaus iš abiejų pusių spausdinti negalima. Bandydami spausdinti ant abiejų etikečių pusių galite sugadinti spausdintuvą. Nespausdinkite ant abiejų skaidrių plėvelių pusių.


Chapter

Spausdintuvo paslaugos

Spustelėkite šį mygtuką, jei norite atidaryti dialogo langą Spausdintuvo paslaugos. Galite išlygiuoti spausdintuvą, kalibruoti spalvas, valyti spausdinimo kasetes, spausdinti diagnostinį puslapį, peržiūrėti numatytus rašalo lygius ir konfigūruoti priedus.


Chapter

Pasirinkite skylių vietą.


Chapter

Tylus spausdinimas

Pasirinkite šią funkciją, jei norite mažinti spausdintuvo trukdžių kiekį. Spausdinimas gali vykti pastebimai lėčiau.


Chapter

Įjungti JPEG

Naudokite šią funkciją suspaudimo metodui pasirinkti:

●
Aut.: programinė įranga nustato naudojimui geriausią suspaudimo metodą.
●
Geriausia kokybė: nurodo programinei įrangai naudoti suspaudimo be nuostolių metodą. (Suspaudimas be nuostolių reiškia, kad suspaudimo metu duomenys neprarandami.) Gali pagerėti spausdinimo kokybė.
●
Didžiausias suspaudimas: Kur galima, nurodo programinei įrangai naudoti suspaudimo su nuostoliais metodą (dalis duomenų prarandama). Ši nuostata naudinga tinkluose, kuriuose didelis duomenų srautas.


Chapter

Sumažinti, kad tilptų

Spustelėkite, jei norite sumažinti vaizdą, kad jis tilptų į pasirinktą puslapį.


Chapter

Atnaujinti

Spustelėkite, jei norite peržiūrėti naujausią informaciją apie spausdintuvo būseną ir konfigūraciją.


Chapter

Juodo vaizdavimo taškai colyje

Nurodo raišką, kuria spausdintuvas gauna duomenis iš kompiuterio.


Chapter

Nustatyti iš naujo

Spustelėkite, jei norite nustatyti numatytąsias parinktis visoms pasirinktos nuorodos funkcijoms.


Chapter

RGB spalva

Ši parinktis nustato, kaip vaizduojamos spalvos.

●
Numatytoji sRGB: tai geriausia parinktis daugeliui jūsų spausdinimo poreikių, nes spalvos optimizuotos taip, kad atitiktų RGB spalvas ekrane ir todėl, kad ji užtikrina ryškius vaizdus ir grafiką. Ši parinktis interpretuoja RGB spalvą kaip sRGB, kuris yra priimtas daugelio programinės įrangos įmonių, pvz., „Microsoft“ ir „World Wide Web Consortium“ standartas.
●
Vaizdas sRGB: pasirinkite šią parinktį, kai spausdinate rastrinius objektus. Šis profilis naudoja geriausią spalvų atitikimą sRGB vaizdams vaizduoti.
●
„Adobe RGB“ (1998): Naudokite šią parinktį dokumentams ir vaizdams, kurie buvo sukurti „Adobe RGB“ (1998) spalvų erdve arba skaitmeniniu fotoaparatu. Spausdinant profesionalia programa su „Adobe RGB“ (1998) svarbu išjungti programos spalvų tvarkymą ir leisti spausdintuvo programinei įrangai tvarkyti spalvų erdvę.
●
Įr.: ši parinktis nustato spausdintuvą spausdinti RGB duomenis neapdorotu įrenginio režimu. Jei norite tinkamai vaizduoti nuotraukas pasirinkę šią parinktį, turite tvarkyti spalvas programoje, kuria dirbate, arba operacinėje sistemoje.
●
Pasir.: pasirinkite šią parinktį, jei norite naudoti pasirinktinį įvesties profilį ir tiksliau numatyti bei valdyti spalvų išvestį. Galite atsisiųsti pasirinktinių profilių iš www.hp.com.


Chapter

RGB spalvos

Ši parinktis nustato, kaip vaizduojamos spalvos. Galimos parinktys skirtingiems spausdintuvams skirtingos.

●
Numatytoji (sRGB): tai geriausia parinktis daugeliui jūsų spausdinimo poreikių, nes spalvos optimizuotos taip, kad atitiktų RGB spalvas ekrane ir todėl, kad ji užtikrina ryškius vaizdus ir grafiką. Ši parinktis interpretuoja RGB spalvą kaip sRGB, kuris yra priimtas daugelio programinės įrangos įmonių, pvz., „Microsoft“ ir „World Wide Web Consortium“ standartas.
●
Nuotrauka (sRGB): pasirinkite šią parinktį norėdami atlikti alternatyvų rastrinių vaizdų vaizdavimą.
PASTABA:

Ši parinktis įtakoja tik rastrinius duomenis; tekstas ir grafika (vektoriniai duomenys) apdorojami Numatytosios (sRGB) lentelės.

●
Nuotrauka („Adobe RGB“ 1998): Naudokite šią parinktį dokumentams ir vaizdams, kurie buvo sukurti „Adobe RGB“ (1998) spalvų erdve arba skaitmeniniu fotoaparatu. Spausdinant profesionalia programa su „Adobe RGB“ (1998) svarbu išjungti programos spalvų tvarkymą ir leisti spausdintuvo programinei įrangai tvarkyti spalvų erdvę.
●
Joks: ši parinktis leidžia spausdintuvui gauti RGB duomenis tiesiai iš programos.
●
Pasir. profilis: pasirinkite šią parinktį, jei norite naudoti pasirinktinį įvesties profilį ir tiksliai valdyti spalvų išvestį (pvz., emuliuoti konkretų „HP Color LaserJet“ spausdintuvą). Spalvų profilių galite atsisiųsti iš www.hp.com.
●
Ryškios (sRGB): pasirinkite šią parinktį grafikai atkurti (pavyzdžiui, apskritoms diagramoms ir stulpelinėms diagramoms) su daugiau įsotintomis spalvomis. Ši parinktis gali būti naudinga spausdinant verslo dokumentus, kuriuose nėra vaizdų.


Chapter

Sukti 90 laipsnių

Pažymėkite, jei norite pasukti spausdintą vaizdą ar dokumentą 90 laipsnių. Jei naudojate popieriaus ritinėlį, ši funkcija gali sumažinti spausdinimo užduoties naudojamą popieriaus kiekį.


Chapter

Sodrumas

Koreguoja santykinį spausdintų spalvų grynumą.


Chapter

Išsaugoti kaip...

Spustelėkite šį mygtuką, jei norite išsaugoti nuostatas naujai spausdinimo nuorodai. Spustelėjus Išs. kaip, nauja nuoroda rodoma parinkčių sąraše.


Chapter

Pritaikyti pagal popieriaus dydį

Spausdina dokumentą ant kitokio dydžio popieriaus nei tas, kuriam jis suformatuotas. Ši parinktis naudinga, jei dokumentas suformatuotas popieriaus dydžiui, kuris nėra pasiekiamas. Pvz., jei dokumentas suformatuotas „letter“ dydžio popieriui ir to dydžio popieriaus neturite, galite spausdinti ant kitokio dydžio.

PASTABA:

Pritaikyti pop. dydžiui nepasiekiamas, jei Puslapių lape arba Plakatų sp. nustatyta kaip daugiau nei vienas.


Chapter

Pritaikyti pagal popieriaus dydį

Pasirinkite paskirties popieriaus dydį. Sąraše rodomi tik spausdintuvo palaikomi popieriaus dydžiai. Šis sąrašas pasiekiamas tik pasirinkus Pritaikyti pop. dydžiui.


Chapter

Parametrai...

Spustelėkite, jei norite nurodyti nuostatas viršeliams, tuštiems ar spausdintiems lapams ir skyrių puslapiams, kuriuos norite įterpti į spausdinimo užduotį.


Chapter

Atidaro HP spausdintuvo paslaugas.


Chapter

Rodyti peržiūrą prieš spausdinant

Leidžia Spausdinimo peržiūros įrankiui parodyti dokumento išdėstymą tuoj pat prieš pradedant spausdinimo užduotį.


Chapter

Šaltinio profilis

Naudokite „Adobe RGB“ (1998), jei šaltinio vaizdas yra „AdobeRGB“ (1998) spalvų erdvėje. Naudokite sRGB bendram spausdinimui arba jei šaltinio vaizdas yra spalvų erdvėje sRGB.


Chapter

Standartas

Spausdinama sritis lygi pasirinktam popieriaus dydžiui, atėmus pasirinktas paraštes.

Spausdintuvas pridės pasirinktas paraštes prie spausdinamos srities ir išlygiuos gautą popierių pagal įdėto popieriaus kraštą.

Spausdintuvas nukirps popierių pagal pasirinkto popieriaus dydį.


Chapter

Standartinės parinktys

Pasirinkite norimą spausdinimo kokybę. Parinktys skirtingiems spausdintuvams gali skirtis. Naudokite parinkčių diapazoną, jei norite pasirinkti tarp greičio ir kokybės – spausdinkite greitai ir mažesne kokybe, arba spausdinkite aukštos kokybės dokumentus, tačiau lėčiau.


Chapter

Susegti

Pasirinkite susegimo parinktį.

PASTABA:

Susegtuvai skiriasi puslapių, kurie juose telpa, skaičiumi ir dydžiu.

Maks. puslapių skaičius, kurį galima susegti, gali skirtis, atsižvelgiant į medžiagos tipą.

Susegtuvai paprastai negali susegti storo popieriaus.

Paprastai etiketės ir skaidrės nesusegamos.


Chapter

Informacija apie ekspl. medž.

Spustelėkite šį mygtuką, jei norite peržiūrėti spausdinimo kasečių tiekimo informaciją šalyje/regione, kuriame planuojate pirkti eksploatacinę medžiagą.


Chapter

Pasirinkite elementą

Pasirinkite spausdinimui konkrečius failus. Tai naudinga, kai reikia iš naujo išspausdinti tik kelis failus.


Chapter

Dvipusis spausdinimas

Spustelėkite, jei norite spausdinti iš abiejų puslapio pusių. Dokumentas spausdinamas taip, kad galėtumėte versti puslapius į kairę ir susegti juos per dešinįjį kraštą. Pasirinkite Atversti puslapius, jei norite spausdinti dokumentą taip, kad galėtumėt atversti puslapius ir susegti juos ties viršutiniu kraštu.

Jei jūsų spausdintuve įrengtas Dvipusio spausdinimo įrenginys ir jis skirtuke Įr. nuostatos nustatytas kaip Įrengtas, ant tam tikro dydžio ir tipo popieriaus galima spausdinti iš abiejų pusių.

Ant kai kurių tipų popieriaus iš abiejų pusių spausdinti negalima. Bandydami spausdinti ant abiejų etikečių pusių galite sugadinti spausdintuvą. Nespausdinkite ant abiejų skaidrių plėvelių pusių.


Chapter

Dvipusis spausdinimas

Pasirinkite parinktį, jei norite įjungti arba išjungti dvipusį spausdinimą. Pasirinkę Rankinis turite antrą kartą įdėti puslapius, jei norite spausdinti kitoje pusėje. Pasirinkus Išj., spausdintuvas spausdina dokumentą vienoje puslapio pusėje.


Chapter

Įveskite naujos nuorodos pavadinimą

Šiame lauke įveskite naujos spausdinimo nuorodos pavadinimą. Pasirinkus nuostatas nuorodai ir spustelėjus Išs., nauja nuoroda rodoma parinkčių sąraše.


Chapter

Priedų išvedimo skyriai

Naudokite, jei norite nurodyti, kad jūsų spausdintuve įrengta išvesties dėklas.

Sumontavę išvesties dėklą galite nurodyti spausdintuvui siųsti spausdintus puslapius į tam tikrą išvesties dėklą. Kai kurie spausdintuvai palaiko išvesties dėklų priedus su papildomomis funkcijomis, pvz., susegimu ar sulankstymu.

Jei norite pasirinkti numatytąjį išvesties dėklą, dešiniu pelės klavišu spustelėkite savo spausdintuvo piktogramą aplanke Spausdintuvai, pasirinkite Spausdintuvo parinktys, spustelėkite skirtuką Išvestis ir pasirinkite dėklą.

Jei norite pasirinkti išvesties dėklą kiekvienai spausdinimo užduočiai, programos meniu Failas pasirinkite Spausdinti, spustelėkite Ypatybės, spustelėkite skirtuką Išvestis ir pasirinkite dėklą.


Chapter

Dvipusis spausdinimas

Leidžia rankiniu būdu spausdinti iš abiejų puslapio pusių. Įjungus spausdintuvas spausdina pirmoje puslapių pusėje, sustoja, kol vėl įdedate puslapius, ir spausdina antrą pusę. Kompiuteryje rodomos instrukcijos, kaip vėl įdėti popierių į spausdintuvą.

Spausdinant iš abiejų pusių rankiniu būdu spausdintuvas sustabdomas kol vėl įdėsite popierių. Tuo metu kitų dokumentų spausdinti negalima. Jei spausdintuvas yra tinkle, galite nenorėti įjungti šios parinkties.


Chapter

Rankinis dvipusis spausdinimas

Spustelėkite, jei norite leisti spausdinti iš abiejų pusių rankinių būdu. Jei pasirinkta Sp. iš abiejų pusių, spausdintuvas pirma išspausdina kiekvieno puslapio pirmą pusę, palaukia, kol perdėsite lapą, ir po to spausdina antroje kiekvieno puslapio pusėje. Ekrane pasirodys instrukcijos, nurodančios, kaip vėl įdėti lapą.

Spausdinant iš abiejų pusių rankiniu būdu spausdintuvas sustabdomas, kad galėtumėte vėl įdėti popierių, šios pauzės metu kitų dokumentų spausdinti negalima. Jei spausdintuvas yra tinkle, galite nenorėti įjungti šios parinkties.

PASTABA:

Sp. iš abiejų pusių (rank. būdu) nepalaikoma „PostScript“ tvarkyklių, naudojamų „Windows 2000“. Sp. iš abiejų pusių (rank. būdu) nepalaikoma kai kuriose „nurodyk ir spausdink“ aplinkose „DeskJet“ spausdintuvams.


Chapter

Kampas

Spustelėkite, jei norite nustatyti vandens ženklo kampą.


Chapter

Spalvų režimas

Pasirinkite, jei norite spausdinti nespalvotai arba spalvotai.

●
Nespalviniu režimu paryškinamos grafikos detalės ir pagreitinamas spalvinio dokumento spausdinimas
●
Spalv. režimas naudingas net ir vienspalviuose spausdintuvuose, kai faile išsaugote tvarkyklės išvestį ir norite, kad būtų įtraukta informacija ir apie spalvas


Chapter

Parametrai...

Spustelėkite, jei norite koreguoti spalvų schemos ir pustonių nustatymus nepriklausomai tekstui, grafikai ir nuotraukoms. (Galima tik išjungus HP automatines spalvų nuostatas.)


Chapter

Pasirinkite, kokiu būdu valdomos spalvų nuostatos – per HP automatines spalvų nuostatas ar rankiniu būdu.

HP automatinių spalvų nuostatų technologija yra numatytųjų reikšmių rinkinys, derinantis jūsų spausdintuvo spalvų išvestį. Šios numatytosios nuostatos užtikrina aukštos kokybės išvestį daugeliui spausdinimo poreikių ir užtikrina maksimalią spalvų išvestį bei palaiko spausdintuvo našumą.

Spustelėkite rankinę parinktį, jei norite išjungti HP automatines spalvų nuostatas ir pasiekti mygtuką Nuostatos bei nustatyti spalvų parinktis.


Chapter

Bendra

Pasirinkite bendrąsias spalvų nuostatas. Šios nuostatos taikomos visam spalvotam spausdinimui.


Chapter

Grafika

Pasirinkite spalvų nuostatas grafikai. Grafika apima tokius elementus, kaip, pvz., stulpelinės diagramos, apskritos diagramos ir lentelės.


Chapter

Nuotraukos

Pasirinkite spalvų nuostatas nuotraukoms. Nuotraukos gali būti rastriniai vaizdai, bitų masyvai ar nuo įrenginio nepriklausantys bitų masyvai.


Chapter

Tekstas

Pasirinkite spalvų nuostatas tekstui.

PASTABA:

Kai kuriose programose spalvotas, užštrichuotas ar pasuktas tekstas laikomas grafika ar nuotrauka. Jei jūsų tekstas ne toks ryškus, kaip kad jūs norėtumėte pasirinkę čia nuostatas, pakeiskite grafikos ir nuotraukų pustonių nuostatą į numatytąj.


Chapter

Automatinis

HP automatinių spalvų nuostatų technologija yra numatytųjų reikšmių rinkinys, derinantis jūsų spausdintuvo spalvų išvestį. Šios numatytosios nuostatos užtikrina aukštos kokybės išvestį daugeliui spausdinimo poreikių ir užtikrina maksimalią spalvų išvestį bei palaiko spausdintuvo našumą.


Chapter

Spausdinti pustonių režimu

Spustelėkite, jei norite spausdinti dokumentą pilkio atspalviais (nespalvotai). Ši parinktis naudinga skaidrių ir popierinės išvesties išankstinei peržiūrai ar spalvotiems dokumentams, kurie bus kopijuojami ar siunčiami faksu.


Chapter

Sujungti terpių tipus ir išvedimo skyrius

Jei įjungtas valdiklis Apima tipus programos šaltinių sąraše, visos popieriaus rūšys (pvz., vokai ir skaidrės) pasiekiami skirtuke Pop. šaltinis, esančiame programos meniu Failas punkte Psl. sąranka. Pasirinkite popieriaus rūšis iš programos Pop. šaltinio sąrašo, kai žinote, kad spausdintuvo popieriaus dėklai sukonfigūruoti popieriaus rūšiai, pvz., skaidrėms arba firminiams blankams.


Chapter

Funkcija užfiksuota

Ši funkcija buvo nustatyta ir užfiksuota administratoriaus.


Chapter

Einamieji vandens ženklai

Rodo galimų vandens ženklų sąrašą. Spustelėkite mygtuką Nauj., jei norite kurti naują vandens ženklą. Spustelėkite mygtuką Ištrinti, jei norite ištrinti pasirinktą vandens ženklą.


Chapter

Konfig. būsena

Rodo informaciją apie jūsų tvarkyklės konfigūraciją.


Chapter

Įstrižinis

Spustelėkite, jei norite pasukti vandens ženklą įstrižai spausdinto puslapio.


Chapter

Dvipusio spausdinimo įrenginys

Nustatykite ją kaip Įdiegta, jei jūsų spausdintuve yra dvipusio spausdinimo įrenginys. Jei jūsų spausdintuve yra dvipusio spausdinimo įrenginys, galite spausdinti iš abiejų popieriaus pusių.

ĮSPĖJIMAS:

Dvipusio spausdinimo įrenginys negali spausdinti iš abiejų kai kurių dydžių ir tipų popieriaus lapų. Nebandykite spausdinti iš abiejų pusių ant etikečių, skaidrių, vokų, nestandartinio dydžio lapų ar popieriaus, storesnio nei 24 svarai (90 g/m2). Tai darant spausdintuvas gali įstrigti arba sugesti.

Jei yra dvipusio spausdinimo įrenginys, galite pasirinkti vieną iš šių parinkčių. Jei norite pasirinkti šias programos parinktis, spustelėkite Failas, Spausdinti ir – Ypatybės.

Numatytasis išdėstymas vertikaliai orientacijai naudojamas, kai puslapiai verčiami per ilgąją kraštinę, kaip knygoje. Horizontalioje orientacijoje šis išdėstymas naudojamas, kai puslapiai verčiami per viršų, kaip kalendoriuje (kas antras puslapis orientuotas aukštyn kojomis).

Atversti puslapius naudojamas vertikalioje orientacijoje, kai puslapiai verčiami per trumpąją popieriaus kraštinę, kaip užrašinėms (kas antras puslapis orientuotas aukštyn kojomis). Horizontalioje orientacijoje šis išdėstymas naudojamas, kai puslapiai verčiami kaip knygoje.


Chapter

„Economode“

Spustelėkite, jei norite naudoti mažiau tonerio/rašalo kiekvienam puslapiui. Tai prailgina spausdinimo kasetės eksploatacijos laiką ir sumažina puslapio kainą, tačiau taip pat sumažina spausdinimo kokybę.

Ši parinktis veiks tinkamai tik įdėjus HP spausdinimo kasetę. HP spausdinimo kasetės gali matuoti mechaninių dalių ir tonerio/rašalo eksploatacijos trukmę. Naudojant Economode daugelis mechaninių dalių gali nusidėvėti anksčiau nei pasibaigs toneris/rašalas. Dėl to gali išsipilti toneris/rašalas ir sugadinti jūsų spausdintuvą. Naudodami originalias HP spausdinimo kasetes išvengsite šios problemos.


Chapter

Pridėti

Spustelėkite, jei norite įdiegti pasirinktus šriftus.


Chapter

Naršyti

Spustelėkite, jei norite naršyti iki metrinio šrifto failo vietos.


Chapter

Rodo šriftų, kurie neįdiegti, tačiau kurių metriniai šrifto failai yra žinomi, sąrašą.


Chapter

Rodo įdiegtų šriftų sąrašą.


Chapter

Įveskite metrinio šrifto failo kelią ir pavadinimą. Šriftų diegimo priemonė palaiko .pfm ir .pcm failus.


Chapter

Šalinti

Spustelėkite, jei norite pašalinti pasirinktus šriftus.


Chapter

Apversti puslapius

Spustelėkite, jei norite spausdinti iš abiejų popieriaus pusių taip, kad lapus būtų galima versti kaip užrašų knygelę. Dokumentą galima įrišti per viršutinę kraštinę.


Chapter

Popieriaus tipas

Pasirinkite kokios rūšies popierių ar kitą medžiagą norite naudoti. Kai kurie spausdintuvai automatiškai aptinka popieriaus dėklą su reikiamo tipo popieriumi. Jei norite konfigūruoti spausdintuvo popieriaus dėklus, žr. spausdintuvo vartotojo dokumentaciją. Šios nuostatos taip pat konfigūruoja spausdintuvo greitį pasirinktai medžiagai.


Chapter

Tik pirmas puslapis

Spustelėkite, jei norite spausdinti nurodytą vandens ženklą tik pirmame puslapyje. Antrame ir tolesniuose puslapiuose vandens ženklai nespausdinami.


Chapter

Popieriaus šaltinis

Pasirinkite dėklą su popieriumi, kurį norite naudoti. Jei popieriaus dydis spausdinimo užduotyje neatitinka popieriaus, įdėto pasirinktame dėklę, dydžio, rezultatai gali būti nenumatyti. Jei popieriaus dėklas nenurodytas, patikrinkite, ar skirtuke Įr. nuostatos pasirinktos reikiamos popieriaus tvarkymo parinktys. Programos nuostatos turi aukštesnį prioritetą nei tvarkyklės nuostatos.

Jei norite atnaujinti spausdintuvo programinę įrangą arba peržiūrėti spausdintuvo konfigūraciją, eikite į aplanką Spausdintuvai, dešiniu pelės klavišu spustelėkite savo spausdintuvo piktogramą ir pasirinkite Ypatybės. Skirtuke Įr. nuostatos žr. dalį Įdiegiamos parinktys. Įsitikinkite, kad Įdiegiamų parinkčių nuostatos atitinka jūsų spausdintuvo konfigūraciją.

Popieriaus dydžio nuostatos turi būti nurodytos jūsų programoje. Kai kurios programos leidžia toje pačioje spausdinimo užduotyje nurodyti skirtingus popieriaus dydžius.

Jei norite sukurti pasirinktinį dydį, atidarykite aplanką Spausdintuvai, spustelėkite Failas ir spustelėkite Serverio ypatybės. Dialogo lange Spausdinimo serverio ypatybės spustelėkite skirtuką Formos ir spustelėkite Kurti naują formą. Nustatykite matmenų ir paraščių informaciją pasirinktiniam dydžiui ir spustelėkite Išsaugoti formą. Kartą sukūrus pasirinktinis dydis pasiekiamas pasirinkimui jūsų programose.


Chapter

Popieriaus tipas

Pasirinkite kokios rūšies popierių ar kitą medžiagą norite naudoti. Kai kurie spausdintuvai automatiškai aptinka popieriaus dėklą su reikiamo tipo popieriumi. Jei norite konfigūruoti spausdintuvo popieriaus dėklus, žr. spausdintuvo vartotojo dokumentaciją. Šios nuostatos taip pat konfigūruoja spausdintuvo greitį ir kaitintuvo temperatūrą pasirinktai medžiagai.

ĮSPĖJIMAS:

Naudodami netinkamus medžiagos nuostatas galite pažeisti spausdintuvą. Pvz., naudodami storo popieriaus nuostatas spausdinimui ant skaidrės plėvelės galite sugadinti plėvelę ir ji užstrigs spausdintuve.

Popieriaus dydžio nuostatos turi būti nurodytos jūsų programoje. Kai kurios programos leidžia toje pačioje spausdinimo užduotyje nurodyti skirtingus popieriaus dydžius.


Chapter

Grafinis režimas

Pasirinkite grafinį režimą. Atsižvelgiant į dokumentą vienas grafinis režimas gali spausdinti greičiau nei kitas.

●
Siųsti grafiką vekt. pav.: Siunčia spausdintuvui grafiką kaip HP-GL2 ir rastrinių vaizdų derinį. Ši nuostata gali pagerinti išvesties grafikos kokybę.
●
Siųsti grafiką rastr. pav.: Siunčia spausdintuvui visą grafiką kaip vaizdus, sudarytus iš atskirų taškų. Jeigu jūsų failas išspausdinamas netinkamai, pamėginkite spausdinti šiuo režimu.


Chapter

Žinynas

Rodo bendras jūsų spausdintuvo tvarkyklės Žinyno temas.


Chapter

Žinynas

Norėdami rasti informacijos apie konkrečią funkciją, atlikite vieną iš šių veiksmų:

●
Dešiniu pelės klavišu spustelėkite funkciją.
●
Spustelėkite funkciją ir paspauskite mygtuką F1.

Rodomos funkcijos priklauso nuo jūsų spausdintuvo konfigūracijos. Jei nei viename iš šių skirtukų negalite rasti tam tikros spausdintuvo funkcijos, gali reikėti atnaujinti spausdintuvo programinę įrangą. Pvz., jei spausdintuve yra įrengtas dvipusio spausdinimo įrenginys, bet spausdintuvo tvarkyklėje negalite pasirinkti funkcijos Spausdinti iš abiejų pusių, turite atnaujinti spausdintuvo tvarkyklę, kad būtų įtrauktos dvipusio spausdinimo funkcijos.

Norėdami atnaujinti tvarkyklę:

1.
Eikite į savo kompiuterio aplanką Spausdintuvai ir fakso aparatai.
2.
Dešiniuoju klavišu spustelėkite savo spausdintuvo piktogramą ir pasirinkite Ypatybės.
3.
Skirtuke Įrenginio nuostatos žr. dalį Įdiegiamos parinktys.
4.
Spustelėkite nuostatas, atitinkančias jūsų spausdintuvo funkcijas.

Kai kurios programos palaiko ryšį su spausdintuvu tiesiogiai, nenaudodamos spausdintuvo tvarkyklės. Jei taip yra, kai kurios funkcijos gali neveikti.


Chapter

Žinynas

Norėdami rasti informacijos apie konkrečią funkciją, atlikite vieną iš šių veiksmų:

●
Dešiniu pelės klavišu spustelėkite funkciją
●
Spustelėkite funkciją ir paspauskite F1

Programos nuostatos (jei tokios yra) nepaisys tvarkyklės nuostatų. Jei programoje pasirenkate Vertikalią orientaciją, o spausdintuvo tvarkyklėje – Horizontalią orientaciją, dokumentas bus išspausdintas vertikalios orientacijos. Tačiau jei tvarkyklėje pasirinksite susegimo parinktį, jos nebus nepaisoma, nes programoje susegimo parinkties nėra.

Jei norite sukurti pasirinktinį popieriaus dydį, pereikite prie aplanko Spausdintuvai arba Spausdintuvai ir faksai. Pasirinkite Failas, Serverio ypatybės ir spustelėkite Kurti naują formą. Nurodykite popieriaus dydžio pavadinimą ir matmenis bei spustelėkite Išsaugoti formą. Šis naujas popieriaus dydis įtraukiamas visuose popieriaus dydžio sąrašuose. Programos dažnai leidžia kurti pasirinktinius popieriaus dydžius.

Kai kurios programos palaiko ryšį su spausdintuvu tiesiogiai, nenaudodamos tvarkyklės. Tokiu atveju neveiks kai kurios funkcijos, pvz., vandens ženklai, „n-up“, brošiūrų spausdinimas ir skalės keitimas (Spausdinti dokumentą ant).


Chapter

Horizontalus

Spustelėkite, jei norite pasukti vandens ženklą horizontaliai spausdinto puslapio.


Chapter

Spausdintuvo standusis diskas

Pasirinkite Įrengtas, jei jūsų spausdintuve įrengtas kietasis diskas.


Chapter

5 dėklas

Nurodo, ar jūsų spausdintuve įrengtas didelės talpos įvesties priedas. Pagal poreikius spustelėkite Įrengtas arba Neįrengtas.


Chapter

Atmintis

Nurodo, kiek atminties yra jūsų spausdinimo įrenginyje.


Chapter

# dėklas:

Pasirinkite Įrengtas, jei po jūsų spausdintuvu yra įvesties dėklas. Jei taikoma, galite pasirinkti konkretų dėklą, pvz., HP 500 lapų 3 dėklą.


Chapter

Vaizdo paslinkimas

Spustelėkite, jei norite sukurti paraštę suliejimui.

Paslinkimo kryptį ir kiekį galite nustatyti iš valdymo skydelio.


Chapter

Žinynas

Šiame lange yra informacija apie išsaugotą spausdinimo užduotį. Jame rodomas spausdintuvo pavadinimas ir jo vieta, jei ji yra. Laukai Vartotojo vardas ir Užd. pav. naudojami norint išsaugoti ir gauti užduotį per spausdintuvo valdymo pultą.

Jei nenorite ateityje gauti informacijos, pažymėkite Ateityje nerodyti šios informacijos. Jei norite vėl įjungti pranešimą apie užduoties išsaugojimą, pasirinkite Rodyti užduoties ID spausdinant tvarkyklės lange Užd. saugojimo nuostatos. Aplanke Spausdintuvai dešiniu pelės klavišu spustelėkite tvarkyklės piktogramą ir pasirinkite Ypatybės. Spustelėkite skirtuką Pask. vieta ir tada mygtuką Užd. saugojimo nuostatos, bus atidarytas langas Užd. saugojimo nuostatos.


Chapter

Užduoties išsaugojimas

Pasirinkite Įj., jei norite išsaugoti savo užduotį spausdintuve tam, kad vėliau ją galėtumėte pasiekti naudodamiesi spausdintuvo valdymo pultu. Užduotys valdymo pulte identifikuojamos Užd. saugojimo vart. ID numeriu.

PASTABA:

Norint palaikyti Užd. saugojimo funkciją, spausdintuvams keliami skirtingi reikalavimai. Paprastai spausdintuve turi būti įrengtas ir Įr. nuostatų skirtuke sukonfigūruotas kietasis diskas arba papildoma atmintis. Jei norite pasiekti Įr. nuostatų skirtuką, dešiniu pelės klavišu spustelėkite spausdintuvo piktogramą ir pasirinkite Ypatybės. Tik užduotys, išsaugotos naudojant parinktį Užd. saugojimas, yra išsaugomos kietajame spausdintuvo diske. Visos kitos užduotys prarandamos spausdintuvui netekus elektros srovės.


Chapter

Norint spausdinti reikia PIN:

Spustelėkite, jei norite susieti asmeninį identifikacijos numerį su išsaugota užduotimi. Šis numeris naudojamas spausdintuvo valdymo pulte norint pasiekti užduotis, nusiųstas spausdintuvui su viena iš užduočių saugojimo nuostatų. Užduotys, siunčiamos su tuo pačiu asmens identifikacijos numeriu yra perrašomos.


Chapter

Palaikykit kol patikrinsit

Spustelėkite, jei norite spausdinti tik pirmąją spausdinimo užduoties kopiją ir palikti likusias kopijas tol, kol jų bus užklaustą per valdymo pultą. Papildomos kopijos prarandamos, jei spausdintuvo maitinimas nutrūksta.


Chapter

Išj.

Spustelėkite, jei norite išjungti Užduoties saugojimo režimą.


Chapter

Asmeninė užduotis

Spustelėkite, jei norite išsaugoti spausdinimo užduotį spausdintuve. Norint spausdinti išsaugotą užduotį reikia asmeninio identifikacijos numerio (PIN). Spausdinimo užduotis ištrinama atminties po to, kai ji išspausdinama, ir prarandama, jei spausdintuvo maitinimas nutrūksta.


Chapter

Sparčioji kopija

Spustelėkite, jei norite spausdinti papildomas spausdinimo užduoties kopijas iš spausdintuvo valdymo pulto pakartotinai nesiųsdami užduoties iš kompiuterio. Šios papildomos kopijos prarandamos, jei spausdintuvo maitinimas nutrūksta.


Chapter

Išsaugota užduotis

Spustelėkite, jei norite išsaugoti spausdinimo užduotį spausdintuve ir padaryti ją pasiekiama spausdinimui. Spausdinimo užduotis saugoma spausdintuvo kietajame diske (arba atmintyje, jei ji yra) tol, kol ji ištrinama per spausdintuvo valdymo pultą. Jei saugoma spausdintuvo kietajame diske, užduotis lieka pasiekiama net spausdintuvo maitinimui nutrūkus.


Chapter

Pasirinktinis

Spustelėkite, jei norite susieti pasirinktinį pavadinimą su išsaugotu dokumentu.


Chapter

Spausdinant rodyti užduoties ID

Spustelėkite, jei norite gauti pranešimą apie vartotojo vardą ir užduoties pavadinimą, susijusius su šiuo išsaugotu dokumentu jį išspausdinus.

PASTABA:

Spausdinant užduotį su tokiu pat vartotojo vardu ir užduoties pavadinimu esanti spausdintuve užduotis tokiu pat vartotojo vardu ar užduoties pavadinimu perrašoma.


Chapter

Aut.

Spustelėkite, jei norite automatiškai generuoti užduoties pavadinimą su išsaugotu dokumentu. Tam naudojamas jūsų dokumento failo pavadinimas, jei jis pasiekiamas tvarkyklei. Priešingu atveju kaip užduoties pavadinimas naudojamas programos pavadinimas arba laiko žymė.


Chapter

Pasirinktinis

Spustelėkite, jei norite susieti pasirinktinį užduoties pavadinimą su išsaugotu dokumentu.


Chapter

Įveskite užduoties pavadinimą, kurį norite susieti su išsaugotu dokumentu.


Chapter

Vartotojo vardas

Įveskite vartotojo vardą, kurį norite susieti su išsaugotu dokumentu.


Chapter

Vartotojo vardas

Spustelėkite, jei norite susieti savo vartotojo vardą su išsaugotu dokumentu.

PASTABA:

Spausdinant užduotį su tokiu pat vartotojo vardu ir užduoties pavadinimu esanti spausdintuve užduotis tokiom pat nuostatom perrašoma.


Chapter

Horizontalus

Spausdina išilgai puslapio (skaičiuoklės stilius).


Chapter

Išsaugoti išdėstymą

Pateikia galimas išdėstymo parinktis jūsų dokumentui.


Chapter

Rankiniu būdu

Išjungia HP automatines spalvų nuostatas ir leidžia pasiekti mygtuką Nuostatos bei nustatyti spalvų parinktis.

Rankinis pasirinkimas naudojamas prireikus išspręsti išskirtines darbo eigos problemas. Naudokite jį, jei reikia pakeisti numatytąsias, automatines spalvų (RGB) nuostatas, pustonius, neutralios ašies taikymą ir vaizdo kraštinių paryškinimą.


Chapter

Kopijavimo įrenginys

Sukuria kelias grupuotas kopijas iš vienos užduoties.


Chapter

Orientacija

Nurodo, kaip puslapyje turi būti patalpintas dokumentas.

●
Vert.: Spausdina skersai puslapio (laiško stilius).
●
Horiz.: Spausdina išilgai puslapio (skaičiuoklės stilius).


Chapter

Išvedimo skyrius

Pasirinkite išvesties dėklą. Galimos parinktys priklauso nuo to, kuris išvesties dėklas įrengtas jūsų spausdintuve. Jei norite pasirinkti papildomą išvesties dėklą, dešiniu pelės klavišu spustelėkite savo spausdintuvo piktogramą aplanke Spausdintuvai, pasirinkite Ypatybės ir spustelėkite skirtuką Išvestis.

●
Aut. parinkti: Siunčia jūsų puslapius į spausdintuvo numatytąjį išvesties dėklą.
●
Viršutinis, pagrindinis arba virš. dėž. (sp.puse žemyn): puslapiai iš spausdintuvo į dėklą pateks spausdinta puse žemyn. Puslapiai, siunčiami į šią išvesties dėklo rietuvę, bus tokia tvarka, kokia jie išspausdinti (teisinga eilės tvarka).
●
Pagrindinis arba Virš. dėž. (sp.puse į viršų): puslapiai iš spausdintuvo į dėklą pateks spausdinta puse į viršų ir teisinga tvarka.
●
Kairysis arba Galin. dėž. (sp.p.į viršų): puslapiai iš spausdintuvo bus tiekiami spausdinta puse į viršų, naudojant tiesaus popieriaus judėjimo kelią (galima naudoti ir nelanksčiai medžiagai, pvz., kartonui.) Puslapiai, nusiųsti į dėklą, kuriame puslapiai patenka spausdinta puse į viršų, gali būti atvirkštine tvarka (paskutinis spausdintuvui nusiųstas puslapis viršuje; pirmas puslapis apačioje). Galite pasirinkti puslapių tvarką iš galo pirmyn skirtuke Papildomas, jei norite, kad spausdinimo užduotis būtų išspausdintai tinkama tvarka.
●
Surinktuvo sk.: siunčia dokumentus į apatinį skyrių. Didelės spausdinimo užduotys gali sudaryti rietuvę iki aukštesnio skyriaus.
●
Užd. skirtuvo dėž.: siunčia dokumentus į kitą laisvą (tuščią) skyrių.
●
Grupavimo dėž.: siunčia kiekvieną dokumento kopiją į skirtingą skyrių.


Chapter

Puslapių seka

Nurodo, kokia tvarka spausdinami dokumento puslapiai:

●
Iš priekio atgal: spausdina dokumentą taip, kad 1 psl. yra rietuvės viršuje.
●
Iš galo pirmyn: spausdina dokumentą taip, kad 1 psl. yra rietuvės apačioje.


Chapter

% realaus dydžio

Spustelėkite, jei norite sumažinti ar padidinti dokumentą. Tik vaizdo dydis pasikeičia, dokumentas spausdinamas ant programoje pasirinkto dydžio puslapio. Padidinus dokumentą dalis puslapio gali būti nukirpta.


Chapter

% realaus dydžio

Vilkite, jei norite sumažinti ar padidinti dokumentą. Tik vaizdo dydis pasikeičia, dokumentas spausdinamas ant programoje pasirinkto dydžio puslapio. Padidinus dokumentą dalis puslapio gali būti nukirpta.


Chapter

% realaus dydžio

Spustelėkite, jei norite pakeisti įprastą spausdinto vaizdo dydį. Įprastas dydis yra puslapio dydis, nurodytas programos puslapio dydžio nuostatose.


Chapter

Susegti

Pasirinkite, kokio tipo sąsagas norite naudoti.

Susegimo parinktys pasiekiamos tik jei spausdintuvo išvesties dėklo priede yra susegtuvas. Konkrečios galimos susegimo parinktys priklauso nuo to, koks išvesties dėklas įrengtas jūsų spausdintuve. Susegdami vadovaukitės šiomis nuorodomis:

●
Kiekvienam susegtuvui yra maksimalus puslapių skaičius, kurį jis gali susegti. Informacijos apie jūsų susegtuvo apribojimus žr. jūsų susegtuvo dokumentacijoje.
●
Tik tinklo administratorius gali nustatyti Pasirinktinės sąsagos parinktį.
●
Parinktis Viena sąs. kampu neveikia su kai kurių dydžių popieriumi. Tokiais atvejais naudojama Viena sąs.
●
Sąsaga kitoje pusėje susega priešingą kampą nei įprasta.
●
Jei pasirinkote daugiau nei vieną sąsagą puslapiui ir spausdinimą iš abiejų pusių, negalėsite atversti puslapių į viršų, kairę arba dešinę, atsižvelgiant į tai, kuri popieriaus kraštinė susegta.

Kai kuriems popieriaus dydžiams spausdintuvas gali naudoti numatytąją tiekimo orientaciją (pirma į spausdintuvą patekusi kraštinė). Jei susegama ne taip, kaip tikėjotės, bandykite naudoti kitokią orientaciją. Daugiau informacijos žr. vartotojo dokumentacijoje.


Chapter

Saugi užduotis

Spausdinimo PIN: Įveskite asmeninį identifikavimo numerį. Šis numeris yra ant spausdintuvo valdymo skydelio. Jis skirtas užduotims, siųstoms į spausdintuvą naudojantis vienu iš užduoties saugojimo nustatymų, priimti. Užduotys, nusiųstos su tuo pačiu asmeniniu identifikavimo numeriu, yra perrašomos.

Užduoties užšifravimas (su slaptažodžiu): Visapusiškai užšifruoti spausdinimo užduotį įmanoma bet kuriame šių kontekstų:

●
Paskirties spausdinimo įrenginys palaiko spausdinimo užduočių užšifravimą.
●
Jūs spausdinate vietinio diegimo spausdinimo eilėje
●
Jūs spausdinate bendrai naudojamoje spausdinimo eilėje; vaizdo generavimas kliento pusėje yra įjungtas (ON).
PASTABA:

„Windows XP“ nepalaiko vaizdo generavimo kliento pusėje. Jei spausdinimo kliente išjungtas (OFF) vaizdo generavimas kliento pusėje arba spausdinimo klientas yra „Windows XP“, UPD išjungia toliau nurodytas funkcijas, kad leistų šifravimą prieš siunčiant spausdinimo užduotį per tinklą: Puslapiai lape („N-up“), specialūs puslapiai, spausdinti dokumentą ant (mastelio keitimas), vandens ženklai, lankstinukų spausdinimas, atvirkštinė tvarka (naudojama atverstam išvedimo dėklui).


Chapter

Vertikalus

Spausdina skersai puslapio (laiško stilius).


Chapter

Bendro vaizdo peržiūra

Parodo, kaip dokumentas bus spausdinamas su dabartinėmis nuostatomis. Puslapio peržiūros vaizdas keičiasi pasirenkant naujas nuostatas.


Chapter

Brošiūros išdėstymas

Spustelėkite, jei norite formatuoti dokumentą kaip brošiūrą. Puslapiai perrikiuojami ir spausdinami po du ant kiekvienos popieriaus lapo pusės. Tai leidžia perlenkti lapą pusiau, gaudami brošiūrą, kurios puslapiai išdėstyti reikiama tvarka jų neperdėliojant. Pasirinkus Brošiūros išd., 2 psl. lape ir Spausdinti iš abiejų pusių nustatoma automatiškai.

Pasirinkite parinktį Spausdinti dokumentą ant skirtuke Efektai, jei norite spausdinti brošiūrą ant kitokio dydžio popieriaus, pvz., „letter“ dydžio brošiūrą ant 11x17 popieriaus.


Chapter

Spausdinti dokumentą

Spausdina jūsų dokumentą ant kitokio dydžio popieriaus nei tas, kuriam jis suformatuotas.

Ši parinktis naudinga, jei jūsų dokumentas suformatuotas popieriaus dydžiui, kuris nėra pasiekiamas. Pvz., jei dokumentas suformatuotas „letter“ dydžio popieriui ir to dydžio popieriaus neturite, galite spausdinti ant kitokio dydžio.

PASTABA:

Spausdinti dokumentą ant nepasiekiamas, jei Puslapių lape arba Puslapių lape ir plakatų nustatyta kaip daugiau nei vienas.


Chapter

Spausdinti iš abiejų pusių

Spustelėkite, jei norite spausdinti iš abiejų puslapio pusių. Tai taip pat vadinama dvipusiu spausdinimu. Dokumentas spausdinamas taip, kad galėtumėte versti puslapius į kairę ir susegti juos per dešinįjį kraštą (nebent pasirinkta Įrišti viršuje). Spausdintuvas naudoja jūsų programoje pasirinktą popieriaus dydį.

Ant kai kurių dydžių popieriaus iš abiejų pusių spausdinti negalima. Informacijos apie tai, kokio dydžio popierių palaiko jūsų dvipusio spausdinimo įrenginys, žr. vartotojo dokumentacijoje.

Ant kai kurių tipų medžiagos iš abiejų pusių spausdinti negalima. Bandydami spausdinti ant abiejų etikečių pusių galite sugadinti spausdintuvą. Nespausdinkite ant abiejų skaidrių plėvelių pusių. Kai kuriems spausdintuvams iš anksto išspausdintą ir firminių blankų popierių į įvesties dėklą turite įdėti kitaip, jei norite, kad jūsų dokumentas būtų spausdinamas iš abiejų pusių. Instrukcijas žr. vartotojo dokumentacijoje.


Chapter

Spustelėkite, jei norite spausdinti iš abiejų puslapio pusių. Dokumentas spausdinamas taip, kad galėtumėte versti puslapius į kairę ar dešinę, kaip knygą, ir įrišti juos per kairįjį ar dešinįjį kraštą. Naudokite Atversti puslapius, jei norite formatuoti dokumentą taip, kad galėtumėt atversti puslapius ir susegti juos ties viršutiniu kraštu.

Ant kai kurių dydžių popieriaus iš abiejų pusių spausdinti negalima. Informacijos apie tai, kokio dydžio popierių palaiko jūsų dvipusio spausdinimo įrenginys, žr. vartotojo dokumentacijoje.

PASTABA:

Jūsų spausdintuvas naudoja popieriaus dydį, pasirinktą jūsų programoje, jei jis skiriasi nuo pasirinktojo šioje tvarkyklėje.

Ant kai kurių tipų popieriaus iš abiejų pusių spausdinti negalima. Bandydami spausdinti ant abiejų etikečių pusių galite sugadinti spausdintuvą. Nespausdinkite ant abiejų skaidrių plėvelių pusių. Kai kuriems spausdintuvams iš anksto išspausdintą ir firminių blankų popierių į įvesties dėklą turite įdėti kitaip, jei norite, kad jūsų dokumentas būtų spausdinamas iš abiejų pusių. Instrukcijas žr. vartotojo dokumentacijoje.


Chapter

Dvipusis spausdinimas

Spustelėkite, jei norite spausdinti iš abiejų puslapio pusių. Dokumentas spausdinamas taip, kad galėtumėte versti puslapius į kairę ir susegti juos per dešinįjį kraštą. Pasirinkite Atversti puslapius, jei norite spausdinti dokumentą taip, kad galėtumėt atversti puslapius ir susegti juos ties viršutiniu kraštu.

Jei jūsų spausdintuve įrengtas Dvipusio spausdinimo įrenginys ir jis skirtuke Įr. nuostatos nustatytas kaip Įrengtas, ant tam tikro dydžio ir tipo popieriaus galima spausdinti iš abiejų pusių. Jei Leisti rankinį dvipusį sp. nustatyta kaip Įj. skirtuke Įr. nuostatos, galite spausdinti iš abiejų bet kokio dydžio lapo pusių.

PASTABA:

Sp. iš abiejų pusių (Rank. būdu) nepalaikoma „PostScript“, naudojamų „Windows 2000“, ir kai kurių „nukreipk ir spausdink“ aplinkų, skirtų „deskjet“ spausdintuvams.

Visi dokumentai spausdinami iš abiejų pusių rankiniu būdu, kai pasirenkama Teisinga tiesaus popieriaus judėjimo kelio tvarka arba Galinė išvestis.

Ant kai kurių tipų popieriaus iš abiejų pusių spausdinti negalima. Bandydami spausdinti ant abiejų etikečių pusių galite sugadinti spausdintuvą. Nespausdinkite ant abiejų skaidrių plėvelių pusių.


Chapter

HP rankinis spausdinimas iš abiejų pusių

Spustelėkite, jei norite spausdinti iš abiejų puslapio pusių. Dokumentas spausdinamas taip, kad galėtumėte versti puslapius į kairę ar dešinę, kaip knygą, ir įrišti juos per kairįjį ar dešinįjį kraštą. Naudokite Atversti puslapius, jei norite formatuoti dokumentą taip, kad galėtumėt atversti puslapius ir susegti juos ties viršutiniu kraštu.

Galite rankiniu būdu spausdinti iš abiejų bet kokio dydžio popieriaus lapo pusių. Spausdintuvas pirma išspausdina kiekvieno puslapio pirmą pusę, palaukia, kol vėl įdėsite lapą, ir po to spausdina antrą kiekvieno puslapio pusę.

PASTABA:

Sp. iš abiejų pusių (Rank. būdu) nepalaikoma „PostScript“, naudojamų „Windows 2000“, ir kai kurių „nukreipk ir spausdink“ aplinkų, skirtų „deskjet“ spausdintuvams.

Visi dokumentai spausdinami iš abiejų pusių rankiniu būdu, kai pasirenkama Teisinga tiesaus popieriaus judėjimo kelio tvarka arba Galinė išvestis.

Ant kai kurių tipų popieriaus iš abiejų pusių spausdinti negalima. Bandydami spausdinti ant abiejų etikečių pusių galite sugadinti spausdintuvą. Nespausdinkite ant abiejų skaidrių plėvelių pusių.


Chapter

Spausdinti puslapio rėmelius

Spustelėkite, jei norite spausdinti kraštinę aplink kiekvieną puslapį lape. Šis žymės langelis pasiekiamas tik pasirinkus vieną puslapį lape.


Chapter

Puslapių seka

Pasirinkite puslapių tvarką ir išdėstymą lape, jei spausdinate daugiau nei vieną puslapį lape.


Chapter

Spausdinimo kokybė

Pasirinkite spausdinimo kokybę. Skaitinės reikšmės yra taškai coliui (dpi). „ImageREt“ nuostatos tiksliai valdo spalvas, derindamos iki 4 spalvų viename taške ir skirtingą tonerio kiekį pasirinktoje vietoje, sukuriant milijonus tolygių spalvų, ryškių vaizdų ir aiškaus teksto. Pasirinktys skirtingiems spausdintuvams gali būti skirtingos:

●
„ImageREt 2400“: užtikrina 2400 dpi spalvotą lazerinės klasės spausdinimo kokybę.
●
„ImageREt 3600“: užtikrina 3600 dpi spalvotą lazerinės klasės spausdinimo kokybę.
●
„ImageREt 4800“: užtikrina 4800 dpi spalvotą lazerinės klasės spausdinimo kokybę.
●
„FastRes 1200“: spausdina naudojant 1200 x 600 skyrą, veikia greičiau nei 1200 x 1200 skyrą, tačiau spausdinimo kokybė kiek prastesnė.
●
„ProRes 1200“: spausdina naudojant 1200 x 1200 skyrą, spausdina lėčiau nei kitos skyros, tačiau pasižymi geriausia kokybe.
●
Gera: Spausdina greičiau, tačiau spausdinimo kokybė kiek prastesnė nei nuostatos Geriaus.
●
Geriaus.: Spausdina geriausia spausdinimo kokybe, tačiau lėčiau, nei nuostata Gera.
●
1200 x 1200: spausdinama naudojant 1200 x 1200 dpi. Tinka smulkioms detalėms, pavyzdžiui, aiškioms linijoms ar smulkaus šrifto tekstui, spausdinti. Spausdinama daug lėčiau negu su „ImageREt 3600“ arba „ImageREt 4800“; vaizdai įprastai nepagerinami.
●
1200 x 600: gera smulkioms detalėms, pvz., ryškioms linijoms ir smulkiam tekstui. Spausdina pastebimai lėčiau nei „ImageREt 4800“ ir paprastai nepagerina paveikslėlių.
●
600 dpi: spausdina naudojant standartinę 600 dpi skyrą.
●
300 dpi: spausdina naudojant standartinę 300 dpi skyrą.


Chapter

Sukti 180°

Spustelėkite, jei norite pasukti dokumento vaizdą popieriuje 180 laipsnių. Jei atgalinis adresas ant voko suteptas, išbandykite šią nuostatą ir įdėkite voką taip, kad pirma į spausdintuvą patektų atgalinio adreso sritis.


Chapter

Kampas

Įveskite pasirinktą vandens ženklo kampą.


Chapter

Pritaikymas atitinkamiems matmenims

Keičia dokumento dydį taip, kad jis tilptų ant pasirinkto dydžio popieriaus lapo. Jei nenorite, kad jūsų dokumentas būtų didinamas ar mažinamas pagal popieriaus dydį, pašalinkite šios parinkties žymėjimą.


Chapter

HP tiesus popieriaus kelias

Kai kurių spausdintuvų gale yra durelės, kurias galima atidaryti ir popierius bus išmetamas tiesiai iš spausdintuvo galo. Kitų spausdintuvų gale arba priekyje yra lizdas arba svirtis, leidžianti perkelti šį dėklą naudojimui. Naudokite šį dėklą ar lizdą, jei norite sumažinti popieriaus sulenkimą ar storesnio popieriaus, pvz., kartono, įstrigimą. Taip pat, siekiant geriausių rezultatų, gali prireikti tiekti popierių per universalų dėklą. Popierius čia pristatomas spausdinta puse į viršų. Naudokite šią funkciją, jei norite tinkamai surūšiuoti puslapius šiame dėkle ar lizde.

Jei spustelėsite šį žymės laukelį ir pasirinkta Spausdinti iš abiejų pusių, spausdintuvas pirma išspausdina kiekvieno puslapio pirmą pusę, palaukia, kol vėl įdėsite lapą, ir po to spausdina antrą kiekvieno puslapio pusę. Kol spausdintuvas laukia, kitų dokumentų spausdinti negalima. Vykdykite ekrane pateiktas instrukcijas.


Chapter

Spausdinti dokumentą

Pasirinkite paskirties popieriaus dydį. Sąraše rodomi tik spausdintuvo palaikomi popieriaus dydžiai. Šis sąrašas pasiekiamas tik pasirinkus Spausdinti dokumentą ant.


Chapter

„True Type“ kaip rastro parametras

Pasirinkite, jei kai kurie teksto simboliai spausdinami ne taip, kaip tikėjotės.


Chapter

Vandens ženklo pranešimas

Įveskite vandens ženklo pranešimą.


Chapter

Vandens ženklai

Pasirinkite vandens ženklo tekstą, kurį norite spausdinti. Spustelėkite Red., jei norite keisti ar kurti vandens ženklą.


Chapter

Redaguoti...

Spustelėkite, jei norite keisti ar kurti vandens ženklą.


Chapter

Spalva

Pasirinkite pasirinkto vandens ženklo spalvą.


Chapter

Pavadinimas

Pasirinkite pasirinkto vandens ženklo šriftą.


Chapter

Naujas

Spustelėkite, jei norite kurti naują vandens ženklą.


Chapter

Užtemdymas

Pasirinkite pasirinkto vandens ženklo užpildymą.


Chapter

Dydis

Pasirinkite pasirinkto vandens ženklo šrifto dydį.


Chapter

Stilius

Pasirinkite pasirinkto vandens ženklo šrifto stilių.


Chapter

Coliai

Spustelėkite, jei norite popieriaus dydį nurodyti coliais.


Chapter

Milimetrai

Spustelėkite, jei norite popieriaus dydį nurodyti milimetrais.


Chapter

Naudokite colius

Pažymėkite šį žymės laukelį, jei norite pakeisti horizontalaus arba vertikalaus vaizdo poslinkio matavimo vienetus į colius. Numatytieji matavimo vienetai yra milimetrai (mm).


Chapter

Atnaujinti

Atnaujina pasirinktas įterpties parinktis.


Chapter

Aut. konfigūravimas

Naudokite, jei norite gauti iš spausdintuvo informaciją apie įdiegtas papildomas funkcijas ir spausdintuvo konfigūraciją.

Jei yra ryšio su spausdintuvu klaida, gali būti, kad reikiama ryšio programinė įranga neįdiegta arba neveikia, arba kad programinė įranga negavo atsakymo iš spausdintuvo. Spausdintuvas turi būti įjungtas ir prijungtas, tiesiogiai arba per tinklą.


Chapter

Vertikalus

Įveskite vertikalaus vaizdo poslinkio reikšmę galiniam puslapiui. Teigiama reikšmė paslenka spausdintą vaizdą puslapyje į apačią. Neigiama reikšmė paslenka spausdintą vaizdą puslapyje į viršų.

PASTABA:

Numatytoji reikšmė yra 0. Reikšmę galima keisti 1 mm (0,1 colio) žingsniais. Minimali reikšmė yra -250 mm (-9,8 colio). Maksimali reikšmė yra -250 mm (-9,8 colio).


Chapter

Vertikalus

Įveskite vertikalaus vaizdo poslinkio reikšmę priekiniam puslapiui. Teigiama reikšmė paslenka spausdintą vaizdą puslapyje į apačią. Neigiama reikšmė paslenka spausdintą vaizdą puslapyje į viršų.

PASTABA:

Numatytoji reikšmė yra 0. Reikšmę galima keisti 1 mm (0,1 colio) žingsniais. Minimali reikšmė yra -250 mm (-9,8 colio). Maksimali reikšmė yra -250 mm (-9,8 colio).


Chapter

Spausdinimo nuorodos

Spausdinimo nuoroda yra išsaugotų spausdinimo nuostatų rinkinys, kurį galite pasirinkti vienu spustelėjimu. Jei norite pridėti pasirinktinę spausdinimo nuostatą, pakeiskite nuostatas ir spustelėkite Išs. kaip.


Chapter

Plotis

Įveskite dabar pasirinkto pasirinktinio popieriaus lapo plotį. Jei įvestas dydis per mažas ar per didelis, spausdintuvo programinė įranga automatiškai koreguoja dydį už jus.


Chapter

Ištrinti

Spustelėkite, jei norite ištrinti pasirinktą vandens ženklą. Kai kurių vandens ženklų ištrinti negalima.


Chapter

Geltona

Koreguoja geltonos spalvos, naudojamos spausdintame vaizde, kiekį.


Sparčiųjų klavišų naudojimas pagalbos programoje

Sparčiųjų klavišų naudojimas pagalbos programoje

Toliau išvardytų temų skyreliuose aprašyta, kaip naudotis šiuo vadovu.

  • Klavišu F6 galima pereiti iš naršymo (Navigation) polangio į temų (Topic) polangį
  • Pagalbos programos spartieji klavišai
  • Spartieji turinio (Contents) skirtuko klavišai
  • Spartieji rodyklės (Index) skirtuko klavišai
  • Spartieji paieškos (Search) skirtuko klavišai
  • Spartieji parankinių temų (Favorites) skirtuko klavišai

Pastabos

  • Be to, kai kurias meniu komandas galima pasirinkti ir sparčiaisiais klavišais klaviatūroje.
  • Spartieji klavišai veikia ir antriniuose bei laikinuosiuose languose.
  • Kiekvienąsyk, kai pasinaudojate sparčiaisiais klavišais naršymo polangyje, temų polangis pranyksta. Norėdami gįžti į temų polangį, spustelėkite klavišą F6.
  • Žymimasis langelis Match similar words (suderinkite panašius žodžius), esantis lange su Search (paieškos) skirtuku, bus pažymėtas, jei jį naudojote paskutinės paieškos metu.

http://www.hp.com


HTML pagalbos programos naudojimas

HTML pagalbos programos naudojimas

Toliau nurodytuose temų skyreliuose pateikta informacija, kaip naršyti ir naudoti šį HTML pagalbos vadovą. Norėdami sužinoti daugiau, spustelėkite vieną iš šių temų:

  • Kaip geriausiai pasinaudoti pagalbos programa
  • Kaip rasti pagalbos temą
  • Kaip sukurti parankinių pagalbos temų sąrašą
  • Kaip nukopijuoti pagalbos temą
  • Kaip atsispausdinti dabar skaitomą pagalbos temą
  • Kaip susirasti temas naudojantis įrankių juostos mygtukais
  • Meniu komandų pasirinkimas sparčiaisiais klavišais

http://www.hp.com


Klavišo F6 naudojimas pereinant iš naršymo į temų polangius

Galite greitai pereiti iš naršymo į temų polangį ir atvirkščiai paspaudę klavišą F6.

http://www.hp.com


Spartieji klavišai pagalbos programai

Uždaryti pagalbos programą. | Alt+F4
Pereiti iš pagalbos programos į kitus atidarytus langus. | Alt+Tab
Atidaryti Options (funkcijų) meniu. | Alt+O
Pakeisti "Internet Explorer" programos parametrus. Internet Options (interneto funkcijų) dialogo lange galima pakeisti programos parametrus. Norėdami pakeisti šiuos parametrus, paspauskite General (bendrą) skirtuką, tada spustelėkite Accessibility (prieinamumas). | Alt+O, tuomet paspauskite I
Paslėpti arba parodyti Navigation (naršymo) polangį. | Alt+O, tada paspauskite T
Atspausdinti temą. | Alt+O, tada paspauskite P. Tą patį veiksmą galite atlikti spustelėję dešinįjį pelės klavišą ant temos ir pasirinkę Print (spausdinti).
Grįžti į ankstesnę temą. | Alt+rodyklė į kairę arba Alt+O, tada paspauskite B
Pereiti prie kitos temos (galima, jei ją peržiūrėjote anksčiau). | Alt+rodyklė į dešinę arba Alt+O, tada paspauskite F
Įjungti arba išjungti paieškos išryškinimą. | Alt+O, tada paspauskite O
Atnaujinti temą, kuri pasirodo temų (Topic) polangyje (tai naudinga, jei yra nuoroda į interneto tinklalapį). | F5 arba Alt+O, tada paspauskite R
Grįžti į įvadinį puslapį (pagalbos autoriai gali nurodyti pagalbos sistemos įvadinį puslapį). | Alt+O, tada paspauskite H
Sustabdyti programą, atidarančią tinklalapį (tai taip pat naudinga, jei dedate nuorodą į tinklalapį ir norite sustabdyti siunčiamą tinklalapį). | Alt+O, tada paspauskite S
Pereiti į iš anksto nustatytą temą ar tinklalapį. Pagalbos autorius, kuris kuria sukompiliuotą pagalbos (.chm) failą, gali pridėti dvi nuorodas Options (funkcijų) meniu į svarbias temas arba tinklalapius. Pasirenkus komandą Jump (peršokti), atidaroma vieną iš šių temų arba tinklalapių. | Alt+O, tada paspauskite 1 arba 2
Pereiti iš naršymo (Navigation) į temų (Topic) polangį ir atvirkščiai. | F6
Slinkti vaizdą temos atidarytame lange. | rodyklė į viršų ir rodyklė į apačią arba puslapis į viršų ir puslapis į apačią
Slinkti visas nuorodas atidarytame temos lange arba visas pasirinktis naršymo (Navigation) polangyje. | Tabuliacijos klavišas

http://www.hp.com


Spartieji turinio (Contents) skirtuko klavišai

Atidaryti Contents (turinio) skirtuką. | Alt+C
Atidaryti ir uždaryti knygą arba katalogą. | Pliuso Ženklas (+) ir minuso Ženklas (-) arba rodyklė į kairę ir rodyklė į dešinę
Pasirinkti temą. | Rodyklė į viršų ir rodyklė į apačią
Rodyti pasirinktą temą. | Enter

http://www.hp.com


Spartieji rodyklės (Index) skirtuko klavišai

Atidaryti rodyklės (Index) skirtuką. | Alt+N
Įvesti ieškomą reikšminį žodį. | Alt+W, tuomet surinkite žodį
Išsirinkti reikšminį žodį iš sąrašo. | Rodyklė į viršų ir rodyklė į apačią
Rodyti susijusią temą. | Alt+D

http://www.hp.com


Spartieji paieškos (Search) skirtuko klavišai

Atidaryti Search (paieškos) skirtuką. | Alt+S
Įvesti ieškomą reikšminį žodį. | Alt+W, tuomet surinkite žodį
Pradėti paiešką. | Alt+L
Pasirinkti temą iš rezultatų sąrašo. | Alt+T, tada rodyklė į viršų ir rodyklė į apačią
Atidaryti pasirinktą temą. | Alt+D
Toliau nurodytas funkcijas galima tik naudoti tik tuomet, kai įjungta viso teksto paieška.
Ieškoti reikšminio žodžio ankstesnės paieškos rezultatų sąraše | Alt+U
Ieškoti žodžių, panašių į reikšminį žodį. Pavyzdžiui, rasti žodžius "bėgimas" ir "bėga" pagal reikšminio žodžio dalį "bėg". | Alt+M
Ieškoti tik temų pavadinimuose. | Alt+R

http://www.hp.com


Spartieji parankinių temų skirtuko klavišai

Sparčiųjų klavišų naudojimas pagalbos programoje

Spartieji parankinių temų (Favorites) skirtuko klavišai

Atidaryti parankinių temų (Favorites) skirtuką. | Alt+I
Įtraukti dabar rodomą temą į parankinių temų sąrašą. | Alt+A
Išsirinkti temą iš parankinių temų (Favorites) sąrašo. | Alt+P, tuomet rodyklė į viršų ir rodyklė į apačią
Rodyti pasirinktą temą. | Alt+D
Pašalinti pasirinktą temą iš sąrašo. | Alt+R

http://www.hp.com


Kaip geriausiai pasinaudoti pagalbos programa

Čia pateikta keletas patarimų, kaip rasti daugiau informacijos naudojantis HTML pagalbos programa:

  • Norėdami atsidaryti kitą temą, tinklalapį, kitų temų sąrašą ar programą, spustelėkite kitos spalvos pabrauktus žodžius.
  • Norėdami peržiūrėti susijusias temas, spustelėkite užrašą "Susijusios temos", kuris gali pasirodyti temos pabaigoje, o tuomet spustelėkite norimos temos pavadinimą.
  • Norėdami patikrinti, ar temos skyrelyje rastas žodis ar frazė yra rodyklėje, pasižymėkite žodį ir paspauskite klavišą F1.
  • Jei temų polangyje peržiūrinėjate turinį iš interneto, galite spustelėti Stop (stabdyti) arba Refresh (atnaujinti) įrankių juostoje, kad nutrauktumėte parsisiuntimą arba atnaujintumėte tinklalapį.
  • Jei dažnai skaitote tam tikros temos skyrelį, galite įtraukti šią temą į savo parankinių temų sąrašą.
  • Jei norite sužinoti sparčiųjų meniu klavišų kombinacijas, dešiniuoju pelės klavišu spustelėkite turinio (Contents) skirtuką arba temų (Topic) polangį.

http://www.hp.com


Kaip rasti pagalbos temą

Naršymo polangyje spustelėkite vieną iš šių skirtukų:

  • Norėdami peržvelgti turinį, spustelėkite Contents (turinio) skirtuką. Turinys yra išplečiamas svarbių temų sąrašas.
  • Norėdami atsidaryti rodyklės sąvokų sąrašą, spustelėkite Index (rodyklės) skirtuką ir įveskite žodį arba peržvelkite sąrašą. Rodyklėje paprastai yra daugiau nei viena su tam tikra tema susijusi sąvoka.
  • Norėdami rasti visas pagalbos failo vietas, kuriose yra informacijos apie tam tikrą žodį ar frazę, spustelėkite Search (paieškos) skirtuką ir įveskite ieškomą žodį.
Pastaba Norėdami atsidaryti tam tikros temos skyrelį, spustelėkite atitinkamą turinio, rodyklės ar paieškos rezultatų įvestį.

http://www.hp.com


Kaip sukurti parankinių pagalbos temų sąrašą

  1. Susiraskite pagalbos temą, kurią norite įtraukti į savo parankinių temų sąrašą.
  2. Spustelėkite Favorites (parankinių temų) skirtuką ir tuomet paspauskite Add (pridėti).
Pastabos
  • Norėdami vėl atsidaryti parankinę temą, spustelėkite Favorites (parankinių temų) skirtuką, pasirinkite temą ir tuomet paspauskite Display (rodyti).
  • Jei norite pervadinti temą, pasirinkite temą ir įveskite naują pavadinimą langelyje Current topic (dabartinė tema).
  • Norėdami pašalinti parankinę temą, pasirinkite temą ir spustelėkite Remove (pašalinti).

http://www.hp.com


Kaip nukopijuoti pagalbos temą

  1. Temų (Topic) polangyje dešiniuoju pelės klavišu spustelėkite temą, kurią norite nukopijuoti, ir pasirinkite Select All (žymėti viską).
  2. Dar kartą spustelėkite dešinįjį pelės klavišą ir pasirinkite Copy (kopijuoti). Taip nukopijuosite temą į laikinąją atmintį.
  3. Atidarykite dokumentą, į kurį norite nukopijuoti temą.
  4. Perkelkite žymeklį į tą vietą, į kurią norite nukopijuoti informaciją.
  5. Meniu Edit (redaguoti) spustelėkite Paste (įklijuoti).
Pastaba Jei norite nukopijuoti tik temos skyrelio dalį, pasižymėkite tik tą dalį, kurią norite nukopijuoti, tada spustelėkite dešiniuoju pelės klavišu ir pasirinkite Copy (kopijuoti).

http://www.hp.com


Kaip išspausdinti dabar skaitomą temą

Spustelėkite temą dešiniuoju pelės klavišu ir pasirinkite Print (spausdinti).

Pastaba Jei spausdinsite iš Contents (turinio) skirtuko (t.y. dešiniuoju pelės klavišu spustelėję įvestį, o tuomet spustelėję Print (spausdinti), galėsite pasirinkti spausdinti tik skaitomą temą arba skaitomą temą ir visas jos potemes.

http://www.hp.com


Kaip susirasti temas naudojantis įrankių juostos mygtukais

Pagalbos programos įrankių juostoje yra penki navigaciniai mygtukai. Spustelėkite šiuos mygtukus norėdami rasti pagalbos temas:

  • Back (atgal) parodo paskutinę žiūrėtą temą.
  • Forward (pirmyn) parodo kitą temą jau peržiūrėtų temų eilėje.
  • Next (kita) parodo kitą temą iš turinio.
  • Previous (ankstesnė) parodo ankstesnę temą iš turinio.
  • Home (pradinė) parodo įvadinio puslapio temą atidarytame pagalbos faile.
  • Refresh (atnaujinti) atnaujina tinklalapio, kuris rodomas temų (Topic) polangyje, turinį.
  • Stop (sustabdyti) sustabdo failo informacijos siuntimą. Paspauskite šį mygtuką norėdami nutraukti tinklalapio siuntimą.
Pastaba Jūsų pagalbos programos įrankių juosta gali neturėti visų šių navigacinių mygtukų.

http://www.hp.com


Meniu komandų pasirinkimas sparčiaisiais klavišais

Sparčiųjų klavišų meniu yra keletas komandų, kurias galite naudoti norėdami peržiūrėti ir pritaikyti informaciją.

Komanda
Aprašymas
Turinyje paspauskite dešinįjį pelės klavišą, tada spustelėkite Open All (pasirinkti viską).
Atidaromi visi turinyje esantys katalogai ar knygos. Ši komanda veikia tik tuomet, jei ekrane rodomas Contents (turinio) skirtukas.
Turinyje paspauskite dešinįjį pelės klavišą, tada spustelėkite Close All (uždaryti viską).
Uždaromi visi katalogai ir knygos. Ši komanda veikia tik tuomet, jei ekrane rodomas Contents (turinio) skirtukas.
Paspauskite dešinįjį pelės klavišą, tada spustelėkite Print (spausdinti).
Atspausdinama tema.

Pastaba Šias komandas galima aktyvuoti klaviatūros klavišais. Norėdami atidaryti sparčiųjų klavišų meniu, paspauskite klavišų SHIFT+F10 kombinaciją, tada spustelėkite norimus sparčiuosius klavišus. Be to, galite naudoti ir pelės mygtukus. Norėdami atidaryti sparčiųjų klavišų meniu, paspauskite pelės mygtukus, tada spustelėkite norimus sparčiuosius klavišus.

http://www.hp.com