HP プリンタ

ヘルプ トピック

HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP プリンタ

 日本語

商標および著作権情報

HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


Chapter

Chapter
HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


Chapter

実際のサイズ

クリックすると、サイズを変更しないで文書を印刷できます。


Chapter

アカウント ID

ジョブの [アカウント ID] を入力します。 [リクエスト アカウント ID] 機能が搭載されて有効になっているプリンタの場合、 [アカウント ID] はプリンタ管理者によって割り当てられます。この場合、プリンタにキューがあると、 [アカウント ID] のないジョブは内蔵 Web サーバから ID が入力されるまで保留され、プリンタのキュー内に格納されます。


Chapter

代替レターヘッドモード

このオプションを選択すると、片面印刷または両面印刷のどちらを実行するかにかかわらず、すべての印刷ジョブでレターヘッドまたは印刷済み用紙を常に同じようにセットできます。

両面印刷の場合と同じ方法で用紙をセットします。両面印刷用にレターヘッドをセットする方法については、プリンタに同梱されているユーザーズガイドを参照してください。用紙をセットする向き (上向きまたは下向き) を示すアイコンがプリンタトレイに付いている場合は、示されている給紙方向とは逆の向きに用紙をセットしてください。このオプションを選択すると、両面印刷に適した速度まで印刷速度が低下します。


Chapter

アプリケーションで管理

クリックすると、印刷を実行するソフトウェアプログラムで文書のカラーを管理できます。


Chapter

アプリケーションで管理

このオプションを選択すると、印刷を実行するソフトウェアプログラムでイメージや文書のカラーを管理できます。

最高の結果を得るには、ソフトウェアプログラムが [ICM] 、 [ColorSync] 、またはその他のカラーマネジメント技術をサポートし、HP Designjet プリンタでサポートされる CMYK カラーを作成できる場合にのみ、このオプションを使用します。HP Designjet プリンタでサポートされていない CMYK カラーを使用すると、印刷品質が低下することがあります。


Chapter

自動 PANTONE キャリブレーション

このオプションを選択すると、プリンタは PostScript ファイルから PANTONE カラー定義を取得し、CMYK カラーのカラーセットと調和させます。このオプションは PANTONE カラーがスポットカラーとして定義されている場合に最適です。

このオプションを選択しない場合は、PANTONE カラーはソフトウェアプログラムで割り当てられた CMYK 値を使用して、合成色として定義されます。CMYK 値は [カラー] タブで定義されているカラーマネジメントオプションを使って、プリンタソフトウェアで管理されます。


Chapter

裏表紙

裏表紙を挿入する場合にクリックします。


Chapter

裏面の位置変更

両面印刷ジョブで裏面のイメージの位置を変更する場合は、このチェックボックスを選択します (片面印刷ジョブでは、この設定は無視されます)。該当するフィールドに水平または垂直の位置変更の範囲を指定します。


Chapter

白黒

文書を白黒で印刷する場合にクリックします。


Chapter

黒

印刷する画像で使用する黒のインクの量を調整します。


Chapter

黒インクのみ

フォトグレーまたは黒プリントカートリッジを使用してグレースケールで印刷します。


Chapter

レンダリング用途

このオプションを選択すると、カラースペース間でカラーを変換するときに黒のカラー値の差異を調整します。調整することにより、変換元スペースの黒が変換先スペースの黒より濃い場合に、暗い部分が表示されなくなるのを防ぐことができます。このオプションは変換元スペースの全動的範囲を変換先スペースの全動的範囲にマップさせます。

このオプションは [レンダリング用途] リストで [相対カラーメトリック] が選択されている場合にのみ使用できます。


Chapter

ブランクまたは印刷済み用紙の挿入：

ブランクまたは印刷済みのページを挿入するには、ページ番号 (複数ページの場合はカンマで区切る) またはページ番号の範囲 (ハイフンで区切る) を入力します。


Chapter

綴じ込みレイアウト

文書をブックレットとして印刷する場合はこのオプションを選択します。ページが再配列され、用紙の各面に 2 ページ分が印刷されます。印刷された用紙を半分に折り、ページを正しい順番に並べてブックレットを作成します。 [ブックレットレイアウト] を選択すると、自動的に [2 ページ/1 枚] と [両面印刷] が設定されます。

ブックレットを別の用紙サイズに印刷する場合は、 [用紙サイズに合わせて調節] オプションを選択します。たとえば、レターサイズのブックレットをサイズが 11x17 の用紙に印刷する場合などです。


Chapter

アプリケーションで手動

印刷領域は選択した用紙サイズと同じになります。

選択した用紙はセットされている用紙の端に揃えられます。

用紙の位置調整などの問題によって描画範囲のフチに白い領域が現れるのを避けるために、プリンタによって切り取られる用紙のサイズは選択した用紙サイズよりわずかに小さくなります。


Chapter

フチ無し自動調整

フチ無しで印刷するとき、イメージが用紙全体に合うようにする場合にクリックします。テキストの印刷には適用されません。


Chapter

フチ無し

フチ無しで印刷する場合、プリンタソフトウェアが画像をページ全体の大きさに合わせて表示するようにします。テキストの印刷には適用されません。


Chapter

フチ無し印刷

フチ無し用紙タイプを、現在選択しているサイズにする場合にクリックします。このオプションを有効にすると、用紙サイズの選択肢は自動的にフチ無し用紙変わります。


Chapter

表紙/裏表紙

表紙と裏表紙を挿入する場合にクリックします。


Chapter

明度

印刷する画像の明るさまたは暗さを調整します。


Chapter

カラー詳細設定

クリックすると [カラー詳細設定] ダイアログボックスが表示され、明度、色調、彩度、印刷する画像で使用するカラーなどの各種設定を調整することができます。


Chapter

印刷のヘルプ

費用と時間を削減するプリンタの使用方法と、文書をプロのように仕上げる方法についての詳しい情報が表示されます。このボタンをクリックすると、画面上にユーザーズガイドが表示されます。


Chapter

カラー調整

印刷するページの色合いを調整する場合にクリックします。印刷後のページ上の色合いにむらがある場合、カラー調整を行うかまたはトラブルの解決の指示に従ってください。


Chapter

カラープリントカートリッジと黒プリントカートリッジを調整して、黒とカラーのインクの配置を微調整する場合にクリックします。プリントカートリッジを入れ替えたり取り付け直したりした後は、プリントカートリッジを調整するかまたはトラブルの解決の指示に従ってください。


Chapter

ページ中央

このオプションをオンにすると、ページの内容がページ中央に配置されます。このオプションでは、ページ内のすべてのテキストとイメージがグループとして扱われ、ページの中央に配置されます。少量のテキストやイメージを大きなサイズの用紙の中央に配置する場合に特に便利です。

このオプションでは、ページの内容のサイズは変更されません。


Chapter

章の開始ページ：

章を開始するページ番号を指定します。


Chapter

クリックすると、プリント カートリッジをクリーニングできます。印刷品質の低下が見られる場合は、プリント カートリッジをクリーニングしてください。また、トラブル解決の手順で推奨されている場合も実行してください。


Chapter

内容をマージンでクリップ

印刷領域は選択した用紙サイズと同じになります。

選択した用紙サイズはセットされている用紙の端に揃えられ、選択したマージンに合わせて印刷イメージがクリップされます。

プリンタによって切り取られる用紙のサイズは、選択した用紙サイズと同じになります。

クリップされる領域のデータは印刷されません。


Chapter

CMYK

場合によっては、イメージまたは文書の CMYK カラー値がプリンタに適合しないことがあります。たとえば、以下のような場合です。

●
CMYK 値が特定のプリンタに合わせて最適化されているイメージまたは文書を、別のプリンタで印刷する場合。
●
CMYK 値がある印刷機に合わせて最適化されているイメージまたは文書を、ドラフト用に低コストのプリンタで印刷する必要がある場合。

最高の結果を得るには、イメージまたは文書の CMYK カラー値をプリンタに適合させる必要があります。適切なカラー入力プロファイルを一覧から選択します。

●
[HP CMYK Plus] テクノロジは高品質なデフォルト CMYK 印刷経路を可能にします。このオプションはほとんどの商業用デジタル印刷ジョブで選択でき、最適なプリントを作成することができます。
●
[標準エミュレーションプロファイル]
●
[Photoshop 4 Default CMYK および Photoshop 5 Default CMYK]
●
[その他の HP Designjet プリンタ]


Chapter

CMYK カラー

場合によっては、イメージまたは文書の CMYK カラー値がプリンタに適合しないことがあります。たとえば、以下のような場合です。

●
CMYK 値が特定のプリンタに合わせて最適化されているイメージまたは文書を、別のプリンタで印刷する場合。
●
CMYK 値がある印刷機に合わせて最適化されているイメージまたは文書を、ドラフト用に低コストのプリンタで印刷する必要がある場合。

最高の結果を得るには、イメージまたは文書の CMYK カラー値をプリンタに適合させる必要があります。適切なカラー入力プロファイルを一覧から選択します。

●
デフォルト CMYK+： [HP CMYK+] テクノロジ (高品質なデフォルト CMYK 印刷経路を可能にします。このオプションはほとんどの商業用デジタル印刷ジョブで選択でき、最適なプリントを作成することができます)。
●
SWOP：アメリカ合衆国およびその他の国/地域でよく使用される標準的なインクです。
●
Euroscale：ヨーロッパおよびその他の国/地域でよく使用される標準的なインクです (「Euro Standard」としても知られています)。
●
DIC：(大日本インキ化学工業) 日本およびその他の国/地域でよく使用される標準的なインクです。
●
ユーザー定義プロファイル：ユーザー定義の入力プロファイルを使用してカラー出力を正確に管理する場合には (たとえば、特定の HP Color LaserJet プリンタをエミュレートする場合)、このオプションを選択します。カラープロファイルは www.hp.com からダウンロードできます。


Chapter

カラー

文書をカラーで印刷する場合にクリックします。


Chapter

カラーマネジメント

文書の印刷で使用するカラースペースを選択します。カラーマネジメントでは、印刷できるカラーの範囲を定義します。プリンタソフトウェアによって、文書のカラーを現在のカラースペースから選択したカラースペースに変換します。

●
[ICM] (Image Color Management: イメージカラーマネージメント)：ICM は Microsoft の技術により、カラーイメージ、グラフィックス、テキストができるだけ元の色に近い色で印刷されるようにします。また、バランスがとれた、正確な色になります。
●
ColorSmart/sRGB：共通標準カラースペース。ほとんどの印刷ジョブに適用できます。ほとんどの Web ベースの文書および既存の画像デバイスで使用されています。
●
Adobe RGB (1998)：新しく使われるようになった標準カラースペース。sRGB よりもカラーレンダリング機能が向上しています。カラーイメージ、グラフィックス、テキストで [Adobe RGB (1998)] が使用されている場合は、このオプションを選択してください。 [Adobe RGB (1998)] を使用して専用アプリケーションで印刷する場合は、アプリケーションでプリンタのカラーマネジメントをオフにし、プリンタソフトウェアでカラースペースを管理します。
●
アプリケーションによる管理：このオプションを選択すると、印刷を実行するソフトウェアプログラムで文書のカラーを管理できます。


Chapter

カラーマネジメント

文書の印刷で使用するカラースペースを選択します。カラーマネジメントでは、印刷できるカラーの範囲を定義します。プリンタソフトウェアによって、文書のカラーを現在のカラースペースから選択したカラースペースに変換します。

●
ColorSmart/sRGB：共通標準カラースペース。ほとんどの印刷ジョブに適用できます。ほとんどの Web ベースの文書および既存の画像デバイスで使用されています。
●
Adobe RGB (1998)：新しく使われるようになった標準カラースペース。sRGB よりもカラーレンダリング機能が向上しています。カラーイメージ、グラフィックス、テキストで [Adobe RGB (1998)] が使用されている場合は、このオプションを選択してください。 [Adobe RGB (1998)] を使用して専用アプリケーションで印刷する場合は、アプリケーションでプリンタのカラーマネジメントをオフにし、プリンタソフトウェアでカラースペースを管理します。
●
アプリケーションによる管理：このオプションを選択すると、印刷を実行するソフトウェアプログラムで文書のカラーを管理できます。
●
プリンタのエミュレーション：このオプションを選択すると、別の HP Designjet プリンタの色をエミュレートできます。色をエミュレーションするプリンタを選択します。


Chapter

印刷品質

選択した印刷品質でカラー出力解像度を指定します。

●
自動：選択した用紙と印刷品質によって、最大 600 x 600 の解像度で印刷されます。
●
最適化 dpi：最高の印刷品質が得られますが、印刷の速度が遅く、大量のディスク容量が必要になります。


Chapter

カラー品質

このタブのオプションで印刷ジョブのカラー品質を選択します。


Chapter

色調

印刷するカラーの暖色または寒色の設定を調整します。


Chapter

追加

ページ挿入詳細テーブルに挿入オプションを追加する場合にクリックします。


Chapter

コントロールパネルのランプのメッセージをアニメーションで表示する場合にクリックします。これにより、ランプのパターンによってエラーの内容を特定し、目的のメッセージの情報を参照することができます。


Chapter

ユーザー定義の印刷品質

印刷品質を選択します。オプションは、プリンタによって異なります。この [設定] ボタンをクリックすると、 [詳細設定] ダイアログボックスが表示されます。このダイアログボックスのコントロールを使用すると、特定のニーズに適した詳細な印刷品質オプションを選択できます。


Chapter

保存または削除

選択したユーザー定義用紙サイズを保存または削除します。


Chapter

ユーザー定義

[名前] ボックスにユーザー定義の用紙サイズを入力します。ユーザー定義用紙サイズの幅、高さ、単位を入力したら、 [保存] をクリックして変更内容を保存し、 [OK] をクリックします。定義した新しい寸法を使用するには、 [用紙/品質] タブの [用紙サイズ] ドロップダウンリストから変更したユーザー定義用紙を選択します。


Chapter

ユーザー定義用紙サイズのボタン

ユーザー定義用紙サイズの情報を作成および修正する場合にクリックします。


Chapter

シアン

印刷する画像で使用するシアンのインクの量を調整します。


Chapter

すべて削除

すべての挿入オプションを削除します。


Chapter

削除

選択した挿入オプションを削除します。


Chapter

削除

ハイライトした印刷機能のショートカットを削除するには、このボタンをクリックします。


Chapter

デバイスおよびサプライ品のステータス

内蔵 Web サーバの [デバイスのステータス] へのページが表示されます。このページには、お使いのプリンタの現在の状態、各サプライ品の使用状況 (パーセント単位)、サプライ品の注文についての情報が表示されます。 [デバイスのステータス] へのページへは、ネットワークに接続されている製品からアクセスできます。


Chapter

エッジの印刷方法を選択します。 [エッジ コントロール] は、 [適応ハーフトーン] 、 [トラッピング] 、 [C-REt] の 3 つで構成されています。 [適応ハーフトーン] は、エッジをよりシャープにします。 [トラッピング] は、隣接するオブジェクトのエッジをわずかに重ねて、カラー レベル処理のミスを減らします。 [カラー REt] は、最もスムーズなエッジになるように個別のドットを構成して、より鮮明な解像度にします。

●
最大：最も強力なトラッピング設定で、 [適応ハーフトーン] と [カラー REt] はオンになります。
●
標準：デフォルトのトラッピング設定で、 [適応ハーフトーン] と [カラー REt] はオンになります。
●
薄い：トラッピング設定が最小となり、 [適応ハーフトーン] と [カラー REt] はオンになります。
●
オフ： [トラッピング] 、 [適応ハーフトーン] 、 [カラー REt] はオフになります。


Chapter

フェースダウン (高速)

印刷面を下向きにして印刷ジョブを正順に出力するには、このオプションを選択します。


Chapter

フェースアップ (最もストレートな経路)

印刷面を上向きにして印刷ジョブを正順に出力するには、このオプションを選択します。正順に出力するために用紙の印刷順序を変更すると印刷速度が低下する場合があります。このオプションでは、最もストレートな経路を使用して用紙の反り返りを防ぎ、厚紙などの厚手の用紙を印刷する際に紙詰まりの発生を防ぐことができます。


Chapter

次のページと見開き

印刷ジョブの出力で次のページと見開きになるように章ページを挿入する場合は、このオプションを選択します。


Chapter

前のページと見開き

印刷ジョブの出力で前のページと見開きになるように章ページを挿入する場合は、このオプションを選択します。


Chapter

初期設定

このボタンをクリックすると、すべてのオプションが初期設定に戻ります。


Chapter

最初

最初のページを挿入する場合にクリックします。


Chapter

折り畳みオプションを選択をします。


Chapter

表紙

表紙を挿入する場合にクリックします。


Chapter

表面の位置変更

片面印刷ジョブまたは両面印刷ジョブで表面のイメージの位置変更を有効にする場合は、このチェックボックスを選択します。該当するフィールドに水平または垂直の位置変更の範囲を指定します。


Chapter

光沢レベル：

光沢のオプションを選択します：

●
[高品質] を選択すると、光沢度が向上して均一で安定した出力を実現しますが、印刷速度が低下しドラムの寿命は短くなります。
●
[標準] を選択すると、標準的な光沢度で印刷します。この場合は、最も速い印刷速度で、ドラムの寿命を短縮することなく印刷できます。
●
[デバイスのデフォルト] を選択すると、デバイスのコントロール パネルで選択されている設定を使用します。


Chapter

グレースケール印刷

使用するグレースケール印刷オプションを選択します。


Chapter

プリンタ上のランプのリファレンスの起動

このボタンをクリックすると、プリンタのステータスを示す LED ステータスランプの組み合わせリストが表示されます。プリンタの問題を診断する場合に役に立ちます。


Chapter

高品質

高品質なグレースケールの印刷にカラー インクも使用されます。


Chapter

水平

裏ページでのイメージの水平位置変更の値を入力します。正の整数値を入力すると印刷イメージはページの右方向に位置変更されます。負の整数値を入力すると印刷イメージはページの左方向に位置変更されます。

注記：

デフォルト値は 0 です。値は 1mm (0.1 インチ) 単位で変更できます。最小値は -250mm (-9.8 インチ) です。最大値は 250mm (9.8 インチ) です。


Chapter

水平

表ページでのイメージの水平位置変更の値を入力します。正の数値を入力すると印刷イメージはページの右方向に位置変更され、負の数値を入力すると印刷イメージはページの左方向に位置変更されます。

注記：

デフォルト値は 0 です。値は 1mm (0.1 インチ) 単位で変更できます。最小値は -250mm (-9.8 インチ) です。最大値は 250mm (9.8 インチ) です。


Chapter

自動

プリンタ ソフトウェアでこの設定を最適化する場合に選択します。


Chapter

コントラスト調整

この機能を使用すると、写真のコントラストを調整できます。


Chapter

デジタルフラッシュ

この機能を使用すると、特に日陰で撮った写真がフラッシュを使ったときのように明るくなります。


Chapter

赤目補正

この機能を使用すると、写真の赤目を改善、または除去できます。


Chapter

鮮明度

この機能を使用すると、写真の鮮明度を調整できます。


Chapter

この機能を使用すると、ピントが合っていない写真の焦点を自動的に合わせることができます。


Chapter

スムージング

この機能を使用すると、画像のスムージング効果を高めたり、画像に含まれるノイズを少なくすることができます。


Chapter

HP EasyColor

HP EasyColor は、一般的なプログラムから印刷される混合内容の文書の質を自動的に高めます。 写真画像は、画質が視覚的に高められ、より自然に仕上がります。


Chapter

ICM プロファイル

取り付けられているプリントカートリッジと印刷する用紙の種類に基づいて、ここに表示されるリストの中から適切な ICM プロファイルがプリンタソフトウェアによって選択されます。


Chapter

ジョブ名が存在する場合

印刷ジョブを保存する場合、ユーザーが印刷ジョブに名前を付けるか、またはプリンタソフトウェアによって自動的に指定させることができます。 [ジョブ名と 1～99 までの数値を使用する] を選択した場合は、選択したユーザー名の印刷ジョブ名が固有であるかどうかがプリンタによってチェックされます。これにより、同じ名前のファイルが既にプリンタに保存されている場合は、ファイルの名前の後に 1 から 99 までの数値が指定され、異なるファイル名が作成されます。


Chapter

イメージの位置変更...

綴じ方や穴に合わせてイメージを目的の方向に移動する設定を挿入します。


Chapter

入力プロファイル

イメージまたは文書のカラースペースの指定に CMYK および RGB の入力プロファイルを使用します。プロファイルが選択されていない場合は、カラーはデバイス固有のカラーモードで印刷されます。


Chapter

取り付け済みプリントカートリッジ

リストに表示されているプリントカートリッジがプリンタに取り付けられているプリントカートリッジと一致しているかどうかを確認してください。


Chapter

レンダリング用途

カラースペースを変換する場合、範囲外のカラーを管理する方法が表示されます。以下のいずれかのオプションを選択できます。

●
彩度：鮮やかな色を含むプレゼンテーション用のグラフィックス、表、またはイメージに使用します。
●
知覚的：中間色が多数含まれた写真またはイメージに使用します。カラーの全体的な見栄えは、可能な限り維持されます。
●
相対カラーメトリック：特定のカラーと調和させてそのカラーを正確に印刷する必要がある場合に使用します。また、このオプションは入力スペースの白を、印刷ジョブを印刷する紙白にマップさせます。
●
絶対カラーメトリック：試し印刷が必要な場合に使用します。このオプションは [相対カラーメトリック] オプションと同様に特定のカラーと調和させますが、白のマップは行いません。


Chapter

インターネットサービス

[インターネットサービス] 内のオプションを選択すると www.hp.com の特定のサイトに直接アクセスできます。ドロップダウンリストから移動先を選択して [Go!] ボタンをクリックします。インターネットに接続されている場合には、選択した移動先のサイトがお使いのインターネットブラウザに表示されます。


Chapter

最後

最終ページを挿入する場合にクリックします。


Chapter

内蔵 Web サーバの開始

内蔵 Web サーバが表示されます。Web ブラウザを使用してプリンタの状態を表示してプリンタを設定したり保持したりする場合に、このリモート管理ツールを使用します。


Chapter

製品サポートに関する Web サイトの開始

製品サポートに関する Web サイトが表示されます。このサイトから、製品の最新情報とソフトウェアのアップデートを入手できます。


Chapter

長さ

現在選択されているユーザー定義用紙サイズの長さを入力します。入力したサイズが小さすぎるまたは大きすぎる場合は、プリンタソフトウェアによってサイズが自動調整されます。


Chapter

マゼンタ

印刷する画像で使用するマゼンダのインクの量を調整します。


Chapter

ヘルプ

[両面印刷の手順] ウィンドウが表示されたのは、文書の両面印刷を行うために手差しで再給紙する必要があるためです。

以下のいずれかの理由のため、文書の印刷には [両面に印刷 (手差し)] が使用されています。

●
プリンタに両面印刷ユニット (両面印刷アクセサリ) が取り付けられていない。
●
ドライバに両面印刷ユニットが設定されていません。 [プリンタ] フォルダにアクセスし、プリンタ アイコンを右クリックして、 [プロパティ] を選択します。 [デバイスの設定] タブをクリックして、 [両面印刷ユニット] で [取り付け済み] を選択します。
●
プリンタに両面印刷ユニットが取り付けられていますが、選択した用紙サイズまたは種類が両面印刷ユニットに使用できません。
●
[後部排紙トレイで正順] または [ストレート用紙経路で正順] を選択しています。後部排紙トレイまたはストレート用紙経路が使用中の場合、両面印刷ユニットは使用できません。

ページ数が奇数の文書を印刷する場合、ページの表面はブランクになります。文書の最後のページは、このブランク ページの裏面に印刷されます。


Chapter

ヘルプ

[両面印刷の手順] ウィンドウが表示されているのは、文書の両面印刷を行うために手差しで再給紙する必要があるためです。

以下のいずれかの理由により、文書の印刷には [両面印刷 (手差し)] が使用されています。

●
プリンタに両面印刷ユニット (両面印刷アクセサリ) が取り付けられいない。
●
ドライバに両面印刷ユニットが設定されていません。 [プリンタ] フォルダを開き、プリンタのアイコンを右クリックして、 [プロパティ] を選択します。 [デバイスの設定] タブをクリックして、 [両面印刷ユニット] で [取り付け済み] を選択します。
●
プリンタに両面印刷ユニットが取り付けられていますが、選択した用紙サイズまたは種類が両面印刷ユニットに使用できません。
●
適用可能な場合は、 [後部排紙トレイで正順] または [ストレート用紙経路で正順] が選択されている場合があります。後部排紙トレイまたはストレート用紙経路が使用中の場合、両面印刷ユニットは使用できません。

文書の印刷を終了するには、 [両面印刷] オプションの手順に従います。


Chapter

マージン/レイアウト

クリックすると、文書のマージン設定を変更できます。


Chapter

高精細

より高いレンダリング解像度で印刷する場合に選択します。


Chapter

マージンの最小化

用紙の下端近くまでの印刷を有効にする場合にクリックします。


Chapter

左右反転

イメージまたは文書を左右反転させる場合にクリックします。


Chapter

表面を反映

表面イメージを反映する場合は、このチェックボックスを選択します。

注記：

裏面のイメージの位置変更を表面のイメージの位置変更に反映するには、 [表面を反映] チェックボックスの選択をオフにして、両面綴じを設定してから、 [表面を反映] チェックボックスを再び選択してください。


Chapter

グレー中間色

中間色 (グレーと黒) を生成する方法を選択します。アプリケーションによっては、印刷時にテキストやグラフィックスがラスタに変換されます。そのような場合は、 [写真] 設定を使って中間グレーを調整します。

●
黒：黒のトナーのみを使用し、カラーを使わずに中間色を生成します。
●
4 色：4 色すべてのプリンタトナーを混ぜ合わせて中間色を生成します。この方法を使用すると、中間色以外の色の階調やグラデーションがより自然に仕上がり、黒がさらに濃く、鮮明に出力されます。


Chapter

オフ

機能を無効にします。


Chapter

オン

機能を有効にします。


Chapter

コピー

黒インクのみが使用され、コピーまたはファックス用にイメージが最適化されます。


Chapter

最適化

図面やテキストに適した印刷モードにするには、 [描画/テキスト用に最適化] を選択します。写真に適した印刷モードにするには、 [イメージ用に最適化] を選択します。


Chapter

印刷の向き

印刷の向きを指定します。


Chapter

排紙トレイオプション

排紙トレイを選択します。印刷ジョブのオプションは、プリンタに取り付けられている増設排紙トレイによって異なります。

●
自動選択：デフォルトの排紙トレイを使って印刷する場合にこのオプションを選択します。
●
その他のトレイ：排紙トレイの １ つを選択し、選択したトレイにセットされている用紙に正順で印刷します。大量の印刷を行うのに便利な多くの用紙を収納できるトレイや、ストレートな経路を使用して用紙の反り返りを防ぐことができるトレイなどがあります。
注記：

プリンタによっては、排紙トレイのドアを開いたまま使用するものがあります。トレイのドアを開いたまま使用する場合は、プリンタソフトウェアで指定されているトレイとは関係なく、ドアが開いている排紙トレイにすべての印刷ジョブが送信されます。これらのトレイのオプションでは、最もストレートな経路を使用して用紙の反り返りを防ぎ、厚紙などの厚手の用紙を印刷する際に紙詰まりの発生を防ぐことができます。これらのトレイを選択した場合、印刷されたページは印刷面を上向きにして排紙トレイに排紙されます。用紙の印刷順序を逆にして排紙することもできます。印刷面を上向きに正順に排紙するには、 [レイアウト ] タブで [ ストレート用紙経路で正順] または [後部トレイで正順] オプションを選択します。用紙の印刷順序を変更すると、印刷速度が低下する場合があります。


Chapter

オーバーサイズ

印刷領域は選択した用紙サイズと同じになります。

選択したマージンが印刷領域に追加され、出力される用紙はセットされている用紙の端に揃えられます。

プリンタによって切り取られる用紙のサイズは、選択した用紙サイズと選択したマージンを合わせたサイズになります。


Chapter

例外ページ

印刷ジョブに挿入するブランクまたは印刷済みの用紙の設定を指定します。


Chapter

ページ数：

指定した用紙の種類と給紙方法を使用して異なる用紙にページの範囲を印刷する場合に、クリックします。 [編集] ボックスで、異なる用紙に印刷するページ番号の範囲を指定します。


Chapter

1 枚の用紙に印刷するページ数

1 枚の用紙に印刷するページの数を選択します。


Chapter

表示対象を選択

使用する用紙のサイズ (フォーム) を選択します。サイズ別に一覧表示されているさまざまな用紙のサイズとフォームは、お使いのプリンタに対応しています。サイズを [メートル法] または [インチ単位] のどちらで表示するかを選択します。


Chapter

用紙サイズ

この機能を使用して、印刷ジョブに使用する用紙サイズ (用紙) を指定します。用紙サイズには、レター、A4、リーガル、封筒などを指定できます。プリンタが対応している用紙サイズはさまざまです。詳細については、ユーザーズガイドを参照してください。

用紙によって用紙サイズと用紙の種類の両方が定義されます。多くのプリンタは上部トレイ、下部トレイなど、複数の給紙トレイに対応しています。プリンタのすべての用紙トレイに用紙を指定できます。 [プリンタ] フォルダ内にあるプリンタのアイコンを右クリックして、 [プロパティ] 、 [デバイスの設定] の順に選択します。 [給紙方法と用紙の割り当て] で、トレイに用紙サイズを割り当てます。用紙が給紙方法に一致すると、お使いのプログラムで印刷する用紙を選択できます。

ユーザー定義のサイズを作成するには、 [プリンタ] フォルダを開き、 [ファイル] 、 [サーバーのプロパティ] の順にクリックします。 [プリント サーバーのプロパティ] ダイアログボックスで、 [用紙] タブをクリックして、 [新しい用紙を作成する] チェックボックスを選択します。ユーザー定義サイズの寸法およびマージンの情報を設定して、 [用紙の保存] をクリックします。いったん作成されると、そのユーザー定義のサイズはアプリケーションで選択して使用できます。

注記：

アプリケーションで選択した用紙サイズとこの設定で選択した用紙サイズが異なる場合は、アプリケーションで選択した用紙サイズが使用されます。


Chapter

給紙方法

使用する給紙方法を選択します。手差し用紙またはロール紙に印刷するように選択できます。

印刷ジョブの用紙サイズが、セットされている用紙サイズと異なる場合は、予想外の結果になる可能性があります。ソフトウェアプログラムで指定されている設定はプリンタドライバの設定より優先されるため、必ずソフトウェアプログラムで用紙サイズを設定してください。ソフトウェアプログラムによっては、1 つの印刷ジョブに対して異なる用紙サイズを指定できることもあります。


Chapter

写真の修正

写真を自動修正するレベルを選択します。


Chapter

HP ColorSmart カラー オプション (RGB カラー)

RGB カラーモードを選択します。

●
デフォルト：RGB カラーが sRGB として解釈されます。これは、Microsoft 社や W3C (www.w3.org) 組織で承認された標準規格です。
●
鮮明：中間トーンでカラーの彩度が上がり、カラーがより鮮明に表示されます。このオプションはビジネスグラフィックスに適しています。
●
デバイス：RGB データを未処理のデバイスのモードで印刷します。写真を印刷するには、アプリケーションやオペレーティングシステムのカラーマネジメントをこの機能と合わせて使用する必要があります。
●
Adobe RGB (1998)： [Adobe RGB (1998)] カラースペースまたはデジタルカメラを使って作成した文書またはイメージには、このオプションを使用します。 [Adobe RGB (1998)] を使用してプロ用のソフトウェアプログラムで印刷する場合は、ソフトウェアプログラムのカラーマネジメントをオフにして、プリンタソフトウェアでカラースペースを管理してください。
●
写真/イメージ：RGB カラーが、デジタルデジタルミニラボを使った写真として印刷されたように変換され、 [デフォルト] モードとは異なり、より深みのある色合いにレンダリングされます。写真の印刷には、この設定を使用します。最高の結果を得るには、この設定では HP 光沢レーザー用紙 を使用します。


Chapter

コンセプト プレビュー

カラー詳細設定で調整した設定が印刷する画像にどのように影響するかを表示します。


Chapter

使用カラーのジョブログを印刷します。このページには印刷ジョブの情報が含まれます。


Chapter

設定ページの印刷

プリンタの構成ページが印刷されます。このページには、ネットワークなどの情報が含まれています。


Chapter

カラー印刷

文書をカラーで印刷する場合はこのオプションを選択します。


Chapter

グレースケールで印刷

中間色の白黒で印刷する場合にクリックします。


Chapter

グレースケールで印刷

白黒で印刷する場合にクリックします。光沢のある見栄えにするには、全プリントカートリッジを使用します。黒と白の中間色の見栄えにするには、グレーと黒のみを使用します。


Chapter

セピア色で印刷

カラーと彩度を茶色の濃淡で印刷する場合に、このオプションを選択します。この設定を使用すると画像がアンティーク (セピア色の) 写真のように見えます。


Chapter

両面に印刷

クリックすると、文書がページの両側に印刷されます。文書は本のようにページを左または右にめくって読み進み、左端または右端で綴じることができるように印刷されます。文書を上端で綴じてページを上へめくることができるようにするには、 [上綴じ] を使用して文書を書式設定します。

[両面印刷] を選択すると、手差しで文書をページの両面に印刷できます。まずページの片面が印刷されます。その後、用紙をセットし直すまでプリンタは待機状態になります。用紙をセットし直すと、もう片面が印刷されます。

[自動両面印刷ユニットを使用] を選択すると、両面印刷ユニットが取り付けられている場合に限り、ページの両面を自動的に印刷できます。プリンタの両面印刷ユニットが、選択した用紙サイズに対応していない場合は、手差しで両面に印刷できます。

用紙によっては、両面印刷に適さないものがあります。ラベルの両面に印刷すると、プリンタが損傷する場合があります。OHP フィルムは両面印刷を行わないでください。


Chapter

プリンタのサービス

このボタンをクリックすると、 [プリンタサービス] ダイアログボックスが表示されます。ここで、プリンタの調整、カラーの調整、プリントカートリッジのクリーニング、診断ページの印刷、推定インク残量の表示、およびアクセサリの設定を行います。


Chapter

穴あきの場所を選択します。


Chapter

静音印刷

この機能を選択すると、プリンタのノイズレベルを軽減できます。印刷が大幅に遅くなる場合があります。


Chapter

JPEG を有効にする

この機能を使用して、圧縮方式を選択します。

●
自動：ソフトウェアによって、最適な圧縮方式が選択されます。
●
最高品質：劣化のない圧縮方式が使用されます (劣化のないとは、圧縮時にデータが失われないということです)。向上した印刷品質を確認できる場合があります。
●
最大圧縮：劣化のある圧縮方式が、適用可能な場合は、常に使用されます (データの一部が失われます)。この設定は、通信量の多いネットワークに適しています。


Chapter

用紙に合わせて縮小

選択したページに合わせてイメージを縮小する場合にクリックします。


Chapter

更新

クリックすると、プリンタの最新の状態および構成を表示できます。


Chapter

黒レンダリング dpi

プリンタからコンピュータへ転送されるデータの解像度を指定します。


Chapter

リセット

クリックすると、選択したショートカットのすべての機能が初期設定オプションに戻ります。


Chapter

RGB カラー

このオプションでは、カラーのレンダリング方法を選択できます。

●
デフォルト sRGB：カラーが画面上の RGB カラーに一致するように最適化され、鮮やかなイメージとグラフィックスに仕上がるので、ほとんどの印刷用途に最適なオプションです。このオプションでは、RGB カラーが sRGB として解釈されます。これは、Microsoft 社や W3C など、多くのソフトウェア会社や組織で承認された標準となっています。
●
イメージ sRGB：ラスタ オブジェクトを印刷する場合には、このオプションを選択します。このプロファイルでは、sRGB イメージのレンダリングに最適なカラーが使用されます。
●
Adobe RGB (1998)： [Adobe RGB (1998)] カラースペースまたはデジタルカメラを使って作成した文書またはイメージには、このオプションを使用します。 [Adobe RGB (1998)] を使用してプロ用のソフトウェアプログラムで印刷する場合は、ソフトウェアプログラムのカラーマネジメントをオフにして、プリンタソフトウェアでカラースペースを管理してください。
●
デバイス：このオプションでは、RGB データをデバイスのモードで印刷するように設定されます。このオプションが選択されている場合に写真を適切にレンダリングするには、作業中のプログラムまたはオペレーティングシステムでカラーを管理する必要があります。
●
カスタム：ユーザー定義の入力プロファイルを使用してカラー出力をより正確に予測して管理する場合には、このオプションを選択します。ユーザー定義のプロファイルは www.hp.com からダウンロードできます。


Chapter

RGB カラー

このオプションでは、カラーのレンダリング方法を選択できます。使用できるオプションは、プリンタによって異なります。

●
[デフォルト (sRGB)：] カラーが画面上の RGB カラーに一致するように最適化され、鮮やかなイメージとグラフィックスに仕上がるので、ほとんどの印刷用途に最適なオプションです。このオプションでは、RGB カラーが sRGB として解釈されます。これは、Microsoft 社や W3C など、多くのソフトウェア会社や組織で承認された標準となっています。
●
[フォト (sRGB)] : ラスタ画像をほかの画像にレンダリングする場合には、このオプションを選択します。
注記：

このオプションはラスタデータのみに影響します。テキストおよびグラフィックス (ベクトルデータ) は、 [デフォルト (sRGB)] テーブルで処理します。

●
[フォト (Adobe RGB 1998)：] [Adobe RGB (1998)] カラースペースまたはデジタルカメラを使って作成した文書またはイメージには、このオプションを使用します。 [Adobe RGB (1998)] を使用してプロ用のソフトウェアプログラムで印刷する場合は、ソフトウェアプログラムのカラーマネジメントをオフにして、プリンタソフトウェアでカラースペースを管理してください。
●
[なし：] このオプションを選択すると、RGB データを直接アプリケーションから受信できるようになります。
●
[ユーザー定義プロファイル：] ユーザー定義の入力プロファイルを使用してカラー出力を正確に管理する場合には (たとえば、特定の HP Color LaserJet プリンタをエミュレートする場合)、このオプションを選択します。カラープロファイルは www.hp.com からダウンロードできます。
●
[鮮明 (sRGB)：] グラフィックス (円グラフ、棒グラフなど) をより鮮やかな色で再現する場合にこのオプションを選択します。このオプションは、画像が含まれないビジネス文書の印刷に最適です。


Chapter

90°回転

印刷するイメージまたは文書を 90°回転させる場合に選択します。ロール紙を使用している場合にこの機能を選択すると、印刷ジョブで使用する用紙の量を節約できます。


Chapter

彩度

印刷するカラーの彩度を調整します。


Chapter

別名で保存...

新しい印刷機能のショートカットの設定を保存するには、このボタンをクリックします。 [別名で保存...] をクリックすると、オプションのリストに新しいショートカットが表示されます。


Chapter

用紙に合わせて調節

特定の用紙サイズに設定されている文書を、異なる用紙サイズで印刷します。このオプションは、使用できない用紙サイズに文書が設定されている場合に便利です。たとえば、文書がレターサイズに設定されているが、そのサイズの用紙がない場合に、その文書を別のサイズの用紙に印刷することができます。

注記：

[1 枚の用紙に印刷するページ数] または [ポスター印刷] が 2 以上に設定されている場合は、用紙サイズに合わせて調節 は使用できません。


Chapter

用紙に合わせて調節

印刷する用紙のサイズを選択します。プリンタが対応しているサイズのみがこのリストに表示されます。このリストは [用紙サイズに合わせて調節] が選択されている場合のみ使用できます。


Chapter

設定...

この印刷ジョブに表紙、ブランクまたは印刷済みの用紙、および章ページの設定を指定する場合にクリックします。


Chapter

HP プリンタのサービスが開きます。


Chapter

印刷プレビューの表示

印刷ジョブを開始する前に文書のレイアウトを表示するには、 [印刷プレビュー] ユーティリティを有効にします。


Chapter

ソースプロファイル

元のイメージで [Adobe RGB (1998)] のカラースペースが使用されている場合は、 [Adobe RGB (1998)] を使用します。一般的な印刷を行う場合、または元のイメージが [sRGB] のカラー スペースをしている場合は、 [sRGB] を使用します。


Chapter

標準

印刷領域は選択した用紙サイズから、選択したマージンを取り除いた範囲になります。

選択したマージンが印刷領域に追加され、出力される用紙はセットされている用紙の端に揃えられます。

プリンタによって切り取られる用紙のサイズは、選択した用紙サイズと同じになります。


Chapter

標準オプション

印刷品質を選択します。オプションは、プリンタによって異なります。オプションの範囲を使用して、品質を抑えてより速く印刷するか、速度を抑えてより高い品質で印刷するか、印刷の速度と品質のどちらを優先するかを選択します。


Chapter

ステイプル

綴じオプションを選択します。

注記：

ステイプラによっては、留められるページ数と用紙サイズが異なる場合があります。

綴じることができる用紙の最大数は、用紙の種類によって異なります。

通常、厚手の用紙はステイプルで留められません。

通常、ラベルまたは OHP フィルムはステイプルで留めません。


Chapter

サプライ品情報

このボタンをクリックすると、サプライ品を購入する国/地域でのプリントカートリッジのサプライ品情報が表示されます。


Chapter

割り付け指定

印刷する特定のタイルを選択します。この機能は、少数のタイルのみを再印刷する必要がある場合に便利です。


Chapter

両面印刷

クリックすると、文書がページの両側に印刷されます。文書は、ページを左にめくって読み進み、左端で綴じることができるように印刷されます。 [上綴じ] を選択して文書を印刷すると、文書は、ページを上にめくって読み進み、上端で綴じることができるようになります。

プリンタに両面印刷ユニット (両面印刷アクセサリ) が取り付けられており、 [デバイスの設定] タブで [両面印刷ユニット] が [取り付け済み] に設定されている場合、指定した用紙サイズと用紙の種類で用紙の両面に印刷できます。

用紙によっては、両面印刷に適さないものがあります。ラベルの両面に印刷すると、プリンタが損傷する場合があります。OHP フィルムは両面印刷を行わないでください。


Chapter

両面印刷

両面印刷を有効または無効にするオプションを選択します。 [手動] を選択した場合は、裏面を印刷するために用紙をセットし直す必要があります。 [オフ] を選択した場合、文書は片面にのみ印刷されます。


Chapter

新しいショートカット名を入力してください

このボックスに、新しい印刷機能のショートカットの名前を入力します。ショートカットの設定を選択して [保存] をクリックすると、オプションのリストに新しいショートカットが表示されます。


Chapter

アクセサリ排紙トレイ

プリンタに取り付けられているアクセサリ排紙トレイを指定する場合に使用します。

アクセサリ排紙トレイを取り付けた後は、印刷ページを特定の排紙トレイに送るようにプリンタに指示できます。ステイプルや折り畳みなどの追加機能が用意されたアクセサリ排紙トレイをサポートしているプリンタもあります。

デフォルトの排紙トレイを選択するには、 [プリンタ] フォルダでプリンタのアイコンを右クリックして、 [印刷設定] を選択し、 [排紙] タブをポイントして、トレイを選択します。

印刷ジョブごとに排紙トレイを選択するには、アプリケーションの [ファイル] メニューから [印刷] を選択して [プロパティ] をポイントし、 [排紙] タブをクリックして、トレイを選択します。


Chapter

両面印刷

ページの両面に文書を手差しで印刷できます。これを有効にすると、ページの第 1 面がプリンタで印刷された後に、ユーザーがページを挿入し直すと、ページの第 2 面が印刷されます。用紙をプリンタに挿入し直す操作手順がコンピュータに表示されます。

手差しで両面印刷する場合は、ユーザーが用紙を挿入し直すまで、プリンタが停止状態になります。この間、他の文書を印刷できません。このプリンタがネットワークに接続されている場合は、このオプションを無効にしてください。


Chapter

手差し両面印刷

手差しで両面印刷する場合にクリックします。 [両面に印刷] を選択した場合は、ページの第 1 面がプリンタで印刷された後に、ユーザーがページを挿入し直すと、ページの第 2 面が印刷されます。用紙を挿入し直す操作手順がコンピュータに表示されます。

手差しで両面印刷を行うときは、ユーザーが用紙を挿入し直す間、プリンタが停止状態になり、その間他の文書を印刷できません。このプリンタがネットワークに接続されている場合は、このオプションを有効にできない場合があります。

注記：

[両面に印刷 (手差し)] は、Windows 2000 で動作する PostScript プリンタ ドライバでは使用できません。また、DeskJet プリンタの一部のポイント アンド プリント環境でも使用できません。


Chapter

角度

クリックすると、印刷ページ上の透かしの角度を設定できます。


Chapter

カラー モード

白黒印刷とカラー印刷のどちらかを選択します。

●
[白黒] モードを使用すると、グラフィックスの細かい部分まで鮮明に印刷され、カラー文書の印刷速度が向上します。
●
[カラー] モードは、プリンタ ドライバの出力内容がファイルに保存され、カラー情報を出力内容に含めることができるので、モノクロ プリンタの場合でも便利です。


Chapter

設定...

カラー マップとハーフトーン設定を、テキスト、グラフィックス、写真 に対して調整する場合にクリックします ( [hp 自動カラー設定] をオフにすると使用できます)。


Chapter

[hp 自動カラー設定] または [手動] を使用して、カラー設定を制御する方法を選択します。

デフォルトで設定されている [hp 自動カラー設定] テクノロジにより、カラー出力が自動的に調整されます。これらのデフォルト設定によって、ほとんどのカラー印刷で必要となる高品質な出力結果が得られ、ある程度の印字速度を保ちつつ最適なカラー出力を実現できます。

[手動] オプションをクリックすると、 [hp 自動カラー設定] をオフにし、 [設定] ボタンにアクセスしてカラー オプションの設定を行えます。


Chapter

一般

一般的なカラー設定を選択します。これらの設定は、すべてのカラー印刷に適用されます。


Chapter

グラフィックス

グラフィックスのカラー設定を選択します。グラフィックスには、棒グラフ、円グラフ、表などの項目が含まれます。


Chapter

写真

写真のカラー設定を選択します。写真には、ラスタ イメージ、ビットマップ、DIBs (Device-Independent Bitmaps) などの形式があります。


Chapter

テキスト

テキストのカラー設定を選択します。

注記：

アプリケーションによっては、カラーテキスト、塗りつぶしテキスト、および向きを変えたテキストが、グラフィックスまたは写真として扱われます。この設定を選択しても印刷したテキストの輪郭が思ったよりぼやけている場合、グラフィックスと写真のハーフトーン設定を [詳細] に変更してください。


Chapter

自動

デフォルトで設定されている [hp 自動カラー設定] テクノロジにより、カラー出力が自動的に調整されます。これらのデフォルト設定によって、ほとんどのカラー印刷で必要となる高品質な出力が得られ、ある程度の印字速度を保ちつつ最適なカラー出力を実現できます。


Chapter

グレースケール印刷

文書をグレースケール (白黒) で印刷する場合にクリックします。このオプションは、スライドやハードコピーの試し刷りや、コピーまたはファックス送信するカラー文書の印刷用に役立ちます。


Chapter

用紙の種類と給紙トレイを組み合わせる

[アプリケーションのサイズ リストのタイプを含む] が有効になっている場合、お使いのアプリケーションの [ファイル] メニューから [ページ設定] を選択し、 [用紙トレイ] タブですべての用紙タイプ (封筒や OHP フィルム) の使用が可能です。お使いのプリンタの用紙トレイが OHP フィルムまたはレターヘッド用紙などの用紙タイプに設定されていることがわかっている場合は、お使いのアプリケーションの [用紙トレイ] リストから用紙タイプを選択してください。


Chapter

機能のロック

この機能は、システム管理者により設定およびロックされました。


Chapter

使用可能な透かし印刷

使用可能な透かしのリストを表示します。 [新規] ボタンをクリックすると、新しい透かしを作成できます。 [削除] ボタンをクリックすると、選択している透かしを削除できます。


Chapter

設定の状態

お使いのプリンタ ドライバの設定に関する情報を表示します。


Chapter

対角線

クリックすると、透かしをページ全体に斜めに印刷できます。


Chapter

両面印刷ユニット

両面印刷ユニット (両面印刷アクセサリ) がプリンタに取り付けられている場合は、このオプションを [取り付け済み] に設定します。プリンタに両面印刷ユニットが取り付けられている場合は、用紙の両面に印刷できます。

注意：

用紙サイズとタイプによっては、両面印刷ユニットで両面印刷できない場合があります。ラベル、OHP フィルム、封筒、変形サイズ ページ、または 10.8kg (90 g/平方メートル) より重い用紙の場合は、両面印刷しないでください。両面印刷を行うと、紙詰まりが発生したりプリンタが故障したりする原因になる場合があります。

両面印刷ユニットが取り付けられている場合は、以下のオプションのいずれかを選択できます。お使いのアプリケーションでいずれかのオプションを選択するには、 [ファイル] 、 [印刷] 、 [プロパティ] の順にクリックします。

本のような用紙の長辺綴じになる場合は、縦向きでデフォルトのレイアウトが使用されます。カレンダーのような上綴じになる場合は、横向きでこのレイアウトが使用されます (ページごとに向きが逆になります)。

クリップボードの場合のように、短辺綴じになる場合は、縦向きで [上綴じ] が使用されます (ページごとに向きが逆になります)。本のような用紙の長辺綴じの場合は、横向きでこのレイアウトが使用されます。


Chapter

エコノモード

クリックすると、プリンタが各ページを印刷するときのトナーやインクの量を減らすことができます。これにより、プリント カートリッジの寿命が延び、ページ当たりのコストを削減できますが、印刷品質が低下します。

このオプションは、hp 製のプリント カートリッジが取り付けられている場合のみ有効です。hp 製のプリント カートリッジでは、トナーやインク以外に機械部品の寿命も測定できます。 [エコノモード] を頻繁に使用すると、トナーやインクより先に機械部品が消耗する場合があります。その場合は、トナーやインクの漏れが発生して、プリンタに損傷を引き起こす可能性があります。hp 製のプリント カートリッジを使用すれば、このような問題を避けることができます。


Chapter

追加

選択したフォントをインストールする場合にクリックします。


Chapter

参照...

フォント メトリック ファイルを参照する場合にクリックします。


Chapter

インストールされていなくても、フォント メトリック ファイルが判明しているフォントがここに一覧表示されます。


Chapter

インストールされているフォントを一覧表示します。


Chapter

フォント メトリック ファイルのパスと名前を入力します。このフォント インストーラは 「.pfm」と「.pcm」ファイルをサポートしています。


Chapter

削除

選択したフォントをアンインストールする場合にクリックします。


Chapter

上綴じ

クリックすると、ノートのように上綴じになるように、文書を用紙の両面に印刷できます。文書の上端でページを綴じることができます。


Chapter

用紙の種類

使用する用紙やメディアの種類を選択します。一部のプリンタでは、ユーザーが選択した種類の用紙がセットされている給紙トレイが自動的に認識されます。給紙トレイを設定するには、プリンタに同梱のユーザーズガイドを参照してください。また、この設定により、選択した用紙やメディアの印刷速度が調整されます。


Chapter

最初のページのみ

クリックすると、指定した透かしを最初のページのみに印刷できます。2 ページ以降には透かしは印刷されません。


Chapter

給紙方法

使用する用紙がセットされているトレイを選択します。印刷ジョブの用紙サイズが、選択したトレイに入っている用紙のサイズと異なる場合は、予想外の結果になる可能性があります。用紙トレイがリストに表示されない場合は、 [デバイスの設定] タブで正しい用紙処理オプションが選択されていることを確認してください。アプリケーションの設定は、ドライバの設定よりも優先します。

プリンタソフトウェアを更新したり、プリンタの構成を表示するには、 [プリンタ] フォルダを開き、プリンタアイコンを右クリックして、 [プロパティ] を選択します。 [デバイスの設定] タブの [インストール可能オプション] で、 [インストール可能オプション] の設定がプリンタの構成と一致していることを確認します。

用紙サイズの設定は、アプリケーションで行ってください。一部のアプリケーションでは、同じ印刷ジョブに異なる用紙サイズを指定できます。

ユーザー定義のサイズを作成するには、 [プリンタ] フォルダを開き、 [ファイル] 、 [サーバーのプロパティ] の順にクリックします。 [プリント サーバーのプロパティ] ダイアログボックスで、 [用紙] タブをクリックして、 [新しい用紙を作成する] チェックボックスを選択します。ユーザー定義サイズの寸法およびマージンの情報を設定して、 [用紙の保存] をクリックします。いったん作成されると、そのユーザー定義のサイズはアプリケーションで選択して使用できます。


Chapter

用紙の種類

使用する用紙やメディアの種類を選択します。一部のプリンタでは、ユーザーが選択した種類の用紙がセットされている給紙トレイが自動的に認識されます。給紙トレイを設定するには、プリンタに同梱のユーザーズガイドを参照してください。またこの設定では、プリンタの速度と、選択したメディアのフューザー温度を調整します。

注意：

不適切なメディア設定を使用すると、プリンタが破損するおそれがあります。たとえば、厚紙の用紙設定を使用して OHP フィルムを印刷すると、フィルムが破損し、プリンタで紙詰まりが発生する可能性があります。

用紙サイズの設定は、アプリケーションで行ってください。一部のアプリケーションでは、同じ印刷ジョブに異なる用紙サイズを指定できます。


Chapter

グラフィックス モード

グラフィックス モードを選択します。印刷する文書によっては、選択したグラフィックス モードにより印字速度が向上します。

●
グラフィックスをベクタとして送る：グラフィックスが HP-GL2 イメージとラスター イメージの組合せとしてプリンタに送られます。この設定では、より高品質なグラフィックスを出力できる場合があります。
●
グラフィックスをラスタとして送る：すべてのグラフィックスが、個別のドットで構成されたイメージとしてプリンタに送られます。ファイルが正しく印刷されない場合は、このモードで印刷してみてください。


Chapter

ヘルプ

プリンタ ドライバに関する一般的なヘルプ項目を表示します。


Chapter

ヘルプ

特定の機能に関する情報を確認するには、次のいずれかを実行してください。

●
機能を右クリックする。
●
機能をクリックし、F1 キーを押します。

表示される機能は、プリンタの設定によって異なります。どのタブからも特定のプリンタ機能を確認することができない場合は、プリンタ ソフトウェアをアップデートする必要があります。たとえば、ご使用のプリンタに両面印刷ユニット (両面印刷アクセサリ) が取り付けられているにもかかわらず、 [両面印刷] をこのプリンタ ドライバで選択できない場合は、プリンタ ドライバをアップデートして両面印刷機能を追加する必要があります。

ドライバをアップデートするには次の手順に従ってください。

1.
コンピュータで、 [プリンタとFAX] フォルダを開きます。
2.
お使いのプリンタのアイコンを右クリックして [プロバティ] を選択します。
3.
[デバイスの設定] タブを選択し、 [インストール可能オプション] の下を確認します。
4.
お使いのプリンタに適切な機能をクリックします。

一部のアプリケーションでは、プリンタ ドライバを介せず直接通信します。この場合は、一部の機能が利用できない場合があります。


Chapter

ヘルプ

特定の機能に関する情報を確認するには、次のいずれかを実行してください。

●
機能を右クリックする。
●
機能を選択して、F1 キーを押す。

アプリケーションの設定が存在する場合、その設定はドライバの設定よりも優先されます。アプリケーションで印刷方向として [縦] を選択したが、プリンタドライバでは [横] を選択した場合、文書は縦方向で印刷されます。ただし、プリンタドライバで綴じオプションを選択した場合は、アプリケーションに綴じオプションがないので、綴じオプションは上書きされません。

ユーザー定義用紙サイズを作成するには、 [プリンタ] または [プリンタと FAX] フォルダに移動します。 [ファイル] 、 [サーバーのプロパティ] の順で選択し、 [新しい用紙を作成する] をオンにします。用紙サイズ、用紙名、寸法を入力して、 [用紙の保存] をクリックします。この新しい用紙サイズは、用紙サイズのすべてのリストに含まれます。また、多くの場合、アプリケーションでは、ユーザー定義用紙サイズを作成できます。

一部のアプリケーションは、ドライバを使用せずに直接プリンタと通信します。その場合、 [透かし] 、 [N-アップ] 、 [ブックレット印刷] 、 [拡大/縮小] ( [文書を印刷する用紙] ) などの機能は無効になります。


Chapter

水平

クリックすると、透かしをページ全体に水平に印刷できます。


Chapter

プリンタ ハード ディスク

プリンタにハードディスク アクセサリが取り付けられている場合は、 [取り付け済み] を選択してください。


Chapter

トレイ 5

大容量給紙アクセサリがプリンタに取り付けられているかどうかを示します。必要に応じて、 [取り付け済み] または [取り付けられていない] をクリックします。


Chapter

メモリ

プリンタに搭載されている合計のメモリ容量を示します。


Chapter

トレイ番号：

プリンタ下部にこの給紙トレイがある場合は、 [取り付け済み] を選択してください。適用可能な場合は、500 枚収納給紙トレイ 3 などの特定のトレイを選択することができます。


Chapter

イメージの移動

クリックすると、綴じる位置のマージンを作成できます。

コントロール パネルで、移動する向きと量を設定できます。


Chapter

ヘルプ

このウィンドウには、保存した印刷ジョブに関する情報が表示されます。ジョブを保存するプリンタの名前と、その場所 (表示可能な場合) が表示されます。プリンタのコントロール パネルからジョブを保存したり検索したりするには、 [ユーザー名] フィールドと [ジョブ名] フィールドが使用されます。

次回にこの情報が表示されないようにするには、 「次からは、この情報を表示しない」 チェック ボックスをオンにします。ジョブ保存通知をオンに戻すには、プリンタ ドライバの [ジョブ保存の設定] ウィンドウで [印刷時にジョブ ID を表示] を選択します。 [プリンタ] フォルダで、プリンタ ドライバのアイコンを右クリックして、 [印刷設定] を選択します。 [排紙先] タブを選択し、 [ジョブ保存の設定] ボタンをクリックして、 [ジョブ保存の設定] ウィンドウを表示します。


Chapter

ジョブ保留

[有効] を選択すると、印刷ジョブがプリンタに保存され、後でプリンタのコントロール パネルからこの印刷ジョブにアクセスできるようになります。ジョブは、コントロール パネルの [ジョブ保存ユーザー ID 番号] で確認できます。

注記：

[ジョブ保存] 機能を使用するには、プリンタにより異なった要件が必要になります。通常、プリンタには、ハードディスクまたは追加のメモリを搭載して、 [デバイスの設定] タブで設定する必要があります。 [デバイスの設定] タブにアクセスするには、プリンタ アイコンを右クリックして、 [プロパティ] を選択します。 [ジョブ保存] オプションを使用して保存したジョブのみが、プリンタのハードディスクに保存されます。プリンタの電源が切れると、他のすべてのジョブは消去されます。


Chapter

印刷の PIN (暗証番号)：

クリックすると、保存したジョブに個人識別番号を設定できます。この番号は、プリンタのコントロール パネルで使用され、ジョブ保存の設定の 1 つを使用してプリンタに送信されたジョブを検索します。同じ個人識別番号とともに送られた印刷ジョブは、上書きされます。


Chapter

試し刷り後に保留

印刷ジョブの 1 部目のみ印刷して、残りの部数はプリンタのコントロール パネルから印刷要求を出すまで保留する場合にクリックします。プリンタの電源を切ると、残りの部数は失われます。


Chapter

オフ

クリックすると、 [ジョブ保存] モードを [オフ] に設定できます。


Chapter

個人ジョブ

印刷ジョブをプリンタに保存する場合にクリックします。保存したジョブを印刷するには、印刷ジョブの個人識別番号 (PIN) が必要です。この印刷ジョブは印刷後にメモリから削除され、プリンタの電源を切ると失われます。


Chapter

クイックコピー

コンピュータから印刷ジョブを再送信することなく、プリンタのコントロール パネルから追加の部数を印刷できるようにする場合にクリックします。プリンタの電源を切ると、追加の部数は失われます。


Chapter

保存ジョブ

クリックすると、プリンタに印刷ジョブを保存して印刷を行えます。印刷ジョブは、プリンタのコントロール パネルから削除されるまでプリンタのハード ドライブかメモリに保存されます。プリンタのハード ドライブに保存される場合は、プリンタの電源が切れてもジョブは保存されます。


Chapter

ユーザー定義

クリックすると、保存した文書にカスタム名を関連付けることができます。


Chapter

印刷時にジョブ ID を表示

クリックすると、保存した文書に関連付けられたユーザー名とジョブ名を印刷時に表示できます。

注記：

同一のユーザー名とジョブ名でジョブを印刷すると、同じ名前を持つプリンタの既存のジョブが上書きされます。


Chapter

自動

クリックすると、保存した文書に関連付けるジョブ名を自動的に生成できます。ドライバで使用できる場合は、ジョブ名は文書のファイル名になります。それ以外の場合は、アプリケーション名やタイム スタンプがジョブ名として使用されます。


Chapter

ユーザー定義

クリックすると、保存した文書にカスタム ジョブ名を関連付けることができます。


Chapter

格納したドキュメントに関連付けるジョブ名を入力します。


Chapter

ユーザー名

格納したドキュメントに関連付けるユーザー名を入力します。


Chapter

ユーザー名

クリックして、ユーザー名と保存した文書を関連付けます。

注記：

同じユーザー名とジョブ名でジョブを印刷すると、同じ設定のプリンタにある既存のジョブが上書きされます。


Chapter

横

ページを横向きに印刷します （スプレッドシート形式）。


Chapter

レイアウトを維持

文書に適用できるレイアウト オプションを一覧表示します。


Chapter

手動

[hp 自動カラー設定] 機能をオフにし、カラー オプションを設定するための [設定] ボタンにアクセスします。

手動の選択は、個別の対応が必要なワークフローの問題を解決するために使用します。カラー (RGB)、ハーフトーン、中間色調整、イメージ エッジ エンハンスメントの設定を、デフォルトの自動設定から変更するときに使用します。


Chapter

Mopier のデバイス

1 つのジョブから複数の丁合い部数を印刷します。


Chapter

印刷の向き

文書の印刷位置を指定します。

●
縦：ページを縦向きに印刷します （レター形式）。
●
横：ページを横向きに印刷します （スプレッドシート形式）。


Chapter

排紙トレイ

排紙トレイを選択します。使用できる設定は、プリンタに取り付けられているアクセサリ排紙トレイの種類によって異なります。アクセサリ排紙トレイを選択するには、 [プリンタ] フォルダにあるプリンタ アイコンを右クリックして、 [プロパティ] 、 [排紙] タブの順に選択します。

●
自動選択：プリンタのデフォルトの排紙トレイに用紙を送ります。
●
最上部トレイ、メイン トレイ、または上部トレイ (フェースダウン)：プリンタのトレイに用紙を下向きに送ります。この排紙トレイに送られたページは、印刷順に積み重ねられます (正順出力)。
●
メイン トレイ、または上部トレイ (フェースアップ)：用紙を上向きに正順で送ります。
●
左トレイ または後部トレイ (フェースアップ)：ストレート用紙経路で用紙が上向きに送られ、カード ストックなど曲がりにくい用紙にも使用できます。フェースアップ トレイに送られたページは逆の順序で積み重ねられます (プリンタに最後に送られたページが先頭、最初に送られたページが一番下)。印刷ジョブを正順で排紙するには、 [詳細設定] タブで [後ろから前へ] のページ順を選択できます。
●
排紙トレイ：文書は一番下のトレイに送られます。ページ数が多いジョブの場合、上のトレイに排紙される場合があります。
●
ジョブ仕分けトレイ：文書は使用可能な (空いている) トレイに送られます。
●
丁合いトレイ：文書の各部が別のトレイに送られます。


Chapter

ページ順序

文書ページの印刷順序を指定します。

●
前から後ろへ：1 ページ目が出力された用紙の一番上にくるように文書が印刷されます。
●
後ろから前へ：1 ページ目が出力された用紙の一番下にくるように文書が印刷されます。


Chapter

1 枚の用紙に印刷するページ数

1 枚に印刷するページ数を選択します。


Chapter

% (実際のサイズに対する比率)

クリックすると、文書を元のサイズから拡大したり縮小したりできます。イメージ サイズのみが変更され、文書はアプリケーションで指定した用紙サイズで印刷されます。文書を拡大すると、はみ出した箇所が印刷されない場合があります。


Chapter

% (実際のサイズに対する比率)

ドラッグして文書を元のサイズから拡大したり縮小したりします。イメージ サイズのみが変更され、文書はアプリケーションで指定した用紙サイズで印刷されます。文書を拡大すると、はみ出した箇所が印刷されない場合があります。


Chapter

% (実際のサイズに対する比率)

クリックすると、印刷イメージの標準サイズを変更できます。標準サイズとは、使用しているアプリケーションのページ サイズ設定に指定されているページ サイズです。


Chapter

ステイプル

適用するステイプルの種類を選択します。

ステイプル オプションは、プリンタに取り付けられたアクセサリ排紙トレイにステイプラがセットされている場合のみ有効です。取り付けられているアクセサリ排紙トレイによっては、特定のステイプル オプションを使用できます。ステイプル留めには、次のガイドラインに従ってください。

●
各ステイプラには、ステイプルを留められる最大ページ数が決まっています。ステイプラを留められる最大ページ数については、ステイプラのマニュアルを参照してください。
●
[カスタム] ステイプル オプションを設定できるのは、ネットワーク管理者のみです。
●
[斜め 1 箇所] オプションは、一部の用紙サイズでは使用できません。使用できない場合は、 [1 箇所] が使用されます。
●
[逆位置ステイプル留め] では、通常の逆方向からステイプル留めを行います。
●
1 枚の用紙に複数のステイプルを選択し、両面を印刷する場合、用紙の端のステイプル留めの位置によっては、ページを上へ、または左や右へめくったりできなくなります。

用紙サイズによっては、給紙される向き (プリンタに先に送られる端) が決まっています。綴じ位置が想定外の位置になった場合は、異なる給紙方向を試してみてください。操作手順の詳細については、プリンタのマニュアルを参照してください。


Chapter

ジョブのセキュリティ保護

[印刷の PIN] : PIN (暗証番号) を入力します。 この番号は、いずれかのジョブ ストレージ設定でプリンターに送信されたジョブを、プリンターのコントロール パネルで検索する場合に使用します。 同じPIN (暗証番号) で送信されたジョブは上書きされます。

[ジョブの暗号化 (パスワードを使用)] : 次のコンテキストで印刷ジョブ全体を完全に暗号化することができます。

●
ターゲット印刷デバイスが印刷ジョブの暗号化をサポートする場合
●
ローカルにインストールされた印刷キューに印刷している場合
●
共有印刷キューに印刷しており、クライアント側のレンダリングがオンになっている場合
注記：

Windows XP はクライアント側のレンダリングをサポートしません。 印刷クライアントのクライアント側のレンダリングがオフであるか、印刷クライアントが Windows XP である場合、UPD は次の高度な機能を無効にして、印刷ジョブを暗号化してからネットワーク経由で送信できるようにします。 1 枚の用紙に印刷するページ数 (N-Up)、特殊ページ、文書を印刷する用紙 (拡大/縮小)、透かし印刷、ブックレットの印刷、逆順 (上向きの出力トレイに使用)。


Chapter

縦

ページを縦向きに印刷します （レター形式）。


Chapter

コンセプト プレビュー

現在のドライバ設定で文書がどのように仕上がるかを表示します。新しい設定を選択すると、ページプレビューイメージは変更されます。


Chapter

ブックレットレイアウト

クリックすると、文書をブックレットとして設定できます。ページが再配列され、用紙の各面に 2 ページ分が印刷されます。したがって、用紙を中央で折り畳んでブックレットを作成できます。ページは正しい順番になるように印刷されるため、ページの入れ替えは不要です。 [ブックレットレイアウト] を選択すると、 [2 ページ/枚] と [両面に印刷] が自動的に設定されます。

[効果] タブの [文書を印刷する用紙] オプションを選択して、ブックレットを異なるサイズの用紙に印刷できます (例：レター サイズのブックレットを 11x17 の用紙に印刷)。


Chapter

文書を印刷する用紙

特定の用紙サイズに設定されている文書を、異なる用紙サイズで印刷します。

このオプションは、使用できない用紙サイズに文書が設定されている場合に便利です。たとえば、文書がレターサイズに設定されているが、そのサイズの用紙がない場合に、その文書を別のサイズの用紙に印刷することができます。

注記：

[1 枚の用紙に印刷するページ数] または 用紙または [ポスターに印刷するページ数] が 2 以上に設定されている場合は、 [文書を印刷する用紙] は使用できません。


Chapter

両面印刷

クリックすると、文書がページの両側に印刷されます。これは、両面印刷ともいいます。文書は、左で綴じて左へめくることができるように印刷されます ( [上綴じ] を選択している場合以外)。アプリケーションで選択したサイズの用紙がプリンタで使用されます。

一部の用紙サイズについては、両面印刷ができません。両面印刷ユニット (両面印刷アクセサリ) で使用できる用紙サイズについては、お使いのプリンタのマニュアルを参照してください。

両面印刷できないメディア タイプもあります。ラベルの両面に印刷すると、プリンタが損傷する場合があります。OHP フィルムは両面印刷を行わないでください。一部のプリンタでは、文書を正しく両面印刷できるように、印刷済みの用紙やレターヘッド用紙を給紙トレイで配置し直す必要があります。詳細については、お使いのプリンタのマニュアルを参照してください。


Chapter

クリックすると、文書がページの両側に印刷されます。文書は、左端または右端で綴じて本のようにページを左または右へめくることができるように印刷されます。文書を上端で綴じてページを下から上へめくることができるようにするには、 [上綴じ] を使用して文書を書式設定します。

一部の用紙サイズについては、両面印刷ができません。両面印刷ユニット (両面印刷アクセサリ) の対応用紙サイズについては、プリンタのマニュアルを参照してください。

注記：

アプリケーションで選択した用紙サイズとこのドライバで選択した用紙サイズが異なる場合は、アプリケーションで選択した用紙サイズが使用されます。

用紙によっては、両面印刷に適さないものがあります。ラベルの両面に印刷すると、プリンタが損傷する場合があります。OHP フィルムは両面印刷を行わないでください。プリンタによっては、印刷済み用紙とレターヘッドを両面印刷する場合、正しく印刷できるように用紙を給紙トレイに異なる向きでセットする必要があります。操作手順については、プリンタのマニュアルを参照してください。


Chapter

両面印刷

クリックすると、文書がページの両側に印刷されます。文書は、ページを左にめくって読み進み、左端で綴じることができるように印刷されます。 [上綴じ] を選択すると、ページを上端で綴じて上へめくることができるように文書を印刷できます。

プリンタに両面印刷ユニット (両面印刷アクセサリ) が取り付けられており、 [デバイスの設定] タブで [両面印刷ユニット] が [取り付け済み] に設定されている場合、指定した用紙サイズと用紙の種類で用紙の両面に印刷できます。 [デバイスの設定] タブで [手差し両面印刷を使用可能にする] が [有効] に設定されている場合は、あらゆるサイズの用紙に両面印刷ができます。

注記：

[両面に印刷 (手差し)] は、Windows 2000 で動作する PostScript ドライバ、そしてDeskJet プリンタの一部のポイント アンド プリント環境では使用できません。

[ストレート用紙経路で正順] または [後部排紙トレイで正順] を選択した場合、すべての文書を手差しで両面印刷します。

用紙によっては、両面印刷に適さないものがあります。ラベルの両面に印刷すると、プリンタが損傷する場合があります。OHP フィルムは両面印刷を行わないでください。


Chapter

HP 両面に印刷 (手差し)

クリックすると、文書がページの両側に印刷されます。文書は、左端か右端で綴じて本のようにページを左または右へめくることができるように印刷されます。文書を上端で綴じてページを下から上へめくることができるようにするには、 [上綴じ] を使用して文書を書式設定します。

あらゆるサイズの用紙に両面印刷が可能です。まずページの片面が印刷されます。その後、用紙をセットし直すまでプリンタは待機状態になります。用紙をセットし直すと、もう片面が印刷されます。

注記：

[両面に印刷 (手差し)] は、Windows 2000 で動作する PostScript ドライバ、そしてDeskJet プリンタの一部のポイント アンド プリント環境では使用できません。

[ストレート用紙経路で正順] または [後部排紙トレイで正順] を選択した場合、すべての文書を手差しで両面印刷します。

用紙によっては、両面印刷に適さないものがあります。ラベルの両面に印刷すると、プリンタが損傷する場合があります。OHP フィルムは両面印刷を行わないでください。


Chapter

ページの境界を印刷

クリックすると、用紙に各ページの境界を印刷できます。このチェック ボックスは、1 枚の用紙に複数のページを印刷するように設定した場合にのみ選択できます。


Chapter

ページの順序

1 枚の用紙に複数のページを印刷するときに、1 枚に印刷するページの順序と配置を選択します。


Chapter

印刷品質

印刷品質を選択します。数値は 1 インチあたりのドット数 (dpi) で表記されています。ImageREt の設定は 1 つのドット内で最大 4 つの色を組み合わせ、所定の領域内でトナー量を変えることによってカラーを精密に調整できるため、数多くの滑らかなカラーを作成して鮮明なイメージとくっきりしたテキストに仕上げます。オプションは、プリンタによって異なります。

●
ImageREt 2400：2400dpi カラーレーザーの印刷品質で印刷します。
●
ImageREt 3600：3600dpi カラーレーザーの印刷品質で印刷します。
●
ImageREt 4800：4800dpi カラーレーザーの印刷品質で印刷します。
●
FastRes 1200：1200 X 600 の解像度で印刷するほうが、最大解像度 1200 X 1200 の場合に比べて印刷速度は速くなりますが、印刷品質はやや劣ります。
●
ProRes 1200：1200 X 1200 の解像度で印刷するほうが、他の解像度の場合に比べて印刷速度は遅くなりますが、最高レベルの印刷品質が得られます。
●
高品質：印刷速度は速くなりますが、 [高画質] 設定の場合に比べて印刷品質はやや劣ります。
●
最高品質：印刷品質はより高くなりますが、 [高品質] 設定の場合に比べて印刷速度は低下します。
●
1200 x 1200： 1200 x 1200dpi を使用して印刷します。 はっきりとした線やファイン テキストなどの鮮明なディテールに最適です。 ImageREt 3600 または ImageREt 4800 と比べて極端に印刷速度が遅くなり、通常画質は向上されません。
●
1200 x 600：はっきりとした線やファイン テキストなどの鮮明なディテールに最適です。 [ImageREt 4800] と比べて極端に印刷速度が遅くなり、通常画質は向上されません。
●
600 dpi：600 dpi の解像度で印刷されます。
●
300dpi：300 dpi の解像度で印刷されます。


Chapter

180°回転

クリックすると、用紙に印刷される文書のイメージを 180°回転できます。差出人の住所がにじんでしまう場合は、この設定を選択し、封筒の差出人住所が印刷される部分から先にプリンタに入れてください。


Chapter

角度

透かしのカスタム角度を入力します。


Chapter

用紙に合わせて調節

選択した用紙サイズに合わせて文書を拡大または縮小します。用紙サイズに合わせて文書を拡大または縮小しない場合は、このオプションをオフにしてください。


Chapter

HP ストレート用紙経路

一部のプリンタには開閉可能なドアが背面にあり、プリンタの背面から用紙をまっすぐに排紙させることができます。その他のプリンタには、前面または背面にスロット、またはこのトレイを使用するために動かすレバーがあります。このトレイまたはスロットを使用して、用紙の反り返りを最小限に抑えたり、カード ストックなどの厚手用紙の詰まりを防ぐことができます。また、最良の結果を得るためには、多目的トレイから給紙する必要がある場合もあります。給排紙では、印刷面が上になります。この機能は、このトレイまたはスロットに対してページを正順にするのに使用します。

このチェック ボックスをオンにし、 [両面に印刷] をクリックすると各ページの片面が印刷され、ユーザーが用紙をプリンタに戻すまでプリンタは待機状態になります。用紙をプリンタにセットし直すと、ページのもう片面が印刷されます。プリンタの待機中に他の文書を印刷することはできません。画面の指示に従って操作してください。


Chapter

文書を印刷する用紙

印刷する用紙のサイズを選択します。プリンタが対応しているサイズのみがこのリストに表示されます。このリストは、 [文書を印刷する用紙] を選択した場合にのみ使用できます。


Chapter

ビットマップに TrueType を設定

テキスト文字が予想どおりに印刷されない場合に選択します。


Chapter

透かしメッセージ

透かしの内容を入力します。


Chapter

透かし印刷

印刷する透かし文字を選択します。透かしテキストを変更または作成するには、 [編集] をクリックします。


Chapter

編集...

透かしを修正または作成する場合にクリックします。


Chapter

カラー

選択した透かしの色を選択します。


Chapter

フォント名

選択した透かしのフォントを選択します。


Chapter

新規

新しい透かしを作成する場合にクリックします。


Chapter

濃淡

選択した透かしの濃淡を選択します。


Chapter

サイズ

選択した透かしのフォント サイズを選択します。


Chapter

スタイル

選択した透かしのフォント スタイルを選択します。


Chapter

インチ

インチ単位で用紙サイズを指定する場合にクリックします。


Chapter

ミリメートル

ミリメートル単位で用紙サイズを指定する場合にクリックします。


Chapter

インチを使用

水平または垂直のイメージの位置変更値の単位をインチに変更する場合は、このチェックボックスを選択します。デフォルトの単位は mm です。


Chapter

アップデート

選択した挿入オプションを更新します。


Chapter

自動設定

インストールされているオプション機能やプリンタ設定に関する情報を、プリンタから得るのに使用します。

プリンタとの通信にエラーがある場合は、必要な通信ソフトウェアがインストールされていないか、動作していない可能性があります。または、プリンタからの応答をソフトウェアが受け取らなかった可能性があります。プリンタの電源をオンにして、直接またはネットワーク経由で接続する必要があります。


Chapter

垂直

裏ページでのイメージの垂直位置変更の値を入力します。正の整数値を入力すると印刷イメージはページの下方向に位置変更されます。負の整数値を入力すると印刷イメージはページの上方向に位置変更されます。

注記：

デフォルト値は 0 です。値は 1mm (0.1 インチ) 単位で変更できます。最小値は -250mm (-9.8 インチ) です。最大値は 250mm (9.8 インチ) です。


Chapter

垂直

表ページでのイメージの垂直位置変更の値を入力します。正の整数値を入力すると印刷イメージはページの下方向に位置変更されます。負の整数値を入力すると印刷イメージはページの上方向に位置変更されます。

注記：

デフォルト値は 0 です。値は 1mm (0.1 インチ) 単位で変更できます。最小値は -250mm (-9.8 インチ) です。最大値は 250mm (9.8 インチ) です。


Chapter

印刷機能のショートカット

印刷機能のショートカットは、クリック 1 つで適用可能な保存された印刷設定の一覧です。ユーザー定義の印刷機能のショートカットを追加するには、設定を変更して [名前を付けて保存] をクリックします。


Chapter

幅

現在選択されているユーザー定義用紙サイズの幅を入力します。入力したサイズが小さすぎるまたは大きすぎる場合は、プリンタソフトウェアによってサイズが自動調整されます。


Chapter

削除

クリックすると、透かしを削除できます。透かしには、削除できないものもあります。


Chapter

イエロー

印刷する画像で使用するイエローのインクの量を調整します。


ヘルプ ビューアにおけるユーザー補助ショートカット キーの使用

ヘルプ ビューアにおけるユーザー補助ショートカット キーの使用

次のトピックでは、このユーザーズ ガイドでのナビゲーション方法について説明します。

  • F6 キーを使用したナビゲーション ペインとトピック ペインの切り替え
  • ヘルプ ビューアのショートカット キー
  • [目次] タブのショートカット キー
  • [索引] タブのショートカット キー
  • [検索] タブのショートカット キー
  • [お気に入り] タブのショートカット キー

メモ

  • また、ショートカット メニュー コマンドもキーボードから実行できます。
  • ショートカット キーは二次ウィンドウとポップアップ ウィンドウでも使用できます。
  • ナビゲーション ペインでショートカット キーを使用するたびに、トピック ペインは非表示になります。 トピック ペインに戻るには、F6 キーを押します。
  • 最後の検索で [検索] タブの [類似する文字に合致] チェックボックスをオンにした場合、その後の検索時でも、このチェックボックスはオンの状態になります。

http://www.hp.com


HTML ヘルプビューアの使い方

HTML ヘルプビューアの使い方

以下のトピックでは、このガイドの操作方法と使い方について説明しています。それぞれのトピックをクリックすると、詳細が表示されます。

  • ヘルプを効率よく使う方法
  • ヘルプ トピックを表示するには
  • お気に入りのヘルプ トピックのリストを作成するには
  • ヘルプ トピックをコピーするには
  • 現在のヘルプ トピックを印刷するには
  • ツールバー ボタンを使ってトピックを表示するには
  • ショートカット メニューのコマンドの使い方

http://www.hp.com


F6 キーを使用したナビゲーション ペインとトピック ペインの切り替え

ヘルプ ビューアにおけるユーザー補助ショートカット キーの使用

F6 キーを使用したナビゲーション ペインとピック ペインの切り替え

キーボードの F6 キーを押すと、ナビゲーション ペインとトピック ペインを簡単に切り替えることができます。

http://www.hp.com


ヘルプ ビューアのショートカット キー

ヘルプ ビューアを閉じる。 | Alt + F4
ヘルプ ビューア ウィンドウとその他のウィンドウを切り替える。 | Alt + Tab
[オプション] メニューを表示する。 | Alt + O
Microsoft Internet Explorer の設定を変更する。 [インターネット オプション] ダイアログにはユーザー補助設定があります。 これらの設定を変更するには、[全般] タブをクリックし、[ユーザー補助] をクリックします。 | Alt + O を押し、I を押します。
ナビゲーション ペインの表示/非表示を切り替える。 | Alt + O を押し、T を押します。
トピックを印刷する。 | Alt + O を押し、P を押します。 またはトピックを右クリックし、[印刷] をクリックします。
前のトピックに戻る。 | Alt + 左矢印を押すか、Alt + O を押し、B を押します。
次のトピックに進む (対象トピックを直前に表示した場合)。 | Alt + 右矢印を押すか、Alt + O を押し、F を押します。
検索ハイライトのオン/オフを切り替える。 | Alt + O を押し、O を押します。
トピック ペインに表示されているトピックを更新する (Web ページにリンクしている場合に便利です)。 | F5 を押すか、または Alt + O を押し、R を押します。
[ホーム] ページに戻る (ヘルプ システムの [ホーム] ページはヘルプ作成者が指定できます)。 | Alt + O を押し、H を押します。
閲覧者がページを開くことができないようにする (Web にリンクしている際にページをダウンロードできないようにする場合に便利です)。 | Alt + O を押し、S を押します。
所定のトピックまたは Web ページにジャンプする。 ヘルプ作成者、すなわち、コンパイル済みヘルプ (.chm) ファイルの作成者によって、[オプション] メニュー内に、重要なトピックまたは Web ページへのリンクが 2 つ追加されている場合があります。 ユーザーが [ジャンプ] コマンドを選択すると、そのトピックまたは Web ページのいずれかに移動できます。 | Alt + O を押し、1 または 2 を押します。
ナビゲーション ペインとトピック ペインを切り替える。 | F6
トピックをスクロールする。 | 上矢印および下矢印を押すか、または Page Up および Page Down を押します。
トピック内のすべてのリンクをスクロールしたり、[ナビゲーションのウィンドウ領域] タブのすべてのオプションをスクロールしたりする。 | Tab

http://www.hp.com


[目次] タブのショートカット キー

[目次] タブを表示する。 | Alt + C
ブックまたはフォルダを開いたり閉じたりする。 | プラス記号 (+) および マイナス記号 (-) をクリックするか、または左矢印および右矢印を押します。
トピックを選択する。 | 上矢印および下矢印
選択したトピックを表示する。 | Enter

http://www.hp.com


[索引] タブのショートカット キー

[索引] タブを表示する。 | Alt + N
検索キーワードを入力する。 | Alt + W を押し、キーワードを入力します。
リスト内のキーワードを選択する。 | 上矢印および下矢印
関連トピックを表示する。 | Alt + D

http://www.hp.com


[検索] タブのショートカット キー

[検索] タブを表示する。 | Alt + S
検索キーワードを入力する。 | Alt + W を押し、キーワードを入力します。
検索を開始する。 | Alt + L
結果リスト内のトピックを選択する。 | Alt + T を押し、上矢印と下矢印を押します。
選択したトピックを表示する。 | Alt + D
全文検索が有効になっている場合は、次のオプションのみを使用できます。
前回の検索の結果リスト内のキーワードを検索する。 | Alt + U
キーワードが「実行」の場合に、「実行中」や 「実行時」など、 このキーワードに類似した語句を検索する。 | Alt + M
トピック タイトルのみを検索する。 | Alt + R

http://www.hp.com


[お気に入り] タブのショートカット キー

[お気に入り] タブを表示する。 | Alt + I
現在表示されているトピックを [お気に入り] リストに追加する。 | Alt + A
[お気に入り] リスト内のトピックを選択する。 | Alt + P を押し、上矢印と下矢印を押します。
選択したトピックを表示する。 | Alt + D
選択したトピックをリストから削除する。 | Alt + R

http://www.hp.com


ヘルプを効率よく使う方法

ここでは、HTML ヘルプ ビューアを使って情報を効率よく参照するヒントについて説明します。

  • 別のトピックや Web ページ、その他のトピックのリストやプログラムにリンクするには、アンダーラインが引かれている色付きのテキストをクリックします。
  • 関連情報が含まれているトピックを表示するには、トピックの最後に表示される「関連トピック」をクリックして、希望するトピックのタイトルをクリックします。
  • トピックに含まれている言葉や言い回しがキーワードとして登録されているかどうかを確認するには、その言葉を選択して F1 を押します。
  • トピック パネルで Web サイトのコンテンツを表示している場合は、ツールバーの [中止] または [更新] をクリックして、Web ページのダウンロードを中止したり、Web ページの内容を更新することができます。
  • 頻繁に使用するヘルプ トピックは、[お気に入り] リストに追加することができます。
  • [目次] タブやトピック パネルで右クリックすると、ショートカット メニューのコマンドにアクセスできます。

http://www.hp.com


ヘルプ トピックを表示するには

操作パネルで、以下のいずれかのタブをクリックします。

  • 目次を参照するには、[目次] タブをクリックします。目次は、重要なトピックをまとめたツリー表示のリストになっています。
  • キーワードのリストを参照するには、[キーワード] タブをクリックして、言葉を入力するか、リストをスクロールさせます。ほとんどのトピックには、複数のキーワードが関連付けられています。
  • ヘルプ ファイルから特定の言葉や言い回しが含まれているトピックをすべて検索するには、[検索] タブをクリックして、検索語を入力します。
注 目次の見出し、キーワードの見出し、検索結果をクリックすると、該当するトピックが表示されます。

http://www.hp.com


お気に入りのヘルプ トピックのリストを作成するには

  1. お気に入りに追加するヘルプ トピックを表示します。
  2. [お気に入り] タブをクリックして、[追加] をクリックします。
注 :
  • お気に入りのトピックに戻るには、[お気に入り] タブをクリックし、トピックを選択して [表示] をクリックします。
  • トピックの名前を変更するには、トピックを選択して [現在のトピック] ボックスで新しい名前を入力します。
  • お気に入りのトピックを削除するには、トピックを選択して [削除] をクリックします。

http://www.hp.com


ヘルプ トピックをコピーするには

  1. トピック パネルで、コピーするトピックを右クリックして [すべて選択] をクリックします。
  2. もう一度右クリックして、[コピー] をクリックします。トピックがクリップボードにコピーされます。
  3. トピックをコピーするドキュメントを開きます。
  4. トピックを貼り付ける位置にカーソルを置きます。
  5. [編集] メニューの [貼り付け] をクリックします。
注 トピックの一部だけをコピーする場合は、コピーするテキストだけを選択し、右クリックして [コピー] をクリックします。

http://www.hp.com


現在のヘルプ トピックを印刷するには

トピックを右クリックして、[印刷] をクリックします。

注 [目次] タブから印刷する場合 (目次の見出しを右クリックして [印刷] をクリックした場合) は、選択されたトピックのみを印刷するか、または選択された見出しとすべてのサブトピックを印刷するように選択できます。

http://www.hp.com


ツールバー ボタンを使ってトピックを表示するには

ヘルプ ビューアのツールバーには、通常、5 つのナビゲーション ボタンがあります。これらのボタンを使って、希望するヘルプ トピックを表示できます。

  • [戻る] をクリックすると、1 つ前に表示したトピックが表示されます。
  • [進む] をクリックすると、これまでに表示された順番で次のトピックが表示されます。
  • [次へ] をクリックすると、目次で登録されている次のトピックが表示されます。
  • [前へ] をクリックすると、目次で登録されている 1 つ前のトピックが表示されます。
  • [ホーム] をクリックすると、表示しているヘルプ ファイルのホーム ページ トピックが表示されます。
  • [更新] をクリックすると、トピック パネルで現在表示されている Web ページの内容が更新されます。
  • [中止] をクリックすると、ファイル情報のダウンロードが中止されます。Web ページのダウンロードを中止する場合に使用します。
注 上記のナビゲーション ボタンのいずれかがヘルプ ビューアのツールバーに表示されない場合があります。

http://www.hp.com


ショートカット メニューのコマンドの使い方

ショートカット メニューに表示されるコマンドを使って、情報を表示したり、カスタマイズすることができます。

コマンド
説明
目次で右クリックして [すべて開く] をクリックします。
目次のブックやフォルダをすべて開きます。このコマンドは、[目次] タブが表示されている場合のみ有効です。
目次で右クリックして [すべて閉じる] をクリックします。
ブックやフォルダをすべて閉じます。このコマンドは、[目次] タブが表示されている場合のみ有効です。
右クリックして [印刷] をクリックします。
トピックを印刷します。

注 これらのコマンドには、キーボードからもアクセスできます。SHIFT+F10 を押すとショートカットメニューが表示されるので、希望するショートカットキーを選択できます。また、マウスキーを有効にすることも可能です。マウスキーの組み合わせを使ってショートカットメニューを表示させ、希望するショートカット キーを選択します。

http://www.hp.com