HP 打印机

帮助主题

HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP 打印机

 简体中文

商标和版权信息

HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


Chapter

Chapter
HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


Chapter

实际尺寸

单击以在不改变文档尺寸的情况下打印文档。


Chapter

帐户 ID

输入作业的帐户 ID。对于存在且启用了要求帐户 ID 功能的打印机，将由打印机管理员提供帐户 ID。在此情况下，如果打印机中有队列，则没有帐户 ID 的作业可能会被暂停并存储在打印机队列中，直至从内嵌式 Web 服务器输入了 ID。


Chapter

备用信头纸模式

选择此选项后，不管您是进行单面打印还是双面打印，对于所有打印作业，您都可以以相同方式装入信头纸或预打印纸。

按您进行双面打印时的方式装入纸张。有关装入信头纸以进行双面打印的说明，请参阅打印机随附的用户说明文档。如果打印机纸盘上有图标指示正面朝上或正面朝下装入纸张，则按与图示相反的方向装入纸张。选择此选项后，打印机速度将减至双面打印所要求的速度。


Chapter

应用程序管理的颜色

单击以允许由打印所用的软件程序管理文档颜色。


Chapter

应用程序管理的颜色

如果选定此选项，则从中打印的软件程序会管理图像或文档的颜色。

要获得最佳效果，请仅在软件程序支持 ICM、ColorSync 或其它颜色管理技术且软件程序能够生成 HP Designjet 打印机支持的 CMYK 颜色时，才使用此选项。使用不受 HP Designjet 打印机支持的 CMYK 颜色会降低打印质量。


Chapter

自动 PANTONE 色校准

选定此选项时，打印机会从 PostScript 文件抽取 PANTONE 颜色定义并将它们与最接近的 CMYK 颜色相匹配。在 PANTONE 颜色定义为专色时，此选项最能发挥作用。

如果未选定此选项，PANTONE 颜色会被定义为合成色，并附带软件程序指定的 CMYK 值。CMYK 值由打印机软件根据颜色选项卡上定义的颜色管理选项进行管理。


Chapter

封底

单击以插入封底。


Chapter

背面偏移

选中此复选框后，可以偏移双面打印作业背面的图像。(癸虫叫┛菠砞﹚) 在相应字段中指定水平或垂直偏移的范围。


Chapter

黑白

单击以打印黑白文档。


Chapter

黑色

调节打印图像中所用的黑色墨水量。


Chapter

仅黑色墨水

使用灰色照片或黑色打印墨盒打印灰度。


Chapter

渲染意向

选择此选项以在不同色彩空间之间转换颜色时，调整不同的黑色颜色值，从而在源空间的黑色比目标空间的黑色更暗时，防止产生阴影。此选项会将全部动态范围的源空间映射至全部动态范围的目标空间。

仅在从渲染意向列表中选定相对色度时，此选项才可用。


Chapter

在以下页面前插入空白或预打印页面：

键入要在其后插入空白或预打印页面的页码（如果有多个页码，请用逗号分隔）或页码范围（用连字符分隔）。


Chapter

小册子布局

选择此选项可将文档打印成小册子。页面将重新排序，一张纸的每一面各打印两个页面。您可以从中间折叠纸张以形成小册子，同时使页面保持正确顺序。选择小册子布局时，系统会自动选定双面打印选项并将每张打印页数设为 2。

选择缩放到纸张尺寸选项以在其它尺寸纸张上打印小册子，例如在 11x17 纸张上打印 letter 尺寸的小册子。


Chapter

在应用程序中手动执行

可打印区等于选定的纸张尺寸。

打印机会将选定的纸张与装入纸张的边缘对齐。

为避免因可能的纸张对齐问题而导致图形边框出现白色区域，打印机将按比选定的纸张尺寸稍小的尺寸裁切纸张。


Chapter

无边界自动匹配

单击以在打印时使驱动程序将图像调整为适合整个页面而不含边框。不适用于文本打印。


Chapter

无边界

进行无边界打印时，单击该选项可使打印机软件将图像布满整个页面。不适用于文本打印。


Chapter

无边界打印

单击以按您当前选定的尺寸选择无边界纸张类型。启用此选项时，您选择的纸张尺寸会自动更改为无边界纸张。


Chapter

封面/封底

单击以插入封面和封底。


Chapter

亮度

调整打印图像的明暗度。


Chapter

高级颜色设置

单击可打开高级颜色设置对话框，其中包含调整打印图像明暗度、色调、饱和度以及颜色使用的各种设置。


Chapter

打印帮助

单击以进一步了解如何使用打印机才能节省时间和金钱，以及如何使您的文档具有专业特色。单击此按钮可打开联机用户指南。


Chapter

校准颜色

单击以使打印页面的色调平衡。如果打印页面的色调看似不一致，或故障排除说明中有相关建议，则应执行颜色校准。


Chapter

单击以对齐彩色和黑色打印墨盒，从而对黑色和彩色墨滴的位置进行细微调节。更换或重新安装打印墨盒后，或者故障排除说明中建议时，请对齐打印墨盒。


Chapter

在页面上居中

启用此选项可使页面内容移至页面的正中央。此选项将页面的文字和图像视为整体，并将其移至中央。此选项在您需要将少量文字或图像集中在较大的单张纸张上时非常有用。

此选项不会更改页面内容的尺寸。


Chapter

章节自以下页面开始：

指定章节的开始页码。


Chapter

单击以清洁打印墨盒。打印质量明显下降时清洁打印墨盒，或按故障排除说明中的建议操作。


Chapter

按边距裁切内容

可打印区等于选定的纸张尺寸。

打印机会将选定的纸张尺寸与装入纸张的边缘对齐，然后根据选定的边距截切内容。

打印机将按选定的纸张尺寸来裁切纸张。

打印机将不会打印截切区内的任何数据。


Chapter

CMYK

在某些情形下，图像或文档中的 CMYK 颜色值可能不适合打印机。下面是两种示例情形：

●
图像或文档的 CMYK 值已优化用于某打印机，但现在需要将图像或文档打印在另一台打印机上。
●
图像或文档的 CMYK 值已优化用于胶印打印，但需要在较便宜的打印机上打印草稿。

图像或文档中的 CMYK 颜色值需要适合打印机，才能获得最佳效果。从列表中选择合适的颜色输入配置文件。

●
HP CMYK Plus technology 启用高质量的默认 CMYK 打印路径。大多数数字商业打印作业可选择此选项，且应产生最佳的打印效果。
●
标准仿真配置文件
●
Photoshop 4 Default CMYK 和 Photoshop 5 Default CMYK
●
其它 HP Designjet 打印机


Chapter

CMYK 颜色

在某些情形下，图像或文档中的 CMYK 颜色值可能不适合打印机。下面是两种示例情形：

●
图像或文档的 CMYK 值已优化用于某打印机，但现在需要将图像或文档打印在另一台打印机上。
●
图像或文档的 CMYK 值已优化用于胶印打印，但需要在较便宜的打印机上打印草稿。

图像或文档中的 CMYK 颜色值需要适合打印机，才能获得最佳效果。从列表中选择合适的颜色输入配置文件。

●
默认 CMYK+：HP CMYK+ 技术（启用高质量的默认 CMYK 打印路径。大多数数字商业打印作业可选择此选项，且应产生最佳的打印效果。）
●
SWOP：美国和其它国家/地区常用的墨水标准。
●
Euroscale：欧洲和其它国家/地区常用的墨水标准（也称为欧洲标准）。
●
DIC：(Dainippon Ink and Chemical) 日本和其它国家/地区常用的墨水标准。
●
自定义配置文件：选择此选项后，可使用自定义输入配置文件准确控制颜色输出（例如，模拟特定的 HP Color LaserJet 打印机）。可以从 www.hp.com 下载颜色配置文件。


Chapter

彩色

单击以打印彩色文档。


Chapter

颜色管理

选择要在其中打印文档的色彩空间。颜色管理定义能够打印的颜色范围。打印机软件会将文档颜色从其当前的色彩空间转换到选定的色彩空间：

●
ICM（图像颜色管理）：Microsoft 技术，帮助确保打印出与原色彩尽可能相同的彩色图像、图形或文字，并帮助保持一致且精确的颜色。
●
ColorSmart/sRGB：通用标准色彩空间，适合大多数打印作业。用于大多数基于 Web 的文档和通用成像设备。
●
Adobe RGB (1998)：正在兴起的更新标准，能生成较 sRGB 更多的色彩。如果您的彩色图像、图形或文本对象使用了 Adobe RGB (1998)，则请选择此选项。使用 Adobe RGB (1998) 从专业应用程序打印时，请关闭应用程序中的打印机颜色管理，以便让打印机软件管理色彩空间。
●
由应用程序管理：此选项允许由打印所用的软件程序管理文档颜色。


Chapter

颜色管理

选择要在其中打印文档的色彩空间。颜色管理定义能够打印的颜色范围。打印机软件会将文档颜色从其当前的色彩空间转换到选定的色彩空间：

●
ColorSmart/sRGB：通用标准色彩空间，适合大多数打印作业。用于大多数基于 Web 的文档和通用成像设备。
●
Adobe RGB (1998)：正在兴起的更新标准，能生成较 sRGB 更多的色彩。如果您的彩色图像、图形或文本对象使用了 Adobe RGB (1998)，则请选择此选项。使用 Adobe RGB (1998) 从专业应用程序打印时，请关闭应用程序中的打印机颜色管理，以便让打印机软件管理色彩空间。
●
由应用程序管理：此选项允许由打印所用的软件程序管理文档颜色。
●
打印机仿真：此选项可使您仿真其它 HP Designjet 打印机的颜色。选择要仿真其颜色的打印机。


Chapter

打印质量

指定选定“打印质量”所用的颜色输出分辨率。

●
自动：最多以 600 x 600 分辨率打印，视选定的介质和打印质量而定。
●
优化 dpi：使用可能的最佳质量打印，但速度较慢并且需要大量磁盘空间。


Chapter

彩色质量

使用此选项卡上的选项选择打印作业的彩色质量。


Chapter

色调

调整打印颜色的冷暖色调。


Chapter

添加

单击可向页面插入详情表添加插入选项。


Chapter

单击可查看控制面板指示灯信息动画，识别不同指示灯图案所代表的不同含义并查看解决问题的信息。


Chapter

打印质量-自定义

选择您所需的打印质量。选项依打印机不同而有所不同。单击设置按钮以打开高级对话框。此对话框中的控件允许您选择高级打印质量选项，以满足特殊需要。


Chapter

保存或删除

保存或删除选定的自定义纸张尺寸。


Chapter

自定义

在名称框中输入自定义纸张尺寸的名称。输入自定义纸张尺寸的宽度、长度和单位后，单击保存以保存更改，然后单击确定。从纸张/质量选项卡的尺寸下拉列表中选择要使用新尺寸修改的自定义纸张。


Chapter

自定义纸张尺寸按钮

单击以创建并修改自定义纸张尺寸信息。


Chapter

青色

调节打印图像中所用的青色墨水量。


Chapter

全部删除

删除所有插入选项。


Chapter

删除

删除选定的插入选项。


Chapter

删除

单击此按钮可删除突出显示的打印快捷方式。


Chapter

设备和耗材状态

打开内嵌式 Web 服务器的设备状态页。此页显示产品的当前状态、每种耗材的剩余寿命百分比以及耗材订购信息。只在已连接至网络的产品上才能访问设备状态页。


Chapter

选择如何渲染边缘。边缘控制由三个组件组成：自适应半色调、漏白处理和彩色 REt。自适应半色调可增加边缘的清晰度。漏白处理通过稍稍重叠相邻对象的边缘，可以降低彩色面板位置不正对打印效果产生的影响。彩色 REt 通过放置每个点使边缘变得最平滑，从而提高外观分辨率。

●
最大：最大程度的漏白处理设置，自适应半色调打开，彩色 REt 打开。
●
正常：默认漏白处理设置，自适应半色调打开，彩色 REt 打开。
●
淡：最小程度的漏白处理，自适应半色调打开，彩色 REt 打开。
●
关：漏白处理和自适应半色调关闭，彩色 REt 关闭。


Chapter

面朝下（较快）

单击此选项后，打印作业将按正确顺序堆放，并且打印面朝下。


Chapter

面朝上（最直通道）

单击此选项后，打印作业将按正确顺序堆放，并且打印面朝上。将页面重新排序以便按正确顺序堆放可能会降低打印机的打印速度。此选项提供直通送纸道，打印较重纸张（如卡片纸）时可使纸张卷曲程度降至最小，从而避免了卡纸。


Chapter

面对下一页

如果您希望所插入的章节页面在打印作业输出件中面对下一页，请选中此项。


Chapter

面对上一页

如果您希望所插入的章节页面在打印作业输出件中面对上一页，请选中此项。


Chapter

工厂默认设置

单击此按钮可以将所有选项恢复为工厂默认设置。


Chapter

第一页

单击以插入第一页。


Chapter

选择折叠选项。


Chapter

封面

单击以插入封面。


Chapter

正面偏移

选中此复选框后，可启用单面或双面打印作业的正面图像偏移。在相应字段中指定水平或垂直偏移的范围。


Chapter

光泽级别：

选择光泽选项：

●
最佳可增加输出件的光泽和稳定性，但是会减慢打印速度并降低成像鼓寿命。
●
标准可以全速输出正常光泽的打印件，并且不会降低成像鼓寿命。
●
设备默认使用在设备控制面板上选定的设置。


Chapter

灰度打印

选择要使用的灰度打印选项。


Chapter

启动打印机指示灯参考

单击此按钮可查看说明打印机状态的 LED 状态指示灯组合列表。诊断打印机问题时这些信息很有用。


Chapter

高质量

使用所有颜色按高质量灰度级进行打印。


Chapter

水平

键入背面图像的水平偏移值。如果键入正值，打印的图像将偏向页面右侧。如果键入负值，打印的图像将偏向页面左侧。

注：

默认值是 0。可按 1 毫米（0.1 英寸）的增量来更改值。最小值是 -250 毫米（-9.8 英寸）。最大值是 250 毫米（9.8 英寸）。


Chapter

水平

键入正面图像的水平偏移值。如果键入正值，打印的图像将偏向页面右侧；如果键入负值，打印的图像将偏向页面左侧。

注：

默认值是 0。可按 1 毫米（0.1 英寸）的增量来更改值。最小值是 -250 毫米（-9.8 英寸）。最大值是 250 毫米（9.8 英寸）。


Chapter

自动

选择此功能可使打印机软件优化此设置。


Chapter

对比度增强

此功能可以调节照片的对比度量。


Chapter

数字闪光

此功能可以使照片变亮（特别是在有阴影时），与闪光类似。


Chapter

红眼消除

此功能可以减少或消除照片的红眼。


Chapter

清晰度

此功能会使照片更加清晰。


Chapter

如果照片未聚焦，则此功能会自动聚焦。


Chapter

平滑

此功能可以平滑或减少图像的凹凸度。


Chapter

HP EasyColor

HP EasyColor 可自动改善从通用程序打印混合内容文档时的质量。 照片图像看起来将更自然。


Chapter

ICM 配置文件

根据安装的打印墨盒及您打印所用的介质类型，打印机软件将选择正确的 ICM 配置文件，此处列出了 ICM 配置文件。


Chapter

如果作业名存在

存储打印作业时，您可以为打印作业创建一个名称，也可以由打印机软件自动分配一个名称。如果选定使用作业名 + (1-99)，打印机将检查对于选定的用户名来说，该打印作业名称是否是唯一的。如果打印机上已有同名的打印作业文件，打印机软件将在新文件名的后面加上一个 1 至 99 之间的数字，以使文件名唯一。


Chapter

图像偏移设置...

插入设置以朝允许的任意方向移动图像，或者移动装订或穿孔。


Chapter

输入配置文件

使用 CMYK 和 RGB 输入配置文件指定图像或文档的色彩空间。如果未选定任何配置文件，则以设备本来的颜色模式打印颜色。


Chapter

安装的打印墨盒

验证此处所列的打印墨盒是否正是打印机上安装的打印墨盒。


Chapter

渲染意向

指示在两种色彩空间中转换时，如何管理超出范围的颜色。您可以选择以下选项之一：

●
饱和度：用于包含明亮、鲜艳色彩的展示图形、图表或图像。
●
感知：用于多种颜色混在一起的照片或图像，它会尽可能保留颜色的整体外观。
●
相对色度：需要匹配特定颜色和精确打印颜色时使用。此选项还会将输入空间的白色映射至打印作业所用纸张的白色。
●
绝对色度：需要打印草稿以便校对时使用。此选项会如相对色度选项一样匹配特定颜色，但不会映射白色。


Chapter

互联网服务

互联网服务中的选项将引导您访问 www.hp.com 上的特定站点。从下拉列表中选择一个目的地，然后单击进入！按钮。如果已连接至互联网，则将在 Internet 浏览器中打开选定的目的地。


Chapter

最后一页

单击以插入最后一页。


Chapter

启动内嵌式 Web 服务器

打开内嵌式 Web 服务器。使用此远程管理工具查看打印机状态并使用 Web 浏览器配置和维护打印机。


Chapter

启动产品支持网站

打开产品支持网站。网站提供了最新产品信息和软件更新信息。


Chapter

长度

输入当前选定的自定义纸张尺寸的长度。如果您输入的尺寸太小或太大，打印机软件将自动为您调整尺寸。


Chapter

品红色

调节打印图像中所用的品红色墨水量。


Chapter

帮助

您将看到双面打印说明窗口，因为您正在打印的文档要求手动重新装入纸张以便进行双面打印。

如果因以下原因打印文档，请使用双面打印（手动）：

●
您的打印机未安装双面打印器（双面打印附件）
●
未在驱动程序中配置使用双面打印器。转至打印机文件夹，右击打印机图标，然后选择属性。单击设备设置选项卡，然后将双面打印器选为已安装。
●
打印机已安装了双面打印器，但您选定的纸张尺寸或类型不能进行双面打印。
●
您选择了后部输出的正确顺序或直通送纸道的正确顺序。使用后部输出通道或直通送纸道时，无法使用双面打印器。

打印文档第一面时，文档的奇数页会打印在空白页面上。文档的最后一页会打印在空白页面的另一面。


Chapter

帮助

由于您要打印的文档要求您手动将纸张重新装入打印机，以便进行双面打印，因此您会看到双面打印说明窗口。

由于以下原因之一，您的文档将采用双面打印（手动）功能来打印：

●
您的打印机尚未安装双面打印器（双面打印附件）。
●
未在驱动程序中配置使用双面打印器。转至打印机文件夹，右击您的打印机的图标，然后选择属性。单击设备设置选项卡，然后将双面打印器选为已安装。
●
打印机已安装了双面打印器，但您选定的纸张尺寸或类型不能进行双面打印。
●
您可能已经选择了后部输出的正确顺序或直通送纸道的正确顺序。使用后部输出通道或直通送纸道时，无法使用双面打印器。

要打印完文档，请按双面打印选项的说明操作。


Chapter

边距/布局

单击可修改文档的边距设置。


Chapter

最大细节

选择该选项可以较高的绘制分辨率打印。


Chapter

最小化边距

单击以使打印机紧靠页面底边打印。


Chapter

镜像图像

单击以将图像或文档左右翻转。


Chapter

正面镜像

选中此复选框以产生正面图像的镜像。

注：

为确保背面图像偏移镜像正面图像偏移，请先取消选择正面镜像复选框，设置双面打印装订边缘，然后再重新选中正面镜像复选框。


Chapter

中性灰色

选择创建中性色的方法（灰色和黑色）。打印时，某些应用程序会将文本或图形转换为光栅。在此情况下，请使用照片设置控制中性灰色。

●
仅黑色：仅使用黑色碳粉生成中性色，从而可以消除色偏。
●
4 色：通过将所有四种打印机碳粉组合在一起来生成中性色。生成中性色时，此方法可以产生更平滑的渐变和过渡并能生成可能的最深黑色。


Chapter

关

禁用该功能。


Chapter

开

启用该功能。


Chapter

影印

仅使用黑色，并优化用于传真和影印的图像。


Chapter

优化

选择优化图形/文本，以使用更适合技术图形和文本的打印模式。选择优化图像，以使用更适合图片的打印模式。


Chapter

方向

指定文档在页面上的放置方式。


Chapter

出纸槽选项

选择出纸槽。打印作业可用的选项视打印机上安装的附加出纸槽而定。

●
自动选择：选择此选项可将打印作业发送至默认出纸槽。
●
其它纸槽：选择其中一个出纸槽，打印作业将按正确顺序堆放在选定纸槽中。其中一些纸槽提供较大的纸张容量，在打印较大打印作业时很有帮助；另一些纸槽则提供直通送纸道，从而使纸张卷曲程度降至最小。
注：

某些打印机的出纸槽挡门必须打开才能使用。通向这些纸槽的挡门打开时，无论在打印机软件中选定了哪个纸槽，所有打印作业都将发送至该出纸槽。这些纸槽提供直通送纸道，打印较重纸张（如卡片纸）时可使纸张卷曲程度降至最小，从而避免了卡纸。选定其中一个纸槽后，打印的页面会打印面朝上堆放在出纸槽中，堆放顺序可能相反。要打印面朝上且按正确顺序堆放页面，请从完成选项卡中选择直通送纸道的正确顺序或后出纸槽的正确顺序。为页面重新排序可能导致打印机打印速度变慢。


Chapter

超大尺寸

可打印区等于选定的纸张尺寸。

打印机会将选定的边距添加至可打印区，并将结果纸张与装入纸张的边缘对齐。

打印机将按选定的纸张尺寸加上选定的边距之和来裁切纸张。


Chapter

特殊页面

为要插入打印作业的空白或预打印页面指定设置。


Chapter

页面：

单击以使用指定的介质类型和来源，在不同介质上打印一系列页面。在编辑框中，指定要在不同介质上打印的页码范围。


Chapter

每张打印页数

选择一张纸上打印的页数。


Chapter

仅限显示

选择要使用的纸张尺寸（格式）。根据尺寸分组并列出的各类纸张尺寸和格式与打印机支持的尺寸匹配。选择以公制或是英制单位查看尺寸


Chapter

纸张尺寸

使用此功能指定要用于您的打印作业的纸张尺寸（格式）。纸张尺寸包括 Letter、A4、Legal、信封等。不同的打印机支持的纸张尺寸也有所不同。有关详情，请参阅您的用户说明文件。

格式同时会定义纸张尺寸和边距。许多打印机支持多个纸张来源，如上层纸盘和下层纸盘。您可以为任一个打印机纸张来源指定格式。在打印机文件夹中，右击打印机图标，选择属性，然后选择设备设置。使用按纸盘格式指派为纸盘指定一个纸张尺寸。一旦来源与某个格式匹配，便可在打印时从程序选择该格式。

要创建自定义尺寸，请打开打印机文件夹，单击文件，然后单击服务器属性。在打印服务器属性对话框中，单击格式选项卡，然后单击创建新格式。为自定义尺寸设置尺寸和边距信息，然后单击保存格式。创建后，即可在应用程序中选择自定义尺寸。

注：

如果应用程序中选定的尺寸与此设置中选定的不同，打印机将使用应用程序中的尺寸。


Chapter

纸张来源

选择要使用的纸张来源。您可以选择打印在手动进纸页面或卷筒纸张上。

如果打印作业的纸张尺寸与装入的纸张尺寸不匹配，则可能会得到意想不到的结果。软件程序中的设置优先于打印机驱动程序中的设置，因此请确保在软件程序中设置正确的纸张尺寸。在某些软件程序中，您可以为同一打印作业指定不同的纸张尺寸。


Chapter

照片修复

选择要使用的自动照片修复级别。


Chapter

HP ColorSmart 颜色选项 RGB 颜色

选择 RGB 颜色模式。

●
默认：将 RGB 颜色解释为 sRGB，sRGB 是 Microsoft 和万维网组织 (www.w3.org) 认可的标准。
●
鲜明：增加中色调的色彩饱和度，使彩色对象看起来更加色彩斑斓！ 对于商业图形来说，这是一个不错的选择。
●
设备：按原始设备模式打印 RGB 数据。使用此功能时，需要在应用程序或操作系统中管理照片颜色。
●
Adobe RGB (1998)：对于最初在 Adobe RGB (1998) 色彩空间创建的或使用数码相机创建的文档或图像，请使用此选项。使用 Adobe RGB (1998) 从专业软件程序打印时，请务必关闭软件程序中的颜色管理，以便让打印机软件管理色彩空间。
●
照片/图像：照片/图像会将 RGB 颜色解释为就象使用数码冲印设备打印的一样，使用与默认模式不同的更深、更饱和的渲染色彩。打印照片时请使用此设置。为获得最佳效果，使用此设置时，请使用 HP 光泽激光纸。


Chapter

概念预览

显示对高级颜色设置所做的调整将如何影响打印的图像。


Chapter

打印彩色作业使用日志。此页包含打印作业信息。


Chapter

打印配置页

打印打印机配置页。此页面包含网络及其它信息。


Chapter

彩色打印

选择此选项可以用彩色打印文档。


Chapter

灰度打印

单击以使用中性黑色和白色打印。


Chapter

灰度打印

单击以进行黑白打印。要创建光泽外观，请使用全套墨水。要创建中性黑白外观，请只使用灰色和黑色墨水。


Chapter

褐色打印

选择此选项可以不同的褐色底纹打印彩色和各种饱和度颜色。此设置可使图像看起来较旧。


Chapter

双面打印

单击该选项可使您在纸张的两面打印文档。文档打印后，您可以象翻动书本一样向左或向右翻动页面，还可以沿左侧边缘或右侧边缘装订文档。使用向上翻页对文档进行编排，以便可以沿顶部边缘装订页面并且向上翻页。

双面打印允许您手动在页面的两面打印。打印机会打印各个页面的第一面，然后暂停以便您重新装入纸张，随后打印各个页面的第二面。

使用自动双面打印器可使您自动在页面两面打印（如果已安装了双面打印器）。如果打印机的双面打印器不支持选定的纸张类型，则您可以手动在纸张的两面打印。

某些纸张类型不应进行双面打印。尝试在标签的两面打印可能会损坏打印机。请勿尝试在投影胶片的两面进行打印。


Chapter

打印机服务

单击此按钮可以打开打印机服务对话框。您可以对齐打印机、校准颜色、清洁打印墨盒、打印诊断页、查看估计的墨水量及配置附件。


Chapter

选择打孔位置。


Chapter

无声打印

选择此功能以降低打印机的噪音级别。但打印速度可能会明显变慢。


Chapter

启用 JPEG

使用此功能可选择压缩方法：

●
自动：由软件确定要使用的最佳压缩方法。
●
最佳质量：强制软件使用无损压缩方法。（无损表示在压缩期间无数据丢失。）您可能会发现打印质量有所提高。
●
最大压缩：如果适用，要求软件始终使用有损压缩方法（一些数据会丢失）。此设置在高网络信息流量环境下非常有用。


Chapter

缩小以适合

单击以缩小图像，从而适合选定页面。


Chapter

刷新

单击以显示有关打印机状态和配置的最新信息。


Chapter

黑色渲染 dpi

指定打印机从计算机接收数据时所用的分辨率。


Chapter

重置

单击可将选定快捷方式的所有功能设为默认选项。


Chapter

RGB 颜色

此选项决定了颜色的渲染方法。

●
默认 sRGB：该选项是最能满足您大多数打印需求的选项，因为其颜色经过优化，可匹配屏幕上的 RGB 颜色，并且它还能产生色彩鲜艳的图像和图形。此选项可将 RGB 颜色转译成 sRGB，sRGB 是一种为大多数软件公司和组织所承认的标准，包括 Microsoft 和 World Wide Web Consortium。
●
图像 sRGB：当您打印光栅对象时，请选择此选项。此配置文件使用了适合于渲染 sRGB 图像的最佳色彩。
●
Adobe RGB (1998)：对于最初在 Adobe RGB (1998) 色彩空间创建的或使用数码相机创建的文档或图像，请使用此选项。使用 Adobe RGB (1998) 从专业软件程序打印时，请务必关闭软件程序中的颜色管理，以便让打印机软件管理色彩空间。
●
设备：此选项可将打印机设为按裸设备模式打印 RGB 数据。当选中此选项时，为了能正确的渲染照片，您必须通过使用的程序或操作系统管理颜色。
●
自定义：当您想通过自定义输入配置文件更准确地预测和控制颜色输出时，请选择此选项。您可以从 www.hp.com 下载自定义配置文件。


Chapter

RGB 颜色

此选项决定了颜色的渲染方法。可用选项依打印机不同而有所不同。

●
默认 (sRGB)：该选项是最能满足您大多数打印需求的选项，因为其颜色经过优化，可匹配屏幕上的 RGB 颜色，并且它还能产生色彩鲜艳的图像和图形。此选项可将 RGB 颜色转译成 sRGB，sRGB 是一种为大多数软件公司和组织所承认的标准，包括 Microsoft 和 World Wide Web Consortium。
●
照片 (sRGB)：对于光栅图像的备用渲染，请选择此选项。
注：

此选项只影响光栅数据；文本和图形（矢量数据）由默认 (sRGB) 表处理。

●
照片 (Adobe RGB 1998)：对于那些最初在 Adobe RGB (1998) 色彩空间或使用数码相机创建的文档或图像，请使用此选项。使用 Adobe RGB (1998) 从专业软件程序打印时，请关闭软件程序中的颜色管理，以便让打印机软件管理色彩空间。
●
无：此选项可使打印机直接接受来自应用程序的 RGB 数据。
●
自定义配置文件：选择此选项后，可使用自定义输入配置文件准确控制颜色输出（例如，模拟特定的 HP Color LaserJet 打印机）。可以从 www.hp.com 下载颜色配置文件。
●
鲜明 (sRGB)：选择此选项以使用更饱和的颜色再现图形（例如，饼图和条形图）。打印不包含图像的商业文档时，此选项比较有用。


Chapter

旋转 90 度

选择该选项可将打印的图像或文档旋转 90 度。如果您使用卷筒纸张，此功能可帮您节省打印作业所用的纸张量。


Chapter

饱和度

调整打印颜色的相对纯度。


Chapter

另存为...

单击此按钮可以保存新的打印快捷方式设置。单击另存为后，新的快捷方式会显示在选项列表中。


Chapter

缩放到纸张尺寸

在与编排时所用纸张尺寸不同的纸张上打印文档。如果您没有适用于已编排文档的纸张尺寸，则该选项很有用。例如，如果文档编排为使用 letter 尺寸的纸张，而您没有此尺寸纸张，则您可以在其它尺寸纸张上打印。

注：

如果每张打印页数或海报打印的值大于 1，则缩放到纸张尺寸不可用。


Chapter

缩放到纸张尺寸

选择目标纸张尺寸。只有打印机支持的纸张尺寸才出现在此列表中。仅在选定缩放到纸张尺寸时，此列表才可用。


Chapter

设置...

单击以为要插入打印作业的封面、空白或预打印页面以及章节页面指定设置。


Chapter

打开 HP 打印机服务。


Chapter

打印前显示预览

可使打印预览实用程序在打印作业开始之前立即显示文档布局。


Chapter

源配置文件

如果源图像处于 AdobeRGB (1998) 色彩空间中，请使用 Adobe RGB (1998)。对于一般打印或处于 sRGB 色彩空间中的源图像，请使用 sRGB。


Chapter

标准

可打印区等于选定的纸张尺寸减去选定的边距。

打印机会将选定的边距添加至可打印区，并将结果纸张与装入纸张的边缘对齐。

打印机将按选定的纸张尺寸来裁切纸张。


Chapter

标准选项

选择您所需的打印质量。选项依打印机不同而有所不同。使用给定范围内的选项，在速度和质量之间进行选择 – 速度快但质量低，或速度较慢但得到较高质量的文档。


Chapter

装订

选择装订选项。

注：

订书机可装订的页数和纸张尺寸有所不同。

可装订的最大纸张页数随介质类型不同而不同。

订书机一般不能装订重磅纸张。

通常情况下不能装订标签和投影胶片。


Chapter

耗材信息

单击此按钮可查看您要从中购买耗材的国家/地区的打印墨盒耗材信息。


Chapter

选择平铺

选择要打印的平铺块。此功能在仅需打印少数平铺块时非常有用。


Chapter

双面打印

单击该选项可使您在纸张的两面打印文档。文档即被打印出来，以便您向左翻页，并沿左侧边缘进行装订。选择向上翻页打印文档，以便您可以向上翻页并沿顶边装订。

如果您的打印机中已安装双面打印器（双面打印附件），并将设备设置选项卡上的双面打印器设置为已安装，则您可以在某些尺寸或类型的纸张上进行双面打印。

某些纸张类型不应进行双面打印。尝试在标签的两面打印可能会损坏打印机。请勿在投影胶片的两面进行打印。


Chapter

双面打印

选择一个选项以启用或禁用双面打印。如果选择手动，您必须再一次插入页面才能打印第二面。如果选择关，打印机将在页面的一面打印文档。


Chapter

键入新的快捷方式名称

在此框中键入新打印快捷方式的名称。为快捷方式选择设置并单击保存后，新的快捷方式将显示在选项列表中。


Chapter

附加出纸槽

用于指示已在打印机上安装的附加出纸槽。

一旦安装了附加出纸槽，您就可以通知打印机将打印页面发送至特定的出纸槽。某些打印机支持具有附加功能，如装订或折叠的附加出纸槽。

要选择默认出纸槽，请右击打印机文件夹中的打印机图标，选择打印机首选项，并单击输出选项卡，然后选择出纸槽。

要为各打印作业选择出纸槽，请从应用程序的文件菜单中选择打印，依次单击属性、输出选项卡，然后选择出纸槽。


Chapter

双面打印

您可手动在纸张的两面打印。启用此功能时，打印机将在打印完页面的第一面后暂停，以等待您重新装入纸张，然后再打印第二面。您的计算机将显示如何重新将纸张装入打印机的说明。

手动在纸张两面上打印可使打印机暂停打印，直到您重新装入纸张。在此期间，您不能打印其它文档。如果该打印机已与网络相连，则您可能想禁用此选项。


Chapter

手动双面打印

单击以便手动在介质两面打印。如果选择双面打印，打印机将在打印每页的第一面后暂停，待您重新装入纸张，然后再打印每页的第二面。屏幕上将显示指导您如何重新装入纸张的说明。

手动双面打印会使打印机暂停打印，以便您重新装入纸张，暂停期间您不能打印其它文档。如果该打印机已与网络相连，则您可能不希望启用此选项。

注：

在 Windows 2000 上运行的 PostScript 驱动程序不支持双面打印（手动）。DeskJet 打印机在某些 point-n-print 环境下不支持双面打印（手动）。


Chapter

角度

单击以设置打印页上的水印角度。


Chapter

彩色模式

选择黑白打印或彩色打印。

●
黑白模式可锐化图形中的细节部分并加快彩色文档的打印速度。
●
彩色模式甚至对于单色打印机也非常有用，如果您要将驱动程序输出保存至文件并使其中包含彩色信息，则使用此模式。


Chapter

设置...

单击以分别调整文本、图形和照片的颜色映射和半色调设置。（仅在关闭 HP 自动颜色设置时才可使用。）


Chapter

选择控制颜色设置的方法，即通过 HP 自动颜色设置或手动。

HP 自动颜色设置技术是一套可调整彩色打印机输出的默认设置。这些默认设置可提供高质量的输出，适应大部分彩色打印要求，并在维持打印机性能的同时实现彩色输出最大化。

单击手动选项关闭 HP 自动颜色设置，然后访问设置按钮设置颜色选项。


Chapter

常规

选择一般的颜色设置。这些设置会应用于所有彩色打印。


Chapter

图形

选择用于图形的颜色设置。图形包括条块图形、圆形图和表格等项目。


Chapter

照片

选择用于照片的颜色设置。照片可以是光栅图像、位图和独立于设备的位图。


Chapter

文本

选择适用于文本的颜色设置。

注：

某些应用程序会将彩色、填充或旋转文本当作图形或照片处理。如果选择此设置后，文本不如您需要的那样清楚，则将图形和照片的半色调设置更改为细节。


Chapter

自动

HP 自动颜色设置技术是一组默认设置，可以自动调整彩色打印机的输出。这些默认设置可提供高质量的输出，适应大部分彩色打印要求，并在维持打印机性能的同时实现彩色输出最大化。


Chapter

灰度打印

单击以按灰色阴影（黑白）打印文档。对于快速预览幻灯片和纸张输出的初稿或对于将要复印或传真的彩色文档，该选项都很有用。


Chapter

组合介质类型和进纸槽

启用在应用程序来源列表中包括类型后，所有纸张类型（如信封和投影胶片）均可通过应用程序文件菜单从页面设置中的纸张来源选项卡进行选择。如果您知道打印机纸盘已配置适用的纸张类型（例如投影胶片或信头纸），则请从应用程序的纸张来源列表选择纸张类型。


Chapter

锁定的功能

此功能由管理员进行设置并由其锁定。


Chapter

当前水印

显示可用的水印列表。单击新建按钮以创建新的水印。单击删除按钮以删除选定的水印。


Chapter

配置状态

显示有关驱动程序配置的信息。


Chapter

对角

单击以确定将打印页上的水印方向定向为对角打印。


Chapter

双面打印器

如果您的打印机上已安装双面打印器（双面打印附件），则将此选项设置为已安装。如果打印机上安装了双面打印器，就可在纸张的两面进行打印。

注意：

双面打印器不能在某些尺寸和类型的纸张上进行双面打印。切勿尝试在标签、投影胶片、信封、特殊尺寸纸张或重量大于 24 磅 (90 g/m2) 的纸张上进行双面打印。否则可能会卡纸或损坏打印机。

如果已安装双面打印器，则您可以选择以下任一选项。要在应用程序中选择这些选项，依次单击文件、打印和属性。

要象翻书一样沿纸张宽边翻页，可按纵向打印中的默认布局打印页面。横向打印时，要象翻阅日历一样在顶部翻页，可使用此布局（每隔一页按相反方向打印页面）。

要象翻剪贴板一样沿短边翻页，可在纵向打印时使用向上翻页（每隔一页按相反方向打印页面）。横向打印时，要象翻书一样翻页，可使用此布局。


Chapter

经济模式

单击以使打印机打印时每页使用更少的碳粉/墨水。此选项可延长打印墨盒的使用寿命并减少每页纸张的成本，但是也会降低打印质量。

此选项仅在安装了原装 HP 打印墨盒的情况下才可使用。HP 打印墨盒能够估测出机械部件和碳粉/墨水的使用寿命。使用 Economode 时，许多机械部件可能会在碳粉/墨水耗尽前被损坏。这将导致碳粉/墨水渗漏，从而损坏打印机。使用原装 HP 打印墨盒可避免出现此问题。


Chapter

添加

单击以安装选定的字体。


Chapter

浏览...

单击以浏览至字体度量文件的位置。


Chapter

显示一列尚未安装但已知属于字体度量文件的字体。


Chapter

显示一列已安装的字体。


Chapter

键入字体度量文件的路径和名称。此字体安装程序支持 .pfm 和 .pcm 文件。


Chapter

删除

单击以卸载选定的字体。


Chapter

向上翻页

单击以在纸张的两面进行打印，以便能够像笔记本一样向上翻页。您可沿文档顶边进行装订。


Chapter

纸张类型

选择想要使用的纸张或介质类型。一些打印机将自动寻找装有正确类型纸张的纸盘。要配置纸盘，请参阅打印机用户说明文档。此设置还会调节打印机打印选定介质的速度。


Chapter

仅第一页

单击以仅在第一页上打印指定的水印。在第二页和随后各页面上均不打印水印。


Chapter

纸张来源

选择包含您所需纸张的纸盘。如果打印作业的纸张尺寸与所选纸盘中装入的纸张尺寸不匹配，您可能得到意外的结果。如果纸盘未列出，请检查在设备设置选项卡上是否选择了正确的纸张处理选项。应用程序设置会覆盖驱动程序设置。

要更新打印机软件或查看您的打印机配置，请转至打印机文件夹，右击您的打印机的图标，然后选择属性。在设备设置选项卡上，查看可安装选项下的内容。确保可安装选项的设置与打印机配置相符。

应在应用程序中设定纸张尺寸设置。一些应用程序允许您在同一打印作业中指定不同的纸张尺寸。

要创建自定义尺寸，请打开打印机文件夹，单击文件，然后单击服务器属性。在打印服务器属性对话框中，单击格式选项卡，然后选中创建新格式复选框。为自定义尺寸设置尺寸和边距信息，然后单击保存格式。创建后，即可在应用程序中选择自定义尺寸。


Chapter

纸张类型

选择想要使用的纸张或介质类型。一些打印机将自动寻找装有正确类型纸张的纸盘。要配置纸盘，请参阅打印机用户说明文档。此设置还会根据您选择的介质调整打印机速度和热凝器温度。

注意：

使用不适当的介质设置会损坏打印机。例如，使用针对重磅纸的纸张设置打印投影胶片可能会损坏胶片并导致打印机卡纸。

应在应用程序中设定纸张尺寸设置。一些应用程序允许您在同一打印作业中指定不同的纸张尺寸。


Chapter

图形模式

选择图形模式。视文档而定，某一图形模式的打印速度可能比另一个快。

●
将图形作为矢量发送：将图形作为 HP-GL2 和光栅图像的结合发送至打印机。该设置可能产生较高质量的图形输出。
●
将图形作为光栅发送：将所有图形作为由各个点所组成的图像发送给打印机。如果文件不能正确打印，则请尝试在此模式下打印。


Chapter

帮助

显示打印机驱动程序的常规帮助主题。


Chapter

帮助

要查找有关特定功能的信息，请执行以下任一操作：

●
右击功能。
●
单击该功能，然后按下 F1。

显示的功能视您打印机的配置情况而定。如果您在其中一个选项卡上找不到特定打印机功能，则可能需要更新打印机软件。例如，如果您的打印机上安装了双面打印器（双面打印附件），但您不能在此打印机驱动程序中选择双面打印，则必须更新此打印机驱动程序以包括双面打印功能。

要更新驱动程序：

1.
在计算机上转至打印机和传真文件夹。
2.
右击打印机图标，然后选择属性。
3.
转至设备设置选项卡，然后查看可安装选项下的内容。
4.
单击可正确代表您的打印机功能的设置。

某些应用程序将直接与打印机通信，不通过此打印机驱动程序。如果是这样，某些功能可能不起作用。


Chapter

帮助

要查找有关特定功能的信息，请执行以下任一操作：

●
右击功能
●
单击功能然后按下 F1

应用程序设置（如果存在）会覆盖驱动程序设置。如果您在应用程序中选择纵向打印方向，然后在打印机驱动程序中选择横向打印方向，则文档将按纵向打印。但是，如果您在打印机驱动程序中选择了一个装订选项，则不会被覆盖，因为应用程序没有装订选项。

要创建自定义纸张尺寸，请转至打印机或打印机和传真文件夹。然后依次选择文件、服务器属性并单击创建新格式。为纸张尺寸指定一个名称和尺寸，然后单击保存格式。此新纸张尺寸将包括在所有纸张尺寸列表中。通常也可从应用程序创建自定义纸张尺寸。

某些应用程序将直接与打印机通信，不通过驱动程序。如果是这样，则诸如水印、n-up、小册子打印和缩放（文档打印在）之类的功能将不起作用。


Chapter

水平

单击以确定将打印页上的水印方向定向为水平打印。


Chapter

打印机硬盘

如果已在打印机上安装硬盘附件，则选择已安装。


Chapter

纸盒 5

说明打印机是否已安装高容量的输入附件。根据需要单击已安装或未安装。


Chapter

内存

指定打印设备中已安装的内存量。


Chapter

纸盘 #：

如果已在打印机下安装此进纸盘，则选择已安装。如果适用，您可以选择一个特定指盘，如 HP 500 页纸盘 3。


Chapter

图像偏移

单击以创建装订边距。

您可以在控制面板上设置方向和位移量。


Chapter

帮助

此窗口会显示与存储打印作业有关的信息。它将显示存储作业的打印机名称及其安装位置（如果可用）。用户名和作业名称字段可用于通过打印机控制面板存储和检索作业。

如果您不想以后收到此信息，请选中以后不再显示此信息。要重新打开作业存储通知，请在驱动程序的作业存储设置窗口中选择打印时显示作业 ID。在打印机文件夹中，右击驱动程序图标，然后选择打印首选项。单击目标选项卡，然后单击作业存储设置按钮以查看作业存储设置窗口。


Chapter

作业保留

选择已启用，将打印作业存储在打印机上，以便您以后从打印机控制面板访问打印作业。控制面板上的作业通过作业存储用户识别号进行识别。

注：

打印机需具备各种不同的要求才能支持作业存储功能。一般来说，打印机必须安装硬盘或附加内存并在设备设置选项卡上对其进行配置。要访问设备设置选项卡，请右击打印机图标，然后选择属性。仅使用作业存储选项存储的作业才可存储在打印机硬盘上。如果打印机断电，则所有其它作业都将丢失。


Chapter

打印 PIN：

单击以将个人识别号附加至存储的作业。此识别号可用于在打印机控制面板上检索作业，以将其发送至使用某个作业存储设置的打印机。使用相同个人识别号发送的作业会被覆盖。


Chapter

审阅待打印

单击以仅打印第一个副本并保留其它副本，直到用户通过控制面板请求打印，才打印其它副本。如果打印机断电，其它副本将会丢失。


Chapter

关

单击以将作业存储模式设为关。


Chapter

个人作业

单击以将打印作业存储在打印机上。打印存储的作业需使用打印作业的个人标识号 (PIN)。打印作业在打印后即会从内存中删除，并且如果打印机断电，将会彻底删除。


Chapter

快速复制

单击以允许在不从计算机重新发送作业的情况下，通过打印机控制面板打印作业的其它副本。如果打印机断电，其它副本将会丢失。


Chapter

存储的作业

单击以将打印作业存储在打印机上，以便打印时使用。在从打印机控制面板删除打印作业前，打印作业会一直存储在打印机硬盘上（或可用的内存中）。如果将打印作业存储在打印机硬盘上，则即使在打印机断电后也可以使用这些打印作业。


Chapter

自定义

单击以将自定义名称与所存储的文档关联起来。


Chapter

打印时显示作业 ID

单击以在打印存储的文档时获悉与该文档关联的用户名和作业名称。

注：

使用相同的用户名和作业名称打印作业会覆盖打印机上具有相同用户或作业名称的当前作业。


Chapter

自动

单击以自动产生与您存储的文档相关联的作业名称。如果驱动程序支持此文档，则将使用文档的文件名。否则，将应用程序名称或时间戳用作作业名称。


Chapter

自定义

单击以将自定义作业名称与所存储的文档关联起来。


Chapter

键入您想使其与存储文档关联的作业名称。


Chapter

用户名

键入您想使其与存储文档关联的用户名。


Chapter

用户名

单击以将您的用户名与存储的文档相关。

注：

打印具有相同用户名和作业名的作业将覆盖打印机上现有的具有相同设置的作业。


Chapter

横向

横跨纸张长度打印（电子表格样式）。


Chapter

保留布局

列出可用的文档布局选项。


Chapter

手动

关闭 HP 自动颜色设置功能，访问可设置颜色选项的设置按钮。

手动选项用于解决某些独特的工作流程问题。您可用它来修改默认、自动设置中的颜色 (RGB)、半色调、中性轴处理和图像边缘增强等设置。


Chapter

多份原件打印设备

从单个作业生成多份分页的复印件。


Chapter

方向

指定文档在页面上的放置位置。

●
纵向：横跨纸张宽度打印（letter 样式）。
●
横向：横跨纸张长度打印（电子表格样式）。


Chapter

出纸槽

选择出纸槽。可用设置视您在打印机上安装的附加出纸槽而定。要选择附加出纸槽，请在打印机文件夹中的打印机图标上单击右键，然后选择属性和输出选项卡。

●
自动选择：将页面发送至打印机的默认出纸槽。
●
顶部、主或上层纸槽（面朝下）：页面面朝下退出打印机，进入纸槽。输送到此出纸槽的页面会按其打印顺序堆叠（正确顺序输出）。
●
主或上层纸槽（面朝上）：页面以正确顺序面朝上退出打印机。
●
左或后纸槽（面朝上）：页面通过直通送纸道（还可用于不易弯曲的介质如卡片纸）面朝上输出打印机 输送到面朝上纸槽中的页面会按逆序堆叠（发送至打印机的最后一页在顶部，第一页在底部）。如果您希望打印作业按正确的顺序输出，则您可以在高级选项卡上选择从后到前页面顺序。
●
堆栈器槽：将您的文档发送至底部纸槽。较大的作业可能会堆叠在较高的纸槽中。
●
作业分隔器槽：将您的文档发送至下一个可用（空闲）纸槽。
●
分页器槽：将文档的各份发送至不同纸槽。


Chapter

页面顺序

指定文档页面的打印顺序：

●
从前到后：打印文档，使第 1 页在纸叠的顶部。
●
从后到前：打印文档，使第 1 页在纸叠的底部。


Chapter

每张打印页数

选择要在一张纸上打印的页数。


Chapter

实际尺寸的百分比

单击以放大或缩小文档的正确尺寸。只有改变图像的尺寸，您才能将文档打印在应用程序中选定尺寸的纸张上。放大文档可能会截切每页的部分内容。


Chapter

实际尺寸的百分比

拖放以放大或缩小正常尺寸的文档。只有改变图像的尺寸，您才能将文档打印在应用程序中选定尺寸的纸张上。放大文档可能会截切每页的部分内容。


Chapter

实际尺寸的百分比

单击以更改打印图像的正常尺寸。正常尺寸是指应用程序的页面尺寸设置中指定的页面尺寸。


Chapter

装订

选择要应用和装订类型。

装订选项仅在打印机的附加出纸槽中安装有订书机时才可使用。可用的特定装订选项视安装的附加出纸槽而定。请按以下规则进行装订：

●
每个订书机都有最大装订页数。参阅订书机说明文件，以查找订书机的最大装订页数。
●
只有网络管理员可以定义自定义装订选项。
●
一个订书钉（斜角）选项不适用于某些纸张尺寸。在此情况下，请使用一个订书钉选项。
●
订书钉（相对）订书钉位于常用角的相对位置。
●
如果您选择每页装订多个订书钉并进行双面打印，则不能向上、向左或向右翻页，具体视装订的纸张边缘而定。

对于某些纸张尺寸，打印机可能使用默认的进纸方向（先将边缘送入打印机）。如果订书钉的位置出现意外结果，请试用不同的进纸方向。有关详情，请参阅您的用户说明文件。


Chapter

安全作业

打印 PIN： 输入个人识别号。 在打印机控制面板上使用此号码可检索已发送至具备某一作业存储设置的打印机的作业。 发送的具有相同个人识别号的作业将被覆盖。

加密作业（使用密码）： 可在以下任意情况下使用完全的端对端打印作业加密：

●
目标打印设备支持打印作业加密。
●
您正打印到本地安装的打印队列。
●
您正打印到共享打印队列且客户端渲染处于打开状态。
注：

Windows XP 不支持客户端渲染。 如果打印客户端的客户端渲染处于关闭状态或打印客户端为 Windows XP，则 UPD 将禁用下列高级功能以在通过网络发送打印作业之前允许加密： 每版打印页数 (N-Up)、特殊纸张、打印文档（缩放）、水印、小册子打印和倒序（用于正面向上的出纸槽）。


Chapter

纵向

横跨纸张宽度打印（letter 样式）。


Chapter

概念预览

显示使用当前的驱动程序设置如何打印文档。您选择新设置后，页面预览图像会随着更改。


Chapter

小册子布局

单击以将文档格式化为小册子。页面将重新排序，一张纸的每一面各打印两个页面。让您在纸张中间折叠，形成一本小册子，页面顺序正确而不会混乱。在您选择小册子布局时，每张打印 2 页和双面打印将会自动选定。

选择效果选项卡上的文档打印在选项以在其它尺寸的纸张上打印小册子，例如在 11x17 纸张上打印 letter 尺寸的小册子。


Chapter

文档打印在

在不是编排所用纸张尺寸的纸张上打印文档。

如果您没有适用于已编排文档的纸张尺寸，则该选项很有用。例如，如果文档编排为使用 letter 尺寸的纸张，而您没有此尺寸纸张，则您可以在其它尺寸纸张上打印。

注：

如果每张打印页数或每张打印页数和海报设为多页，则文档打印在功能不可用。


Chapter

双面打印

单击该选项可使您在纸张的两面打印文档。也称为“双面打印”。文档即被打印，以便您向左翻页，并沿左侧边缘进行装订（除非选择向上翻页）。打印机将使用您在应用程序中选定的纸张尺寸。

某些尺寸的纸张无法进行双面打印。有关双面打印器（双面打印附件）支持的纸张尺寸，请参阅您的用户说明文件。

对于某些类型的介质，不应在其两面进行打印。尝试在标签的两面打印可能会损坏打印机。请勿在投影胶片的两面进行打印。对于某些打印机，预打印纸和信头纸必须放置在不同的进纸盘中，以便能够在其两面正确打印文档。有关说明，请参阅您的用户说明文件。


Chapter

单击该选项可使您在纸张的两面打印文档。文档即被打印出来，以便您可以像翻书一样向左或向右翻页，并沿左侧或右侧边缘进行装订。使用向上翻页格式化文档，以便可以向上翻页并沿顶边装订。

某些尺寸的纸张无法进行双面打印。有关双面打印器（双面打印附件）支持的纸张尺寸，请参阅您的用户说明文件。

注：

如果您在应用程序中选择的纸张尺寸与在驱动程序中选择的纸张尺寸不同，则打印机会使用您在应用程序中选择的纸张尺寸。

某些纸张类型不应进行双面打印。尝试在标签的两面打印可能会损坏打印机。请勿尝试在投影胶片的两面进行打印。对于某些打印机，预打印纸和信头纸必须放置在不同的进纸盘中，以便能够在其两面正确打印文档。有关说明，请参阅您的用户说明文件。


Chapter

双面打印

单击该选项可使您在纸张的两面打印文档。文档即被打印出来，以便您向左翻页，并沿左侧边缘进行装订。选择向上翻页打印文档，以便您可以向上翻页并沿顶边装订。

如果您的打印机中已安装双面打印器（双面打印附件），并将设备设置选项卡上的双面打印器设置为已安装，则您可以在某些尺寸或类型的纸张上进行双面打印。如果设备设置选项卡上的允许手动双面打印设为已启用，则可在任何尺寸的纸张上进行双面打印。

注：

在 Windows 2000 上运行的 PostScript 驱动程序和某些 point-n-print 环境下的 deskjet 打印机不支持双面打印（手动）。

如果选择直通送纸道的正确顺序或后部输出的正确顺序，则所有文档均可进行手动双面打印。

某些纸张类型不应进行双面打印。尝试在标签的两面打印可能会损坏打印机。请勿在投影胶片的两面进行打印。


Chapter

HP 双面打印（手动）

单击该选项可使您在纸张的两面打印文档。文档即被打印出来，以便您可以像翻书一样向左或向右翻页，并沿左侧或右侧边缘装订文档。使用向上翻页格式化文档，以便您可以沿顶边装订页面并向上翻页。

您可以在任何尺寸的纸张上进行手动双面打印。打印机会打印各个页面的第一面，然后暂停以便您重新装入纸张，随后打印各个页面的第二面。

注：

在 Windows 2000 上运行的 PostScript 驱动程序和某些 point-n-print 环境下的 deskjet 打印机不支持双面打印（手动）。

如果选择直通送纸道的正确顺序或后部输出的正确顺序，则所有文档均可进行手动双面打印。

某些纸张类型不应进行双面打印。尝试在标签的两面打印可能会损坏打印机。请勿尝试在投影胶片的两面进行打印。


Chapter

打印页面边框

单击以在单张介质上的每一页面周围打印边框。此复选框仅在选择每一单张介质上打印多页时才可使用。


Chapter

页面顺序

在您选择每一单张介质上打印多页时，请选择这些页面在此单张介质上的排列顺序和放置位置。


Chapter

打印质量

选择打印质量。数值代表每英寸的点数 (dpi)。ImageREt 设置通过将多达 4 种颜色组合在一个点中以及在指定区域使用不同的碳粉量精确控制颜色，来生成数百万种平滑的颜色、清晰的图像以及清楚的文本。选项依打印机不同而有所不同：

●
ImageREt 2400：提供 2400 dpi 的彩色激光级打印质量。
●
ImageREt 3600：提供 3600 dpi 的彩色激光级打印质量。
●
ImageREt 4800：提供 4800 dpi 的彩色激光级打印质量。
●
FastRes 1200：使用 1200 x 600 分辨率打印，其速度比完全的 1200 x 1200 分辨率快，但打印质量稍有降低。
●
ProRes 1200：使用 1200 x 1200 分辨率打印，其速度比其它分辨率要慢，但打印质量最佳。
●
良好：打印速度较快，但打印质量比最佳设置要低。
●
最佳：以较高的打印质量打印，但打印速度较良好设置要慢。
●
1200 x 1200： 使用 1200 x 1200 分辨率进行打印。 有利于表现细节，例如清晰的线条和精美的文本。 打印速度将明显低于 ImageREt 3600 或 ImageREt 4800 且通常不会改善图像质量。
●
1200 x 600：非常适合精细打印件，如清晰的线条和精美的文本。打印速度明显比 ImageREt 4800 慢，并且通常也不会改善图像质量。
●
600 dpi：使用标准的 600 dpi 分辨率打印。
●
300 dpi：使用标准的 300 dpi 分辨率打印。


Chapter

旋转 180 度

单击以使纸张上的文档图象旋转 180 度。如果信封上寄信人地址模糊不清，请尝试该设置,从而使信封进入打印机时，寄信人地址区域首先送入打印机。


Chapter

角度

输入自定义的水印角度。


Chapter

缩放以适合

缩放文档以适合选定的纸张尺寸。如果不希望缩小或放大文档以适合纸张，请清除此选项。


Chapter

HP 直通送纸道

一些打印机的背部有一个可以打开的挡门，可使纸张平直通过打印机背部。其它打印机的后部或前部有一个插槽，或者有一个手柄，移动手柄便可使用此纸槽。使用此纸槽或插槽可以尽可能减少较重纸张（如卡片纸）的起皱程度并避免出现卡纸。您也可能需要从多用途纸盒送入纸张，以获得最佳效果。在此送入纸张，使已打印面向上。使用此功能使打印到此纸槽或插槽的页面顺序正确。

如果单击此复选框，并单击双面打印，则打印机会在打印完每页的第一面后暂停，以等待您重新装入纸张，然后再打印每页的第二面。打印机暂停期间，不能打印其它文档。按照屏幕上的说明操作。


Chapter

文档打印在

选择目标纸张尺寸。只有打印机支持的纸张尺寸才出现在此列表中。此列表仅在选定文档打印在时才可使用。


Chapter

将 True Type 作为位图发送设置

如果某些文本字符的打印质量不理想，请选择此项。


Chapter

水印信息

键入水印消息。


Chapter

水印

选择要打印的水印文本。单击编辑以修改或创建水印。


Chapter

编辑...

单击以修改或创建水印。


Chapter

颜色

为选定的水印选择颜色。


Chapter

名称

为选定的水印选择字体。


Chapter

新建

单击以创建新的水印。


Chapter

色度

为选定的水印选择色度。


Chapter

大小

为选定的水印选择字体大小。


Chapter

样式

为选定的水印选择字体样式。


Chapter

英寸

单击以使用英寸指定纸张尺寸。


Chapter

毫米

单击以使用毫米指定纸张尺寸。


Chapter

使用英寸

选中此复选框后，可以将水平和垂直图像偏移值的单位更改为英寸。默认单位是毫米 (mm)。


Chapter

更新

更新选定的插入选项。


Chapter

自动配置

用于从打印机获得有关已安装的可选功能和打印机配置的信息。

如果与打印机的通信出现故障，则可能是因为未安装或未运行所需的通信软件，或者软件未收到打印机的响应。必须打开打印机电源并直接通过网络连接。


Chapter

垂直

键入背面图像的垂直偏移值。如果键入正值，打印的图像将偏向页面底部。如果键入负值，打印的图像将偏向页面顶部。

注：

默认值是 0。可按 1 毫米（0.1 英寸）的增量来更改值。最小值是 -250 毫米（-9.8 英寸）。最大值是 250 毫米（9.8 英寸）。


Chapter

垂直

键入正面图像的垂直偏移值。如果键入正值，打印的图像将偏向页面底部。如果键入负值，打印的图像将偏向页面顶部。

注：

默认值是 0。可按 1 毫米（0.1 英寸）的增量来更改值。最小值是 -250 毫米（-9.8 英寸）。最大值是 250 毫米（9.8 英寸）。


Chapter

打印快捷方式

打印快捷方式是已保存打印设置的集合，只需单击即可应用这些设置。要添加自定义打印快捷方式，请修改设置，然后单击另存为。


Chapter

宽度

输入当前选定的自定义纸张尺寸的宽度。如果您输入的尺寸太小或太大，打印机软件将自动为您调整尺寸。


Chapter

删除

单击以删除选定的水印。某些水印无法删除。


Chapter

黄色

调节打印图像中所用的黄色墨水量。


在“帮助查看器”中使用快捷访问键

在“帮助查看器”中使用快捷访问键

下列主题说明如何浏览本用户指南。

  • 使用 F6 键在“导航”和“主题”窗格之间切换
  • 帮助查看器的快捷键
  • “目录”标签的快捷键
  • “索引”标签的快捷键
  • “搜索”标签的快捷键
  • “收藏夹”标签的快捷键

注释

  • 也有一些可以通过键盘访问的快捷菜单命令。
  • 快捷键在辅助窗口和弹出窗口中也起作用。
  • 每次在“导航”窗格中使用快捷键时，就会失去“主题”窗格中的焦点。要返回“主题”窗格，请按 F6 键。
  • 如果在上次搜索中使用了 Search（搜索）标签，则其中的 Match similar words（匹配相似的单词）复选框将被选中。

http://www.hp.com


使用 HTML 帮助查看程序

使用 HTML 帮助查看程序

以下主题为您提供有关浏览和使用此 HTML 帮助用户指南的信息。有关详情，请单击下面的某个主题：

  • 从帮助中获得更多信息
  • 查找帮助主题
  • 创建常用帮助主题列表
  • 复制帮助主题
  • 打印当前帮助主题
  • 使用工具栏按钮查找主题
  • 使用快捷菜单命令

http://www.hp.com


使用 F6 键在“导航”和“主题”窗格之间切换

按下键盘上的 F6 键，可以在“导航”和“主题”窗格之间快速切换。

http://www.hp.com


帮助查看器的快捷键

关闭“帮助查看器”。 | Alt+F4
在“帮助查看器”和其它打开的窗口之间切换。 | Alt+Tab
显示“Options（选项）”菜单。 | Alt+O
更改 Microsoft Internet Explorer 设置。Internet Options （互联网选项）对话框包含可访问性设置。要更改这些设置， 请单击 General（常规）标签，然后单击 Accessibility （可访问性）。 | 按 Alt+O，然后按 I 键
隐藏或显示“导航”窗格。 | 按 Alt+O，然后按 T 键
打印一个主题。 | 按 Alt+O，然后按 P 键或者，右键单击该主题，然后单击 Print（打印）。
向后移动到前一个主题。 | 按 Alt+左箭头，或者按 Alt+O，然后 按 B 键
向前移动到下一个主题（前提是此前刚刚查看过该主题）。 | 按 Alt+右箭头，或者按 Alt+O，然后 按 F 键
打开或关闭搜索突出显示。 | 按 Alt+O，然后按 O 键
刷新“主题”窗格中显示的主题（它在链接到一个网页时很有用）。 | 按 F5，或按 Alt+O，然后按 R 键
返回主页（帮助作者为帮助系统指定一个主页）。 | 按 Alt+O，然后按 H 键
使查看器停止打开一个页面（它在链接到 Web 上并且希望停止下载一个页面时很有用）。 | 按 Alt+O，然后按 S 键
跳转到一个预定的主题或网页。在 Options（选项）菜单上，建立编译的帮助 (.chm) 文件的帮助作者可以为重要的主题或 网页添加两个链接。选择一个 Jump（跳转）命令时，就会 转到其中一个主题或网页上。 | 按 Alt+O，然后按 1 或 2 键
在“导航”窗格和“主题”窗格之间切换。 | F6
滚动查看一个主题。 | 使用向上箭头和向下箭头键，或者使用 向上翻页和向下翻页键
滚动查看一个主题中的所有链接，或滚动查看一个“导航” 窗格标签上的所有选项。 | 按 Tab 键

http://www.hp.com


“目录”标签的快捷键

显示目录标签。 | Alt+C
打开和关闭一本书或文件夹。 | 使用加号 (+) 和减号 (-)，或者使用左箭头和右箭头键
选择一个主题。 | 向上箭头和向下箭头
显示选定的主题。 | 按 Enter 键

http://www.hp.com


“索引”标签的快捷键

显示索引标签。 | Alt+N
键入一个要搜索的关键字。 | 按 Alt+W ，然后键入单词
在列表中选择一个关键字。 | 向上箭头和向下箭头
显示相关的主题。 | Alt+D

http://www.hp.com


“搜索”标签的快捷键

显示搜索标签。 | Alt+S
键入一个要搜索的关键字。 | 按 Alt+W ，然后键入单词
开始搜索。 | Alt+L
在结果列表中选择一个主题。 | 按 Alt+T，然后按向上箭头和向下箭头
显示选定的主题。 | Alt+D
下列选项只有在启用全文本搜索后方可使用。
在上一次搜索的结果列表中搜索一个关键字。 | Alt+U
搜索与关键字类似的单词。例如，对关键字“run”， 搜索类似于“running”和“runs”的单词。 | Alt+M
仅搜索主题标题。 | Alt+R

http://www.hp.com


“收藏夹”标签的快捷键

显示 Favorites（收藏夹）标签。 | Alt+I
将当前显示的主题添加到“ Favorites（收藏夹）”列表中。 | Alt+A
在“Favorites（收藏夹）”列表中选择一个主题。 | 按 Alt+P，然后按向上箭头和向下箭头
显示选定的主题。 | Alt+D
从列表中删除选定的主题。 | Alt+R

http://www.hp.com


从帮助中获得更多信息

下面提供了一些提示，帮助您在使用 HTML 帮助查看程序时找到更多的信息：

  • 要链接至其它主题、Web 页、其它主题列表或程序，请单击带下划线的彩色字词。
  • 要查看包含相关信息的主题，请单击“相关主题”字样，它位于主题结尾处，然后单击您要查看的主题标题。
  • 要查看索引中是否有某个主题所包含的单词或词组，请选择要查找的字词，然后按下 F1 键。
  • 如果您正在“主题”窗格中查看 Web 上的目录，则可以通过单击工具栏上的停止或刷新按钮，中断下载或刷新 Web 页。
  • 如果您经常使用某个特定帮助主题，则可以将其添加到收藏夹列表中。
  • 右击“目录”标签或“主题”窗格，您就可以看到快捷菜单命令。

http://www.hp.com


查找帮助主题

在“导航”窗格中，单击以下某个标签：

  • 要浏览目录，请单击目录标签。目录中包含一列可展开的重要主题。
  • 要查看索引条目列表，请单击索引标签，然后键入要查找的字词或者滚动查看整个列表。通常主题按索引方式排列并显示在多个条目下面。
  • 要查找帮助文件中可能包含的某个字词或词组的每一个出处，请单击搜索标签，然后键入要查找的字词。
注 单击目录条目、索引条目或搜索结果条目，显示相应的主题。

http://www.hp.com


创建常用帮助主题列表

  1. 找到您要作为常用主题的帮助主题。
  2. 单击收藏夹标签，然后单击添加。
说明
  • 要返回到常用主题，请单击收藏夹标签，选择主题，然后单击显示。
  • 如果您要重命名某个主题，请选择该主题，然后在当前主题框中键入一个新名称。
  • 要删除常用主题，请选择主题，然后单击删除。

http://www.hp.com


复制帮助主题

  1. 在“主题”窗格中，右击要复制的主题，然后单击全选。
  2. 再次右击，然后单击复制。这将主题复制到剪贴板上。
  3. 打开您要在其中粘贴主题的文档。
  4. 将光标置于您要显示信息的位置。
  5. 单击编辑菜单，然后单击粘贴。
注 如果您只需要复制部分主题，请选择要复制的文字，单击鼠标右键，然后单击复制。

http://www.hp.com


打印当前帮助主题

右击某个主题，然后单击打印。

注 如果您从目录标签打印（右击某个条目，然后单击打印），则需要选择只是“打印选定主题”还是“打印选定主题及全部次主题”。

http://www.hp.com


使用工具栏按钮查找主题

帮助查看程序的工具栏上有五个导航按钮。您可以通过单击这些按钮查找帮助主题：

  • 单击后退按钮，显示您已看过的上一个主题。
  • 单击前进按钮，按照以前显示主题的顺序显示下一个主题。
  • 单击下一个按钮，显示目录中所列的下一个主题。
  • 单击上一个按钮，显示目录中所列的上一个主题。
  • 单击主页按钮，显示您正在查看的帮助文件的主页主题。
  • 单击刷新按钮，更新当前显示在主题窗格中的 Web 内容。
  • 单击停止按钮，停止下载文件信息。单击此按钮，可以停止下载网页。
注 帮助查看程序中的工具栏可能并不包括所有这些浏览按钮。

http://www.hp.com


使用快捷菜单命令

您可以使用快捷菜单中的一些命令来显示和自定义信息。

命令
说明
在目录中单击鼠标右键，然后单击全部打开。
打开目录中所有的电子书或文件夹。只有在显示目录标签时，才能使用该命令。
在目录中单击鼠标右键，然后单击全部关闭。
关闭所有的电子书或文件夹。只有在显示目录标签时，才能使用该命令。
单击鼠标右键，然后单击打印。
打印主题。

注 您可以通过键盘执行这些命令。您可以单击 SHIFT+F10 键显示快捷菜单，然后按相应的快捷键。或者，您也可以使用鼠标键。使用鼠标键组合显示快捷菜单，然后按相应的快捷键。

http://www.hp.com