Impresora HP

Temas de Ayuda

HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


Impresora HP

 Español

Información sobre copyright y marcas comerciales

HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


Chapter

Chapter
HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


Chapter

Tamaño real

Haga clic en esta opción para imprimir el documento sin cambiar el tamaño.


Chapter

Identificación de la cuenta

Introduzca el ID de cuenta del trabajo. Para impresoras que disponen de la función Solicitar ID de cuenta activada, el administrador de la impresora proporciona el ID de cuenta. En ese caso, si la impresora dispone de una cola, los trabajos sin un ID de cuenta se pondrán en espera y se almacenarán en la cola de la impresora hasta que el servidor Web incorporado introduzca una identificación.


Chapter

Modo de membrete distinto

Cuando está seleccionada, esta opción permite cargar papel con membrete o preimpreso de la misma forma para todos los trabajos de impresión, independientemente de si está imprimiendo en una o en ambas caras de la hoja.

Cargue el papel como normalmente lo carga para imprimir en ambas caras. Consulte la documentación del usuario que se incluye con la impresora para obtener instrucciones sobre cómo cargar papel con membrete para imprimir en ambas caras. Si la bandeja de la impresora tiene un icono que indica la orientación en que se debe cargar el papel (boca arriba o boca abajo), cargue el papel de forma contraria a la indicada por el icono. Si selecciona esta opción se reducirá la velocidad de la impresora a la velocidad de impresión en ambas caras.


Chapter

Colores controlados por la aplicación

Haga clic para permitir que el programa de software desde el que imprime administre el color del documento.


Chapter

Colores administrados por la aplicación

Si selecciona esta opción, el color de la imagen o el documento será administrado por el programa de software desde el que imprime.

Para obtener resultados óptimos, utilice esta opción sólo cuando el programa de software sea compatible con ICM, ColorSync u otra tecnología de administración del color y cuando pueda generar colores CMYK compatibles con la impresora HP Designjet. Si utiliza colores CMYK no compatibles con la impresora HP Designjet puede disminuir la calidad de impresión.


Chapter

Calibración automática PANTONE

Si selecciona esta opción la impresora extraerá las definiciones de color PANTONE del archivo PostScript y las hará coincidir con los colores CMYK más similares. Esta opción funciona mejor cuando los colores PANTONE se definen como colores directos.

Si esta opción no está seleccionada, los colores PANTONE se definirán como colores compuestos con un valor CMYK que les asignará el programa de software. El valor CMYK es administrado por el software de la impresora mediante las opciones de administración del color seleccionadas en la ficha Color.


Chapter

Contraportada

Haga clic para insertar una contraportada.


Chapter

Desplazamiento reverso

Seleccione esta casilla para realizar el desplazamiento reverso de la imagen en trabajos de impresión a dos caras. (Este valor se omite en trabajos de impresión a una cara.) Especifique la extensión del desplazamiento horizontal o vertical en el campo adecuado.


Chapter

Blanco y negro

Haga clic para imprimir documentos en blanco y negro.


Chapter

Negro

Ajusta la cantidad de negro que se utilizará para imprimir la imagen.


Chapter

Sólo tinta negra

Utiliza el cartucho de impresión fotográfica gris o de tinta negra para imprimir en escala de grises.


Chapter

Propósito de reproducción

Seleccione esta opción si desea ajustar las diferencias de los valores del color negro al convertir los colores de un espacio de colores a otro y eliminar así las sombras de bloqueo cuando el negro del espacio de origen sea más oscuro que el del espacio de destino. Esta opción empareja toda la gama dinámica del origen con toda la gama dinámica del espacio de destino.

Esta opción sólo está disponible si la opción Colorimétrico relativo está seleccionada en la lista Propósito de reproducción.


Chapter

Hoja en blanco/preimpresa después de página:

Escriba los números de las páginas (separadas por una coma, si son varias) o el intervalo de números (separados por un guión) donde se insertarán las páginas en blanco o preimpresas.


Chapter

Diseño de libros

Seleccione esta opción para imprimir un documento como si fuera un folleto. Las páginas se reorganizan y se imprimen dos en cada cara de la hoja de papel. Puede plegar el papel por el centro y formar un folleto con las páginas en el orden apropiado. Al seleccionar Diseño de libros, se establecerán automáticamente las opciones 2 páginas por hoja e Impresión a doble cara.

Seleccione la opción Ajustar a tamaño del papel para imprimir un folleto en un tamaño de papel distinto, como un folleto de tamaño carta en papel de 11x17 pulg.


Chapter

Manualmente en la aplicación

El área imprimible es igual al tamaño del papel seleccionado.

La impresora alineará el papel seleccionado con el borde del papel cargado.

Para evitar áreas blancas en el borde del dibujo causadas por posibles problemas de alineación del papel, la impresora cortará el papel con un tamaño ligeramente inferior al del papel seleccionado.


Chapter

Ajuste automático sin bordes

Haga clic en esta opción para que el controlador ajuste la imagen a la página completa al imprimir sin bordes. Esta opción no se aplica a la impresión de texto.


Chapter

Sin bordes

Haga clic para que el software de la impresora ajuste la imagen a la página completa al imprimir sin bordes. Esta opción no se aplica a la impresión de texto.


Chapter

Impresión sin bordes

Haga clic en esta opción para seleccionar un tipo de papel sin bordes con el tamaño seleccionado actualmente. Al activar esta opción, la selección de tamaño de papel cambia automáticamente a un papel sin bordes.


Chapter

Portada y contraportada

Haga clic para insertar una portada y una contraportada.


Chapter

Brillo

Ajusta la claridad o la oscuridad de la imagen impresa.


Chapter

Configuración avanzada del color

Haga clic para abrir el cuadro de diálogo Configuración avanzada del color, que contiene una serie de valores que controlan la luminosidad y oscuridad, tono de color, saturación y uso de color para la impresión de imágenes.


Chapter

Ayuda de impresión

Haga clic para obtener más información sobre cómo ahorrar tiempo y dinero y añadir toques profesionales a los documentos que imprima desde la impresora. Si hace clic en este botón, se abrirá la guía del usuario en pantalla.


Chapter

Calibración del color

Haga clic para equilibrar los matices de color de las páginas impresas. Realice una calibración del color si los matices de color no se imprimen de forma regular en la página o cuando así lo recomienden las instrucciones de solución de problemas.


Chapter

Haga clic para alinear los cartuchos de impresión de color y negro y ajustar la posición de las tintas negra y de color. Alinee los cartuchos de impresión después de sustituir o volver a instalar un cartucho de impresión, o cuando así lo recomienden las instrucciones de solución de problemas.


Chapter

Centrado en la página

Active esta opción para mover el contenido de la página al centro exacto de la misma. Esta opción trata todo el texto y las imágenes de la página como un bloque y lo mueve hacia el centro. Es especialmente útil para centrar una cantidad pequeña de texto o de imágenes en una hoja de papel grande.

Esta opción no cambia el tamaño del contenido de la página.


Chapter

Capítulos a partir de pág.:

Especifique los números de página en los que deberán empezar los capítulos.


Chapter

Haga clic para limpiar los cartuchos de impresión. Limpie los cartuchos de impresión cuando la calidad de impresión haya disminuido considerablemente o cuando las instrucciones para la resolución de problemas le recomienden hacerlo.


Chapter

Cortar contenido por margen

El área imprimible es igual al tamaño del papel seleccionado.

La impresora alineará el tamaño del papel seleccionado con el borde del papel cargado y recortará el contenido en función de los márgenes seleccionados.

La impresora cortará el papel con un tamaño igual al del papel seleccionado.

La impresora no imprimirá ningún dato del área recortada.


Chapter

CMYK

En algunas situaciones, puede que los valores de color CMYK de una imagen o un documento no sean los apropiados para la impresora. A continuación se muestran dos ejemplos de estas situaciones:

●
Los valores CMYK para una imagen o un documento se optimizaron para una impresora en concreto y ahora desea imprimir dicha imagen o documento utilizando una impresora distinta.
●
Los valores CMYK para una imagen o un documento se optimizan para una imprenta, pero antes desearía imprimir en calidad borrador utilizando una impresora más barata.

Para obtener resultados óptimos, debe adaptar los valores de color CMYK de la imagen o el documento a la impresora. Seleccione el perfil de entrada de color apropiado de la lista:

●
Tecnología HP CMYK Plus (esta opción posibilita una ruta de impresión CMYK predeterminada de alta calidad). Esta opción puede utilizarse para la mayoría de trabajos de impresión comerciales de calidad digital para producir impresiones óptimas.
●
Perfiles de emulación estándar
●
Photoshop 4 Default CMYK y Photoshop 5 Default CMYK
●
Otras impresoras HP Designjet


Chapter

Color CMYK

En algunas situaciones, puede que los valores de color CMYK de una imagen o un documento no sean los apropiados para la impresora. A continuación se muestran dos ejemplos de estas situaciones:

●
Los valores CMYK para una imagen o un documento se optimizaron para una impresora en concreto y ahora desea imprimir dicha imagen o documento utilizando una impresora distinta.
●
Los valores CMYK para una imagen o un documento se optimizan para una imprenta, pero antes desearía imprimir en calidad borrador utilizando una impresora más barata.

Para obtener resultados óptimos, debe adaptar los valores de color CMYK de la imagen o el documento a la impresora. Seleccione el perfil de entrada de color apropiado de la lista:

●
CMYK+ predeterminado: Tecnología CMYK+ de HP (esta opción posibilita una ruta de impresión CMYK predeterminada de alta calidad y puede utilizarse para la mayoría de trabajos de impresión comerciales de calidad digital para producir impresiones óptimas).
●
SWOP: estándar de tinta común en los EE.UU. y en otros países/otras regiones.
●
Euroscale: estándar de tinta común en Europa y en otros países/otras regiones (también conocido como Euro Standard).
●
DIC: (del inglés, Dainippon Ink and Chemical) estándar de tinta común en Japón y en otros países/otras regiones.
●
Perfil personalizado: seleccione esta opción para utilizar un perfil de entrada personalizado con el fin de controlar la salida del color de forma precisa (por ejemplo, para emular una impresora HP Color LaserJet determinada). Puede descargar perfiles de color en www.hp.com.


Chapter

Color

Haga clic para imprimir documentos en color.


Chapter

Administración del color

Seleccione el espacio de colores en el que desea imprimir el documento. La administración del color define la gama de colores que se pueden imprimir. El software de la impresora traslada los colores del documento de su espacio de colores actual al espacio de colores seleccionado:

●
ICM (Administración del color de imagen): tecnología de Microsoft que facilita la impresión de una imagen, un gráfico o un objeto de texto en color en el color más parecido al original. Asimismo, ayuda a que los colores sean consistentes y precisos.
●
ColorSmart/sRGB: espacio de colores estándar habitual, adecuado para la mayoría de trabajos de impresión. Utilizado para la mayoría de documentos basados en Web y dispositivos de creación de imágenes actuales.
●
Adobe RGB (1998): un nuevo estándar de creciente importancia que reproduce más colores que sRGB. Si la imagen, gráfico u objeto de texto en color que desea imprimir utiliza Adobe RGB (1998), elija esta opción. Cuando imprima desde aplicaciones profesionales con Adobe RGB (1998), desactive la administración de color de la impresora en la aplicación y permita que el software de la impresora administre el espacio de colores.
●
Administrado por la aplicación: esta opción permite que el programa de software desde el que imprime administre el color del documento.


Chapter

Administración del color

Seleccione el espacio de colores en el que desea imprimir el documento. La administración del color define la gama de colores que se pueden imprimir. El software de la impresora traslada los colores del documento de su espacio de colores actual al espacio de colores seleccionado:

●
ColorSmart/sRGB: espacio de colores estándar habitual, adecuado para la mayoría de trabajos de impresión. Utilizado para la mayoría de documentos basados en Web y dispositivos de creación de imágenes actuales.
●
Adobe RGB (1998): un nuevo estándar de creciente importancia que reproduce más colores que sRGB. Si la imagen, gráfico u objeto de texto en color que desea imprimir utiliza Adobe RGB (1998), elija esta opción. Cuando imprima desde aplicaciones profesionales con Adobe RGB (1998), desactive la administración de color de la impresora en la aplicación y permita que el software de la impresora administre el espacio de colores.
●
Administrado por la aplicación: esta opción permite que el programa de software desde el que imprime administre el color del documento.
●
Emulación de impresora: esta opción permite la emulación de colores de otras impresoras HP Designjet. Seleccione la impresora cuyos colores desea emular.


Chapter

Calidad de impresión

Especifica la resolución de salida del color para la calidad de impresión seleccionada:

●
Automática: imprime a una resolución de hasta 600 x 600, según la calidad de impresión y los soportes seleccionados.
●
Ppp optimizados: imprime con la mejor calidad posible, pero la impresión es más lenta y ocupa una gran cantidad de espacio en el disco.


Chapter

Calidad de color

Utilice las opciones en esta ficha para seleccionar la calidad de color para los trabajos de impresión.


Chapter

Tono de color

Ajusta la percepción de los colores cálidos y fríos impresos.


Chapter

Cómo agregar

Haga clic para agregar opciones de inserción a la tabla de detalles de inserción de página.


Chapter

Haga clic para ver animaciones de los mensajes de las luces del panel de control, identificar el significado de los patrones de las luces y ver información sobre cómo responder a los mensajes.


Chapter

Calidad de impresión personalizada

Seleccione la calidad de impresión que desee utilizar. Las opciones pueden variar de una impresora a otra. Haga clic en el botón Configuración para abrir el cuadro de diálogo Avanzada. Los controles de este cuadro de diálogo permiten seleccionar opciones de calidad de impresión avanzadas para necesidades específicas.


Chapter

Guardar o eliminar

Guarda o elimina el tamaño de papel personalizado seleccionado.


Chapter

Personalizada

Escriba un nombre para el tamaño de papel personalizado en el cuadro Nombre. Una vez introducida la anchura, la longitud y las unidades del papel de tamaño personalizado, haga clic en Guardar para guardar los cambios y, a continuación, haga clic en Aceptar. Seleccione el papel personalizado que modificó en la lista desplegable Tamaño de la ficha Papel/Calidad para utilizar las nuevas dimensiones.


Chapter

Botón de tamaño de papel personalizado

Haga clic para crear y modificar la información de los papeles de tamaño especial.


Chapter

Cián

Ajusta la cantidad de cian que se utilizará para imprimir la imagen.


Chapter

Eliminación de todo

Elimina todas las opciones de inserción.


Chapter

Eliminación

Elimina las opciones de inserción seleccionadas.


Chapter

Eliminación

Haga clic en este botón para eliminar el atajo de impresión que está resaltado.


Chapter

Estado del dispositivo y de los consumibles

Abre la página Estado del dispositivo del servidor Web incorporado. Esta página muestra el estado actual del producto, el porcentaje de vida útil restante para cada suministro e información sobre el pedido de suministros. El acceso a la página Estado del dispositivo está disponible en aquellos productos que estén conectados a una red.


Chapter

Seleccione la representación de los bordes. Control de bordes está compuesto de tres componentes: impresión adaptable a medios tonos, captura y color REt. Impresión adaptable a medios tonos aumenta la regularidad de los bordes. Captura reduce el efecto de la falta de registro del plano de color, al sobreponer los bordes de los objetos adyacentes. Color REt aumenta la resolución aparente al colocar cada punto de modo que se obtengan los bordes más suaves.

●
Máximo: valor máximo de captura, impresión adaptable a medios tonos activada, color REt activado.
●
Normal: valor de captura predeterminado, impresión adaptable a medios tonos activada, color REt activado.
●
Claro: captura mínima, impresión adaptable a medios tonos activada, color REt activado.
●
Desactivado: captura e impresión adaptable a medios tonos desactivadas, color REt desactivado.


Chapter

Boca abajo (Más rápido)

Haga clic en esta opción para apilar el trabajo de impresión con la cara impresa hacia abajo y en el orden correcto.


Chapter

Boca arriba (Ruta más directa)

Haga clic en esta opción para apilar el trabajo de impresión con la cara impresa hacia arriba y en el orden correcto. Es posible al reorganizar las páginas para que se apilen en el orden correcto se ralentice la impresión. Esta opción proporciona la ruta más directa del papel, lo cual puede minimizar el abarquillamiento y evitar atascos cuando se imprime en papel pesado, como cartulina.


Chapter

Hacia la pág. posterior

Seleccione esta opción si desea que la página de capítulo insertada mire hacia la página siguiente en la salida del trabajo.


Chapter

Hacia la página anterior

Seleccione esta opción si desea que la página de capítulo insertada mire hacia la página anterior en la salida del trabajo.


Chapter

Valores de fábrica

Haga clic en este botón para restaurar todas las opciones a la configuración predeterminada de fábrica.


Chapter

Primera

Haga clic para insertar la primera página.


Chapter

Seleccione la opción de plegado.


Chapter

Portada

Haga clic para insertar una portada.


Chapter

Desplazamiento anverso

Seleccione esta casilla para activar el desplazamiento anverso de la imagen en trabajos de impresión a una o a dos caras. Especifique la extensión del desplazamiento horizontal o vertical en el campo adecuado.


Chapter

Nivel de satinado:

Seleccione una opción de satinado:

●
Óptima aumenta la salida de satinado y la estabilidad, pero disminuye la velocidad de impresión y reduce la duración del tambor.
●
Estándar produce una salida de satinado normal a velocidad completa sin reducir la duración del tambor.
●
El valor predeterminado Dispositivo utiliza el ajuste que se encuentra seleccionado en el panel de control del dispositivo.


Chapter

Imprimir en escala de grises

Seleccione la opción de impresión en escala de grises que desea utilizar.


Chapter

Cómo abrir la referencia de las luces de la impresora

Haga clic en este botón para ver una lista de las posibles combinaciones de luces de estado LED que indican el estado de la impresora. Le serán útil a la hora de diagnosticar problemas de la impresora.


Chapter

Alta calidad

utiliza todos los colores para imprimir en escala de grises de alta calidad.


Chapter

Horizontal

Escriba el valor del desplazamiento horizontal de la imagen para la página posterior. Un valor positivo desplaza la imagen impresa a la derecha de la página. Un valor negativo desplaza la imagen impresa a la izquierda de la página.

NOTA:

El valor predeterminado es 0. Se puede cambiar en incrementos de 1 mm (0,1 pulg.) El valor mínimo es -250 mm (-9,8 pulg.) El valor máximo es 250 mm (9,8 pulg.)


Chapter

Horizontal

Escriba el valor del desplazamiento horizontal de la imagen para la página frontal. Un valor positivo desplaza la imagen impresa a la derecha de la página y un valor negativo la desplaza a la izquierda.

NOTA:

El valor predeterminado es 0. Se puede cambiar en incrementos de 1 mm (0,1 pulg.) El valor mínimo es -250 mm (-9,8 pulg.) El valor máximo es 250 mm (9,8 pulg.)


Chapter

Automático

Seleccione esta opción para permitir que el software de la impresora optimice esta configuración.


Chapter

Mejora del contraste

Esta función ajusta el contraste de la fotografía.


Chapter

Flash digital

Esta función ilumina la fotografía, de manera parecida a como lo haría la luz de un flash, especialmente en las sombras.


Chapter

Reducción del efecto ojos rojos

Esta función reduce o elimina el efecto ojos rojos de la fotografía.


Chapter

Brillo

Esta función aporta brillo a la fotografía.


Chapter

Esta función enfoca la fotografía automáticamente si está desenfocada.


Chapter

Uniformidad

Esta función suaviza, o reduce, el ruido de la imagen.


Chapter

HP EasyColor

HP EasyColor mejora automáticamente los documentos con contenido mixto que se imprimen desde programas comunes. Las imágenes fotográficas se mejoran visualmente para que parezcan más naturales.


Chapter

Perfil ICM

El software de la impresora seleccionará el perfil ICM apropiado de los disponibles en esta lista en función de los cartuchos de impresión que hay instalados y el tipo de sustrato que utiliza para imprimir.


Chapter

Si el nombre de trabajo ya existe

Cuando almacena un trabajo de impresión, puede asignarle un nombre o hacer que el software de la impresora le asigne uno automáticamente. Si selecciona la opción Añadir número (1-99) al nombre, la impresora comprobará si el nombre del trabajo de impresión es único para el nombre de usuario seleccionado. Si ya hay un trabajo de impresión almacenado en la impresora con el mismo nombre de archivo, el software de la impresora añadirá un número entre 1 y 99 al final del nombre del trabajo para crear así un nombre único.


Chapter

Configuración del desplazamiento de la imagen

Inserta valores para desplazar las imágenes en cualquier dirección para permitir o eliminar la encuadernación o la perforación.


Chapter

Perfiles de entrada

Utilice los perfiles de entrada CMYK y RGB para especificar el espacio de colores de la imagen o el documento. Si no selecciona ningún perfil, los colores se imprimirán según el modo de color nativo del dispositivo.


Chapter

Cartuchos de impresión instalados

Compruebe que los cartuchos de impresión que aparecen en esta lista se corresponden con los que hay instalados en la impresora.


Chapter

Propósito de reproducción

Indica cómo administrar los colores que no forman parte de la gama de colores al convertir de un espacio de colores a otro. Puede seleccionar una de las opciones siguientes:

●
Saturación: utilice esta opción para gráficos de presentaciones, tablas o imágenes que contengan colores intensos y saturados.
●
Perceptivo: utilice esta opción para fotografías o imágenes con colores entremezclados. La apariencia general de los colores se conservará con la máxima fidelidad posible.
●
Colorimétrico relativo: utilice esta opción cuando tenga que hacer coincidir un color en particular para que se imprima de forma precisa. Esta opción también hará coincidir el blanco del espacio de entrada con el blanco del papel en el que se imprime el trabajo de impresión.
●
Colorimétrico absoluto: utilice esta opción cuando desee imprimir el trabajo en calidad de borrador para revisarlo. Esta opción, al igual que la opción Colorimétrico relativo, hace coincidir los colores, pero no el blanco.


Chapter

Servicios de Internet

Las selecciones realizadas en Servicios de Internet le dirigirán a sitios específicos de www.hp.com. Seleccione un destino de la lista desplegable y haga clic en el botón Ir. Si está conectado a Internet, el destino seleccionado se abrirá en su navegador.


Chapter

Última

Haga clic para insertar la última página.


Chapter

Cómo abrir el servidor Web incorporado

Abre el servidor Web incorporado. Utilice esta herramienta de administración remota para ver el estado, configurar y mantener la impresora desde un navegador Web.


Chapter

Cómo abrir el sitio Web de asistencia técnica del producto

Abre el sitio Web de asistencia técnica del producto. Este sitio Web proporciona información reciente sobre el producto y actualizaciones de software.


Chapter

Longitud

Introduzca el largo del papel de tamaño especial actualmente seleccionado. Si introduce un tamaño demasiado pequeño o demasiado grande, el software de la impresora lo ajustará automáticamente.


Chapter

Magenta

Ajusta la cantidad de magenta que se utilizará para imprimir la imagen.


Chapter

Ayuda

Está viendo la ventana Instrucciones para imprimir en ambas caras porque el documento que está imprimiendo le obliga a cargar manualmente el papel en la impresora para imprimir por las dos caras.

Imprimir en ambas caras (manualmente) se utiliza para imprimir el documento por alguno de los siguientes motivos:

●
La impresora carece de unidad de impresión a doble cara.
●
El controlador no está configurado para una unidad dúplex. Vaya a la carpeta Impresoras, haga clic con el botón derecho del ratón en el icono de la impresora y seleccione Propiedades. Haga clic en la ficha Configuración de dispositivo y seleccione Instalado para la opción Unidad dúplex.
●
La impresora tiene una unidad dúplex instalada pero ha seleccionado un tamaño o tipo de papel que no pasa por la unidad.
●
Ha seleccionado Orden correcto para salida posterior, o bien Orden correcto para la ruta directa del papel. Cuando se utiliza la salida posterior o la ruta directa del papel, no se puede utilizar la unidad dúplex.

Para los documentos con un número de páginas impar se imprime una página en blanco al imprimir la primera cara. La última página del documento se imprime en la otra cara de la misma.


Chapter

Ayuda

Está viendo la ventana Instrucciones para imprimir en ambas caras porque el documento que está imprimiendo le obliga a cargar manualmente el papel en la impresora para imprimir por las dos caras.

Imprimir en ambas caras (manualmente) se utiliza para imprimir el documento por alguno de los siguientes motivos:

●
La impresora no tiene una unidad dúplex (accesorio de impresión a doble cara) instalada.
●
El controlador no está configurado para una unidad dúplex. Abra la carpeta de impresoras, haga clic con el botón derecho del ratón en el icono de su impresora y seleccione Propiedades. Haga clic en la ficha Configuración de dispositivo y seleccione Instalado para la opción Unidad dúplex.
●
La impresora tiene una unidad dúplex instalada pero ha seleccionado un tamaño o tipo de papel que no pasa por la unidad.
●
Puede que haya seleccionado las opciones Orden correcto para bandeja posterior u Orden correcto para la ruta directa del papel, si están disponibles. Cuando se utiliza la salida posterior o la ruta directa del papel, no se puede utilizar la unidad dúplex.

Para completar la impresión del documento, siga las instrucciones de la opción Imprimir en ambas caras.


Chapter

Márgenes/diseño

Haga clic para modificar la configuración de los márgenes del documento.


Chapter

Máximo detalle

Seleccione esta opción para imprimir a una resolución de trama mayor.


Chapter

Minimizar márgenes

Haga clic en esta opción para que la impresora imprima más cerca del borde inferior de la página.


Chapter

Imagen reflejada

Haga clic para invertir lateralmente la imagen o documento.


Chapter

Cómo invertir anverso

Seleccione esta casilla para invertir la imagen anversa.

NOTA:

Para comprobar que la imagen con reverso cambia a desplazamiento anverso, desactive Invertir anverso, elija el borde de encuadernación dúplex y seleccione Invertir anverso de nuevo.


Chapter

Grises neutros

Seleccione el método de creación de colores neutros (gris y negro). Algunas aplicaciones convierten texto o gráficos en trama durante la impresión. En esos casos, controle los grises neutros con los ajustes fotográficos.

●
Sólo negro: genera colores neutros utilizando sólo el tóner negro; elimina los matices de color.
●
4 colores: genera colores neutros mediante la combinación de los cuatro toners de impresora. Este método produce gradaciones y transiciones a colores no neutros más suaves, y los resultados que se obtienen muestran el color negro más oscuro posible.


Chapter

Desactivado

Desactiva la función.


Chapter

Activado

Activa la función.


Chapter

Fotocopia

Utiliza sólo tinta negra y optimiza las imágenes para faxes o copias.


Chapter

Optimización

Seleccione la optimización para dibujos/texto si desea utilizar un modo de impresión apropiado para dibujos técnicos y texto. Seleccione la optimización para imágenes si desea utilizar un modo de impresión apropiado para las imágenes.


Chapter

Orientación

Especifica el modo en el que el documento se coloca en la página.


Chapter

Opciones de bandeja de salida

Seleccione una bandeja de salida. Las opciones para el trabajo de impresión dependerán de la bandeja de salida complementaria que hay instalada en la impresora.

●
Selección automática: seleccione esta opción si desea enviar el trabajo de impresión a la bandeja de salida predeterminada.
●
Otras bandejas: seleccione una de estas bandejas de salida para que el trabajo de impresión se apile en el orden apropiado en la bandeja seleccionada. Algunas de estas bandejas proporcionan mayor capacidad de papel, lo cual puede resultar útil cuando desee imprimir trabajos de impresión de gran tamaño. Por otro lado, algunas de estas bandejas también proporcionan una ruta directa de papel, lo cual puede reducir la posibilidad de abarquillamiento del papel.
NOTA:

algunas impresoras cuentan con una bandeja de salida cuya puerta debe estar abierta. Cuando la puerta de este tipo de bandeja está abierta, el trabajo de impresión se enviará a esta bandeja de salida, independientemente de la bandeja de salida que esté seleccionada en el software de la impresora. Estas opciones de bandeja proporcionan una ruta directa del papel, lo cual puede minimizar el abarquillamiento y evitar atascos cuando se imprime en papel pesado, como cartulina. Cuando una de estas bandejas está seleccionada, las páginas se apilan en la bandeja de salida con la cara impresa hacia arriba y posiblemente en orden inverso. Para que las páginas se apilen hacia arriba y en el orden correcto, seleccione la opción Orden correcto para la ruta directa del papel o la opción Orden correcto para bandeja posterior de la ficha Acabado. Es posible que este reordenamiento de las páginas ralentice la impresión.


Chapter

Extragrande

El área imprimible es igual al tamaño del papel seleccionado.

La impresora agregará los márgenes seleccionados al área imprimible y alineará el papel resultante con el borde del papel cargado.

La impresora cortará el papel con un tamaño igual al del papel seleccionado más el de los márgenes seleccionados.


Chapter

Excepciones página

Especifique la configuración de las páginas en blanco o preimpresas para el trabajo de impresión.


Chapter

Páginas:

Haga clic para imprimir un intervalo de páginas en distintos soportes con el tipo de soporte y el origen especificados. En el cuadro de edición, especifique el intervalo de números de página que desea imprimir en un soporte distinto.


Chapter

Páginas por hoja

Seleccione el número de páginas que se imprimirán en cada hoja.


Chapter

Sólo visualización

Seleccione el tamaño del papel (longitud) que desea utilizar. Los distintos tamaños de papel y longitudes enumerados, agrupados por tamaño, coinciden con los tamaños compatibles con la impresora. Seleccione esta opción para ver los tamaños expresados en unidades Métricas o Británicas.


Chapter

Tamaño del papel

Utilice esta función para especificar el tamaño de papel (longitud) que desee utilizar para el trabajo de impresión. Los tamaños de papel pueden incluir Carta, A4, Legal, Sobre, etc. Los tamaños de papel admitidos por las impresoras varían. Consulte la documentación del usuario para obtener más información.

Con la longitud se definen tanto el tamaño del papel como los márgenes. Muchas impresoras admiten más de un origen de papel, como bandejas superiores e inferiores. Puede asignar longitudes a cualquier origen de papel de la impresora. En la carpeta Impresoras, haga clic con el botón derecho del ratón en el icono de la impresora, seleccione Propiedades y, a continuación, Configuración de dispositivo. Utilice la función Asignación de longitud a una bandeja para asignar un tamaño de papel a una bandeja. Una vez haya hecho coincidir una longitud con un origen, puede seleccionar dicha longitud cuando imprima desde cualquier programa.

Para crear un tamaño personalizado, abra la carpeta Impresoras, haga clic en Archivo y en Propiedades del servidor. En el cuadro de diálogo Propiedades del servidor de impresión, haga clic en la ficha Formularios y, a continuación, en Crear un nuevo formulario. Establezca la información sobre las dimensiones y los márgenes del tamaño personalizado y haga clic en Guardar formulario. Una vez creado, podrá seleccionar este tamaño personalizado desde las aplicaciones.

NOTA:

La impresora utilizará el tamaño seleccionado en la aplicación si es distinto del seleccionado en esta configuración.


Chapter

Origen del papel

Seleccione el origen del papel que desee utilizar. Puede imprimir utilizando hojas alimentadas de forma manual o un rollo de papel.

Si el tamaño del papel del trabajo de impresión no coincide con el tamaño del papel cargado, los resultados pueden ser imprevisibles. La configuración establecida en el programa de software tiene prioridad sobre la del controlador de la impresora, por lo que debe asegurarse de establecer el tamaño del papel en el programa de software. Algunos programas de software le permiten especificar diferentes tamaños del papel dentro del mismo trabajo de impresión.


Chapter

Arreglo fotográfico

Seleccione el nivel de retoque fotográfico automático que desea utilizar.


Chapter

Color RGB de las opciones de color de HP ColorSmart

Seleccione un modo de color RGB.

●
Predeterminada: interpreta el color RGB como sRGB, que es el estándar aceptado por Microsoft y la World Wide Web Organization (www.w3.org).
●
Intenso: aumenta la saturación del color en los medios tonos, lo cual resalta los colores en los objetos que contengan colores. Esta opción resulta útil para los gráficos profesionales.
●
Dispositivo: imprime los datos RGB en el modo de dispositivo sin formato. Deberá administrar el color de las fotografías en la aplicación o el sistema operativo mediante esta función.
●
Adobe RGB (1998): utilice esta opción cuando desee imprimir documentos o imágenes creados originalmente en el espacio de colores de Adobe RGB (1998) o con una cámara digital. Cuando imprima desde un programa de software profesional con Adobe RGB (1998), es importante que desactive la administración del color en el programa y permita que el software de la impresora administre el espacio de colores.
●
Fotografía/imagen: la opción Fotografía/imagen interpreta el color RGB como si se imprimiera como parte de una fotografía en un mini laboratorio digital; los colores más profundos y saturados se representan de forma distinta al modo Predeterminado. Utilice esta configuración para imprimir fotografías. Para obtener resultados óptimos, utilice papel satinado HP para impresoras láser con esta configuración.


Chapter

Vista previa

Indica cuántos ajustes de configuración avanzada del color afectarán a la imagen impresa.


Chapter

Imprime el registro de trabajos de uso del color. Esta página contiene información del trabajo de impresión.


Chapter

Página de configuración de impresión

Imprime la página de configuración de la impresora. Esta página contiene, entre otra información, detalles sobre la red.


Chapter

Imprimir en color

Seleccione esta opción para imprimir documentos en color.


Chapter

Impresión en escala de grises

Haga clic para realizar una impresión neutra en blanco y negro.


Chapter

Impresión en escala de grises

Haga clic para imprimir en blanco y negro. Utilice un conjunto de tintas completo para crear una apariencia satinada. Utilice sólo tinta gris y negra para crear una apariencia neutra en los colores blanco y negro.


Chapter

Impresión en sepia

Seleccione esta opción para imprimir colores y niveles de saturación de color en diferentes tonos de marrón. Esta configuración le da a sus imágenes el aspecto de una fotografía antigua.


Chapter

Impresión en ambas caras

Haga clic en esta opción para imprimir el documento en ambas caras de la página. El documento se imprimirá de manera que pueda pasar las páginas hacia la izquierda o hacia la derecha, como si fuera un libro, y encuadernarlas por el borde izquierdo o derecho. Utilice Orientación vertical de las páginas si prefiere dar formato al documento de manera que pueda encuadernar las páginas por el borde superior y pasar las páginas hacia arriba.

La opción Imprimir en ambas caras le permite imprimir en ambas caras de la página de forma manual. La impresora imprime la primera cara de cada página, realiza una pausa para que vuelva a cargar el papel y, a continuación, imprime la segunda cara de cada página.

La opción Utilizar unidad dúplex automática le permite imprimir en ambas caras de la página de forma automática si hay una unidad dúplex instalada. Si el accesorio de impresión a doble cara de la impresora no admite el tipo de papel seleccionado, puede imprimir en ambas caras de forma manual.

Algunos tipos de papel no se pueden imprimir por las dos caras. Si intenta imprimir etiquetas por las dos caras, podría dañar la impresora. No imprima transparencias por las dos caras.


Chapter

Servicios de impresión

Haga clic en este botón para abrir el cuadro de diálogo Servicios de la impresora. Puede alinear la impresora, calibrar colores, limpiar los cartuchos de impresión, imprimir una página de diagnóstico, ver los niveles de tinta estimados y configurar accesorios.


Chapter

Seleccione la ubicación de las perforaciones.


Chapter

Impresión silenciosa

Seleccione esta función para reducir el nivel de ruido de la impresora. Puede que se reduzca notablemente la velocidad de impresión.


Chapter

Activación de JPEG

Utilice esta función para seleccionar el método de compresión:

●
Automática: el software determina el mejor método de compresión que debe utilizar.
●
Calidad óptima: hace que el software utilice el método de compresión que implique menos pérdidas. (Por menos pérdidas se entiende que no se pierda ningún dato durante la compresión.) Se pueden apreciar mejoras en la calidad de impresión.
●
Compresión máxima: Donde sea aplicable, obliga a que el software utilice siempre un método de compresión con pérdida de datos. Esta configuración es útil en entornos de red con tráfico intenso.


Chapter

Reducción para ajustar

Haga clic en esta opción para reducir la imagen y ajustarla a la página seleccionada.


Chapter

Actualización

Haga clic para mostrar la información más reciente sobre el estado y la configuración de la impresora.


Chapter

Ppp de reproducción de negro

Especifica la resolución con la que la impresora recibe datos del equipo.


Chapter

Restablecimiento

Haga clic para establecer las opciones predeterminadas en todas las funciones del atajo seleccionado.


Chapter

Color RGB

Esta opción determina cómo se reproducen los colores.

●
Predeterminado (sRGB): esta es la mejor opción para la mayoría de sus necesidades de impresión, ya que optimiza los colores para que coincidan con los colores RGB de la pantalla y permite obtener imágenes y gráficos nítidos. Esta opción interpreta el color RGB como sRGB, estándar que aceptan las grandes empresas y organizaciones de software como Microsoft y el World Wide Web Consortium.
●
sRGB de imagen: seleccione esta opción cuando desee imprimir objetos de trama. Este perfil utiliza la mejor coincidencia de colores para la reproducción de imágenes sRGB.
●
Adobe RGB (1998): utilice esta opción cuando desee imprimir documentos o imágenes creados originalmente en el espacio de colores de Adobe RGB (1998) o con una cámara digital. Cuando imprima desde un programa de software profesional con Adobe RGB (1998), es importante que desactive la administración del color en el programa y permita que el software de la impresora administre el espacio de colores.
●
Dispositivo: esta opción prepara la impresora para la impresión de datos RGB en el modo de dispositivo sin formato. Para reproducir fotografías de forma correcta cuando se ha seleccionado esta opción, debe administrar los colores en el programa en el que está trabajando o en el sistema operativo.
●
Personalizado: seleccione esta opción si desea utilizar un perfil de entrada personalizado para predecir y controlar la salida de color de forma más precisa. Puede descargar perfiles personalizados en www.hp.com.


Chapter

Color RGB

Esta opción determina cómo se reproducen los colores. Las opciones disponibles pueden variar de una impresora a otra.

●
Predeterminado (sRGB): esta es la mejor opción para la mayoría de sus necesidades de impresión, ya que optimiza los colores para que coincidan con los colores RGB de la pantalla y permite obtener imágenes y gráficos nítidos. Esta opción interpreta el color RGB como sRGB, estándar que aceptan las grandes empresas y organizaciones de software como Microsoft y el World Wide Web Consortium.
●
Fotografa (sRGB): seleccione esta opción para obtener una reproducción distinta de las imágenes de trama.
NOTA:

Esta opción sólo afecta a los datos de trama; el texto y los gráficos (datos vectoriales) se procesan mediante la tabla Predeterminado (sRGB).

●
Fotografa (Adobe RGB 1998): utilice esta opción cuando desee imprimir documentos o imágenes creados originalmente en el espacio de colores de Adobe RGB (1998) o con una cámara digital. Cuando imprima desde un programa de software profesional con Adobe RGB (1998), es importante que desactive la administración del color en el programa y permita que el software de la impresora administre el espacio de colores.
●
Ninguno: esta opción permite que la impresora acepte los datos RGB directamente desde la aplicación.
●
Perfil personalizado: seleccione esta opción para utilizar un perfil de entrada personalizado con el fin de controlar la salida del color de forma precisa (por ejemplo, para emular una impresora HP Color LaserJet determinada). Puede descargar perfiles de color en www.hp.com.
●
Intenso (sRGB): seleccione esta opción para imprimir gráficos (por ejemplo, circulares o de barras) con colores más saturados. Esta opción puede ser útil para imprimir documentos profesionales que no contengan imágenes.


Chapter

Cómo girar 90 grados

Seleccione esta opción para girar 90 grados la imagen o el documento impreso. Si utiliza papel de rollo, esta característica puede ayudarle a reducir la cantidad de papel que se utilizará para el trabajo de impresión.


Chapter

Saturación

Ajusta la pureza relativa de los colores impresos.


Chapter

Guardar como...

Haga clic en este botón para guardar la configuración del nuevo atajo de impresión. Al hacer clic en Guardar como, el nuevo atajo de impresión aparecerá en la lista de opciones.


Chapter

Cómo ajustar a tamaño del papel

Imprime el documento en un tamaño de papel diferente a aquél para el que está formateado. Esta opción resulta útil si el documento está formateado para un tamaño de papel no disponible. Por ejemplo, si el documento está formateado para el tamaño carta y no dispone de este tamaño de papel, puede imprimir en otro tamaño.

NOTA:

La opción Ajustar a tamaño del papel no está disponible si establece las opciones Páginas por hoja o Impresión de póster en valores superiores a uno.


Chapter

Cómo ajustar a tamaño del papel

Seleccione el tamaño del papel de destino. En esta lista aparecen sólo los tamaños de papel compatibles con la impresora. Esta lista sólo está disponible si selecciona Ajustar a tamaño del papel.


Chapter

Configuración

Haga clic para especificar la configuración de las portadas, hojas en blanco/impresas y páginas de capítulo en el trabajo de impresión.


Chapter

Abre los servicios de impresión de HP.


Chapter

Mostrar vista previa antes de imprimir

Activa la utilidad Vista previa para mostrar el diseño de un documento justo antes de que empiece el trabajo de impresión.


Chapter

Perfil de origen

Utilice Adobe RGB (1998) si la imagen de origen está en el espacio de colores de AdobeRGB (1998). Utilice sRGB para impresiones genéricas o si la imagen de origen está en el espacio de colores sRGB.


Chapter

Estándar

El área imprimible es igual al tamaño del papel seleccionado menos los márgenes seleccionados.

La impresora agregará los márgenes seleccionados al área imprimible y alineará el papel resultante con el borde del papel cargado.

La impresora cortará el papel para ajustarlo al tamaño del papel seleccionado.


Chapter

Opciones estándar

Seleccione la calidad de impresión que desee utilizar. Las opciones pueden variar de una impresora a otra. Utilice las opciones disponibles para elegir entre velocidad o calidad: imprima a alta velocidad con poca calidad o con una calidad óptima y a poca velocidad.


Chapter

Grapado

Seleccione una opción de grapado.

NOTA:

El número de páginas y los tamaños de papel que aceptan las diferentes grapadoras pueden variar.

El número máximo de hojas que se pueden grapar depende del tipo del soporte.

Generalmente, las grapadoras no pueden grapar papel pesado.

Normalmente, las etiquetas y transparencias no se grapan.


Chapter

Información de consumibles

Haga clic en este botón para ver información sobre cómo adquirir cartuchos de impresión en su país/región.


Chapter

Seleccionar mosaicos

Seleccione los mosaicos concretos que desee imprimir. Esto es útil sólo si tiene que volver a imprimir pocas teselas.


Chapter

Impresión a doble cara

Haga clic en esta opción para imprimir el documento en ambas caras de la página. El documento se imprimirá de manera que pueda pasar las páginas hacia la izquierda y encuadernarlas por el borde izquierdo. Seleccione Orientación vertical de las páginas para imprimir el documento de manera que pueda pasar las páginas hacia arriba y encuadernarlas por el borde superior.

Si dispone de una unidad dúplex (accesorio de impresión a doble cara) instalada en la impresora y el valor Unidad dúplex está definido como Instalado en la ficha Configuración de dispositivo, ciertos tamaños y tipos de papel se pueden imprimir por ambas caras.

Algunos tipos de papel no se pueden imprimir por las dos caras. Si intenta imprimir etiquetas por las dos caras puede dañar la impresora. No imprima transparencias por las dos caras.


Chapter

Impresión a doble cara

Seleccione una opción para activar o desactivar la impresión a doble cara. Si selecciona Manual, deberá insertar las páginas de nuevo para imprimir las segundas caras. Si selecciona Desactivado, la impresora imprime el documento en una cara de la página.


Chapter

Introducción del nombre para el nuevo atajo de impresión

Escriba el nombre de un nuevo atajo de impresión en esta casilla. Después de elegir la configuración del atajo de impresión y hacer clic en Guardar, el nuevo atajo de impresión aparecerá en la lista de opciones.


Chapter

Bandejas de salida accesorias

Utilice este valor para indicar la bandeja de salida accesoria que está instalada en la impresora.

Cuando está instalada una bandeja de salida accesoria, puede indicar a la impresora que envíe las páginas impresas a una bandeja de salida específica. Algunas impresoras admiten bandejas de salida accesorias que proporcionan características adicionales como el grapado o el doblado.

Para seleccionar una bandeja de salida predeterminada, haga clic con el botón derecho del ratón en el icono de la impresora en la carpeta Impresoras, seleccione Preferencias de impresora, haga clic en la ficha Salida y elija la bandeja que desee.

Para seleccionar una bandeja de salida para cada trabajo de impresión, seleccione Imprimir del menú Archivo de la aplicación, haga clic en Propiedades, en la ficha Salida y elija la bandeja que desee.


Chapter

Impresión a doble cara

Permite imprimir el documento en ambas caras de la página de forma manual. Cuando está activado, la impresora imprime la primera cara de la página, se detiene para que vuelva a cargar las páginas y, a continuación, imprime la segunda cara. El equipo muestra instrucciones acerca de cómo volver a cargar el papel en la impresora.

Al imprimir en ambas caras de forma manual, la impresora se detiene hasta que vuelva a cargar el papel. Durante este tiempo no se pueden imprimir otros documentos. Si la impresora está en una red, puede que desee desactivar esta opción.


Chapter

Impresión manual a doble cara

Haga clic en esta opción para permitir la impresión en ambas caras de forma manual. Si la opción Imprimir en ambas caras está seleccionada, se imprime la primera cara de cada página en primer lugar, se detiene mientras se vuelve a cargar el papel y, a continuación, se imprime la segunda cara. Aparecerán instrucciones en la pantalla para indicarle cómo volver a cargar el papel.

Al imprimir en ambas caras de forma manual, la impresora se detiene para que vuelva a cargar el papel; no se pueden imprimir otros documentos durante esta pausa. Si la impresora está en una red, puede que no desee activar esta opción.

NOTA:

Imprimir en ambas caras (manualmente) no es compatible con impresoras PostScript bajo Windows 2000. Tampoco con algunos entornos point-n-print para impresoras DeskJet.


Chapter

Ángulo

Haga clic en esta opción para establecer el ángulo de la filigrana en la página impresa.


Chapter

Modo de color

Seleccione si desea imprimir en blanco y negro o en color.

●
El modo Blanco y negro afina los detalles en los gráficos y acelera la impresión de un documento en color.
●
El modo Color es útil incluso en impresoras monocromas, cuando guarda la salida del controlador en un archivo y desea que se incluya la información de color.


Chapter

Configuración

Haga clic para ajustar el mapa de colores y la configuración de medios tonos de forma independiente para texto, gráficos y fotografías. (Sólo está disponible cuando la opción Configuración automática del color de HP está desactivada.)


Chapter

Seleccione la forma en que se controla la configuración de color, ya sea mediante la configuración automática del color de HP o de forma manual.

La tecnología de configuración automática del color de HP es un conjunto de valores predeterminados que ajustan automáticamente la salida de su impresora en color. Estos valores predeterminados proporcionan una salida de alta calidad para la mayoría de las impresiones en color, al tiempo que la maximizan y se mantiene el rendimiento de la impresora.

Haga clic en la opción Manual para desactivar la configuración automática del color de HP y acceda al botón Configuración para ajustar las opciones del color.


Chapter

General

Seleccione la configuración del color general. Esta configuración se aplica a todas las impresiones en color.


Chapter

Gráficos

Seleccione la configuración del color para los gráficos. Gráficos incluye elementos tales como gráficos de barras, gráficos circulares y tablas.


Chapter

Fotografías

Seleccione la configuración del color para las fotografías. Fotografías pueden ser imágenes de trama, mapas de bits y mapas de bits independientes del dispositivo.


Chapter

Texto

Seleccione la configuración del color para el texto.

NOTA:

En algunas aplicaciones, el texto en color, relleno o girado se considera como un gráfico o una fotografía. Si, tras seleccionar la configuración, el texto no es tan nítido como desearía, cambie el valor de medios tonos de los gráficos y fotografías a Detalle.


Chapter

Automático

La tecnología de configuración automática del color de HP es un conjunto de valores predeterminados que ajustan automáticamente la salida de su impresora en color. Estos valores predeterminados proporcionan una salida de alta calidad para la mayoría de las impresiones en color, al tiempo que la maximizan y se mantiene el rendimiento de la impresora.


Chapter

Imprimir en escala de grises

Haga clic en esta opción para imprimir los documentos en tonos de gris (blanco y negro). Esta opción es útil para obtener rápidamente una vista presentación preliminar de las copias de diapositivas y documentos impresos, o para documentos en color que se fotocopiarán o se enviarán por fax.


Chapter

Combinación de tipos de soporte y bandejas de entrada

Si la opción Incluir tipos en la lista de origen de aplicaciones está activada, los tipos de papel (por ejemplo, sobres y transparencias) están disponibles en la ficha Origen del papel de Configurar página en el menú Archivo de su aplicación. Seleccione los tipos de papel de la lista Origen del papel de la aplicación cuando sepa que las bandejas de papel de la impresora se configuraron para un tipo de papel, por ejemplo transparencia o papel con membrete.


Chapter

Característica bloqueada

El administrador configuró y bloqueó esta característica.


Chapter

Filigranas actuales

Muestra la lista de filigranas disponibles. Haga clic en el botón Nuevo para crear una nueva filigrana. Haga clic en el botón Eliminar para eliminar la filigrana seleccionada.


Chapter

Estado de la configuración

Muestra información acerca de la configuración del controlador.


Chapter

Diagonal

Haga clic en esta opción para orientar la filigrana diagonalmente en la página impresa.


Chapter

Unidad de impresión a doble cara

Establezca esta opción en Instalado si instaló la Unidad de impresión a doble cara en la impresora. Puede imprimir en ambas caras del papel si tiene una unidad de impresión a doble cara instalada en la impresora.

PRECAUCIÓN:

La unidad de impresión a doble cara no puede imprimir algunos tipos y tamaños de papel en ambas caras. No intente nunca imprimir a doble cara etiquetas, transparencias, sobres, páginas de tamaños inusuales o papel que pese más de 90 g/m2 (24 libras). Si lo hace, podría dañar o atascar la impresora.

Si la unidad de impresión a doble cara está instalada, puede seleccionar cualquiera de las opciones siguientes. Para seleccionar estas opciones en la aplicación, haga clic en Archivo, Imprimir y Propiedades.

El diseño predeterminado en la orientación vertical se utiliza cuando las páginas se van a pasar por el borde largo del papel como un libro. En orientación horizontal, esta disposición se usa cuando las páginas se van a pasar por la parte superior como un calendario (todas las demás páginas se orientan al revés).

Orientación vertical de las páginas se utiliza en la orientación vertical cuando las páginas se pasan por el borde corto del papel como en un bloc de notas (todas las demás páginas se orientan al revés). En orientación horizontal, este diseño se utiliza cuando las páginas se van a pasar como un libro.


Chapter

Economode

Haga clic en esta opción para que la impresora utilice menos tóner o tinta en cada página. De esta forma se prolonga la duración del cartucho de impresión y se reduce el coste por página, aunque se reduce la calidad de impresión.

Esta opción sólo funcionará si tiene instalado un cartucho de impresión HP auténtico. Los cartuchos de impresión HP pueden medir la duración de las piezas mecánicas así como el tóner o la tinta. Si utiliza Economode demasiado, se pueden desgastar las piezas mecánicas antes que el tóner o la tinta. Si es así, se pueden producir derrames de tóner o tinta. Esto podría dañar la impresora. Para evitar que esto ocurra, utilice cartuchos de impresión HP auténticos.


Chapter

Cómo agregar

Haga clic en esta opción para instalar las fuentes seleccionadas.


Chapter

Cómo explorar

Haga clic en esta opción para desplazarse hasta el archivo métrico de fuentes.


Chapter

Muestra una lista de las fuentes que no se instalaron pero cuyo archivo métrico de fuentes se conoce.


Chapter

Muestra una lista de las fuentes instaladas.


Chapter

Escriba la ruta y el nombre del archivo métrico de fuentes. Este instalador de fuentes admite archivos .pfm y .pcm.


Chapter

Cómo quitar

Haga clic en esta opción para desinstalar las fuentes seleccionadas.


Chapter

Orientación vertical de las páginas

Haga clic en esta opción para imprimir en ambas caras del papel para que las páginas se puedan levantar hacia arriba como en un bloc de notas. El documento se puede encuadernar por el borde superior.


Chapter

Tipo de papel

Seleccione el tipo de papel o soporte que desee utilizar. Algunas impresoras localizan automáticamente la bandeja de papel que contiene el tipo de papel correcto. Para configurar las bandejas de papel, consulte la documentación del usuario de la impresora. Esta opción también ajusta la velocidad de la impresora al tipo de soporte seleccionado.


Chapter

Sólo en la primera página

Haga clic en esta opción para imprimir la filigrana especificada sólo en la primera página. No se imprimirá ninguna filigrana en la segunda página ni en las siguientes.


Chapter

Origen del papel

Seleccione la bandeja que contiene el papel que desea utilizar. Si el tamaño del papel del trabajo de impresión no coincide con el tamaño del papel cargado en la bandeja seleccionada, los resultados pueden ser imprevisibles. Si una bandeja de papel no aparece en la lista, compruebe que estén seleccionadas las opciones correctas de manejo del papel en la ficha Configuración de dispositivo. La configuración de la aplicación prevalece sobre la del controlador.

Para actualizar el software de la impresora o ver la configuración, vaya a la carpeta Impresoras, haga clic con el botón derecho del ratón en el icono de su impresora y seleccione Propiedades. En la ficha Configuración de dispositivo, consulte el área de Opciones instalables. Asegúrese de que la configuración de las Opciones instalables coincide con la de la impresora.

La configuración de tamaño del papel debería efectuarse dentro de la aplicación. Algunas aplicaciones permiten especificar diferentes tamaños de papel dentro del mismo trabajo de impresión.

Para crear un tamaño personalizado, abra la carpeta Impresoras, haga clic en Archivo y en Propiedades del servidor. En el cuadro de diálogo Propiedades del servidor de impresión, haga clic en la ficha Formularios y, a continuación, seleccione la casilla de verificación Crear un nuevo formulario. Establezca la información sobre las dimensiones y los márgenes del tamaño personalizado y haga clic en Guardar formulario. Una vez creado, podrá seleccionar este tamaño personalizado desde las aplicaciones.


Chapter

Tipo de papel

Seleccione el tipo de papel o soporte que desee utilizar. Algunas impresoras localizan automáticamente la bandeja de papel que contiene el tipo de papel correcto. Para configurar las bandejas de papel, consulte la documentación del usuario de la impresora. Esta opción también ajusta la velocidad de la impresora y la temperatura del fusor al tipo de soporte seleccionado.

PRECAUCIÓN:

El uso de un valor no apropiado para el papel puede dañar la impresora. Por ejemplo, si se utiliza un valor para papel pesado para imprimir transparencias, se puede dañar la transparencia y causar un atasco en la impresora.

La configuración de tamaño del papel debería efectuarse en la aplicación. Algunas aplicaciones permiten especificar diferentes tamaños de papel dentro del mismo trabajo de impresión.


Chapter

Modo Gráficos

Seleccione un modo de gráficos. Dependiendo del documento, un modo de gráficos puede imprimir más rápidamente que el otro.

●
Enviar gráficos como vectoriales: envía los gráficos a la impresora como combinación de imágenes HP-GL2 y de trama. Este valor puede producir gráficos de una calidad más alta.
●
Enviar gráficos como trama: envía todos los gráficos a la impresora como imágenes formadas por puntos individuales. Si el archivo no se imprime correctamente, intente imprimirlo en este modo.


Chapter

Ayuda

Muestra temas generales de Ayuda para el controlador de la impresora.


Chapter

Ayuda

Para buscar información sobre una función, realice uno de los procedimientos siguientes:

●
Haga clic con el botón derecho del ratón en la función.
●
Haga clic en la función y presione F1.

Las funciones que aparezcan dependerán de la configuración de la impresora. Si no puede encontrar una función específica de la impresora en una de estas fichas, puede que necesite actualizar el software de la impresora. Por ejemplo, si hay una unidad dúplex (accesorio de impresión a doble cara) instalada en la impresora pero no puede seleccionar la opción Imprimir en ambas caras en este controlador de impresora, debe actualizarlo para que aparezcan funciones de impresión a doble cara.

Para actualizar el controlador:

1.
Vaya a la carpeta Impresoras y faxes del equipo.
2.
Haga clic con el botón derecho en el icono de su impresora y seleccione Propiedades.
3.
Vaya a la ficha Configuración de dispositivo y consulte el área de Opciones instalables.
4.
Haga clic en los ajustes que representan correctamente las funciones de la impresora.

Algunas aplicaciones se comunican directamente con la impresora sin utilizar este controlador de impresora. Si es así, puede que algunas funciones no estén disponibles.


Chapter

Ayuda

Para buscar información sobre una función, realice uno de los procedimientos siguientes:

●
Haga clic con el botón derecho del ratón en la función.
●
Haga clic en la característica y presione F1.

La configuración de la aplicación (si la hay) sobrescribirá la del controlador. Si selecciona orientación Vertical en la aplicación y después selecciona orientación Horizontal en el controlador de la impresora, el documento se imprimirá en orientación Vertical. Sin embargo, si selecciona una opción de grapado en el controlador de la impresora no se sobrescribirá porque la aplicación no cuenta con una opción de grapado.

Para crear un tamaño de papel personalizado, vaya a las carpetas Impresoras o Impresoras y faxes. A continuación, seleccione Archivo, Propiedades del servidor y haga clic en Crear un nuevo formulario. Dé a su papel de tamaño personalizado un nombre y unas dimensiones y, a continuación, haga clic en Guardar formulario. Este papel de tamaño personalizado se incluye en todas las listas de tamaños de papel. Además, las aplicaciones a menudo le permiten crear papeles de tamaños personalizados.

Algunas aplicaciones se comunican directamente con la impresora sin utilizar el controlador. Si es así, funciones como filigranas, páginas por hoja, impresión de folletos y escala (Imprimir documento en) no funcionan.


Chapter

Horizontal

Haga clic en esta opción para orientar la filigrana horizontalmente en la página impresa.


Chapter

Disco duro de la impresora

Seleccione Instalado si instaló el accesorio de disco duro en la impresora.


Chapter

Bandeja 5

Especifica si se instaló un accesorio de entrada de gran capacidad en la impresora. Haga clic en Instalado o No instalado según corresponda.


Chapter

Memoria

Especifica la cantidad de memoria instalada en el dispositivo de impresión.


Chapter

Bandeja nº

Seleccione Instalado si esta bandeja de entrada ya se encuentra conectada a la impresora. Si resulta necesario, puede seleccionar una bandeja específica, como la Bandeja 3 para 500 hojas de HP.


Chapter

Desplazamiento de imagen

Haga clic para crear un margen de encuadernación.

Puede establecer la dirección y la cantidad de desplazamiento en el panel de control.


Chapter

Ayuda

Esta ventana contiene información sobre los trabajos de impresión almacenados. Muestra el nombre de la impresora que almacenará el trabajo y su ubicación si está disponible. Los campos Nombre de usuario y Nombre de trabajo se utilizan para almacenar y recuperar el trabajo mediante el panel de control de la impresora.

Si no desea recibir esta información en el futuro, active En el futuro, no mostrar esta información. Para volver a recibir notificaciones sobre el almacenamiento de trabajos, active Mostrar Id de trabajo al imprimir en la ventana Configuración del almacenamiento de trabajos del controlador. Vaya a la carpeta Impresoras, haga clic con el botón derecho del ratón en el icono del controlador y seleccione Preferencias de impresión. Haga clic en la ficha Destino y, a continuación, pulse el botón Configuración del almacenamiento de trabajos para ver la ventana Configuración del almacenamiento de trabajos.


Chapter

Retención de trabajos

Seleccione Activado para almacenar el trabajo de impresión en la impresora y poder acceder a él posteriormente desde el panel de control de la misma. Los trabajos de impresión se identifican en el panel de control con el número de ID de usuario de almacenamiento de trabajos.

NOTA:

Las impresoras tienen diferentes requisitos para poder admitir las funciones de Almacenamiento de trabajos. Generalmente, se debe instalar en la impresora undisco duro o memoria adicional y se debe configurar en la ficha Configuración de dispositivo. Para acceder a la ficha Configuración de dispositivo, haga clic con el botón derecho del ratón en el icono de la impresora y seleccione Propiedades. En el disco duro de la impresora sólo se almacenan los trabajos almacenados utilizando la opción Almacenamiento de trabajos. Los otros trabajos se perderán si la impresora se apaga.


Chapter

PIN para imprimir:

Haga clic en esta opción para adjuntar un número de identificación personal al trabajo almacenado. Este número se utiliza en el panel de control de la impresora para recuperar trabajos enviados a la impresora con uno de los valores de almacenamiento de trabajos. Los trabajos enviados con el mismo número de identificación personal se sobrescriben.


Chapter

Impresión galerada y espera

Haga clic para imprimir sólo la primera copia de un trabajo de impresión y mantener copias adicionales hasta que se soliciten desde el panel de control. Las copias adicionales se perderán si se produce un fallo de alimentación de energía en la impresora.


Chapter

Desactivado

Haga clic en esta opción para establecer el modo Almacenamiento de trabajos en Desactivado.


Chapter

Trabajo personal

Haga clic para almacenar un trabajo de impresión en la impresora. Para imprimir este trabajo almacenado necesitará el número de identificación personal (NIP) del trabajo de impresión. El trabajo de impresión se eliminará de la memoria una vez impreso y se perderá si se produce un fallo de alimentación de energía en la impresora.


Chapter

Copia rápida

Haga clic para permitir imprimir copias adicionales de un trabajo de impresión desde el panel de control de la impresora volviendo a enviar el trabajo desde el ordenador. Estas copias adicionales se perderán si se produce un fallo de alimentación de energía en la impresora.


Chapter

Trabajo almacenado

Haga clic en esta opción para almacenar un trabajo de impresión en la impresora con el fin de que esté disponible para imprimirlo posteriormente. El trabajo de impresión se almacena en el disco duro (o la memoria, si está disponible) de la impresora hasta que se elimina desde el panel de control. Si el trabajo está almacenado en el disco duro de la impresora, éste permanece aunque la impresora se apague.


Chapter

Personalizada

Haga clic en esta opción para asociar un nombre personalizado al documento almacenado.


Chapter

Cómo mostrar Id de trabajo al imprimir

Haga clic en esta opción para que se le notifiquen los nombres de usuario y de trabajo al imprimir el documento almacenado.

NOTA:

Al imprimir un trabajo con el mismo nombre de usuario y de trabajo se sobrescribe cualquier trabajo existente en la impresora que tenga el mismo nombre de usuario o de trabajo.


Chapter

Automático

Haga clic en esta opción para generar de forma automática el nombre de trabajo asociado al documento almacenado. Se utiliza el nombre del archivo del documento si está disponible en el controlador. De lo contrario, se utiliza el nombre de la aplicación o un registro de hora para nombrar el trabajo.


Chapter

Personalizada

Haga clic en esta opción para asociar un trabajo personalizado al documento almacenado.


Chapter

Introduzca el nombre de trabajo que desea asociar al documento almacenado.


Chapter

Nombre de usuario

Introduzca el nombre de usuario que desea asociar al documento almacenado.


Chapter

Nombre de usuario

Haga clic para asociar el nombre de usuario con el documento almacenado.

NOTA:

Si imprime un trabajo con el mismo nombre de usuario y nombre de trabajo que otro anterior, se sobrescribirá el trabajo existente que haya en la impresora con la misma configuración.


Chapter

Horizontal

Imprime en sentido horizontal (estilo hoja de cálculo).


Chapter

Cómo conservar el diseño

Enumera las opciones de diseño para su documento.


Chapter

Manual

Desactiva la función Configuración automática del color de HP y accede al botón Configuración para ajustar las opciones de color.

Las selecciones del botón Manual se usan para resolver problemas exclusivos de flujo de trabajo. Utilícelo para modificar la configuración predeterminada y automática del color (RGB), los medios tonos, el tratamiento del eje neutro y las mejoras en el borde de formación de imágenes.


Chapter

Mopier de dispositivos

Permite producir varias copias organizadas de un mismo trabajo.


Chapter

Orientación

Especifica el modo en el que el documento se coloca en la página.

●
Vertical: Imprime en sentido vertical (estilo carta).
●
Horizontal: Imprime en sentido horizontal (estilo hoja de cálculo).


Chapter

Bandeja de salida

Seleccione una bandeja de salida. La configuración disponible depende de la bandeja de salida accesoria que esté instalada en la impresora. Para seleccionar una bandeja de salida accesoria haga clic con el botón derecho del ratón en el icono de la impresora en la carpeta Impresoras, seleccione Propiedades y, a continuación, haga clic en la ficha Salida.

●
Selección automática: envía las páginas a la bandeja de salida predeterminada de la impresora.
●
Bandeja principal o superior (boca abajo): las páginas salen de la impresora boca abajo en la bandeja. Las páginas enviadas a esta bandeja de salida se apilan en el orden en que se imprimen (salida en orden correcto).
●
Bandeja principal o superior (boca arriba): las páginas salen de la impresora boca arriba y en el orden correcto.
●
Bandeja izquierda o posterior (boca arriba): las páginas salen de la impresora boca arriba mediante la ruta directa del papel (también se puede usar para soportes de impresión que no se doblan fácilmente, como, por ejemplo la cartulina). Las páginas enviadas a la bandeja boca arriba se pueden apilar en orden inverso (la última página enviada a la impresora estará en la parte superior y la primera en la parte inferior). Puede seleccionar el orden de páginas De atrás hacia delante en la ficha Avanzadas si desea que su trabajo aparezca en el orden correcto.
●
Cajón apilador: envía los documentos a la bandeja inferior. Los trabajos grandes se pueden apilar en una bandeja superior.
●
Bandeja de separación de trabajos: envía los documentos a la siguiente bandeja disponible (vacía).
●
Bandeja del dispositivo de clasificación: envía cada copia del documento a bandejas diferentes.


Chapter

Orden de páginas

Especifica el orden en el que se imprimirán las páginas del documento:

●
De delante hacia atrás: imprime el documento para que la página 1 sea la primera de la pila.
●
De atrás hacia delante: imprime el documento para que la página 1 sea la última de la pila.


Chapter

Páginas por hoja

Seleccione el número de páginas que desea imprimir en una hoja de papel.


Chapter

% del tamaño normal

Haga clic en esta opción para ampliar o reducir el documento a partir del tamaño normal. Sólo cambiará el tamaño de la imagen, el documento se imprimirá en el tamaño de papel seleccionado en la aplicación. Al ampliar el documento se puede truncar parte de cada página.


Chapter

% del tamaño normal

Arrastre el control para ampliar o reducir el documento a partir del tamaño normal. Sólo cambiará el tamaño de la imagen, el documento se imprimirá en el tamaño de papel seleccionado en la aplicación. Al ampliar el documento se puede truncar parte de cada página.


Chapter

% del tamaño normal

Haga clic en esta opción para cambiar el tamaño normal de la imagen impresa. El tamaño normal es el tamaño de página especificado en la configuración de tamaño de página de la aplicación.


Chapter

Grapado

Seleccione el tipo de grapa que desea aplicar.

Las opciones de grapado sólo están disponibles cuando la bandeja de salida accesoria tiene una grapadora. Las opciones específicas de grapado disponibles dependen de la bandeja de salida accesoria instalada. Al grapar siga estas recomendaciones:

●
Cada grapadora tiene un número máximo de páginas que se pueden grapar. Consulte la documentación de la grapadora para averiguar cuáles son las limitaciones de su modelo.
●
Sólo el administrador de red puede definir la opción de Grapa personalizada.
●
La opción Una grapa en ángulo no funciona con algunos tamaños de papel. En estos casos se utiliza la opción Una grapa.
●
Una grapa al otro lado coloca la grapa en la esquina opuesta a donde se coloca normalmente.
●
Si selecciona más de una grapa por página e imprime en ambas caras, no podrá levantar las páginas ni pasarlas hacia la izquierda o hacia la derecha, según en qué borde del papel se hayan colocado las grapas.

En el caso de algunos tamaños de papel, la impresora utiliza una orientación de alimentación predeterminada (el borde que entra primero en la impresora). Si obtiene resultados inesperados en cuanto a la posición de la grapa, puede probar con una orientación de alimentación diferente. Consulte la documentación del usuario para obtener más información.


Chapter

Trabajo seguro

PIN para imprimir: introduzca un número de identificación personal. Este número se usará en el panel de control de la impresora para recuperar trabajos enviados a la impresora con uno de los parámetros de almacenamiento del trabajo. Los trabajos enviados con el mismo número de identificación personal se sobrescribirán.

Cifrar trabajo (con contraseña): el cifrado completo de trabajos de impresión de extremo a extremo es posible en los contextos siguientes:

●
El dispositivo de impresión de destino es compatible con el cifrado de trabajos de impresión.
●
Si se imprime a una cola de impresión local instalada.
●
Si se imprime a una cola de impresión compartida y la representación de lado de cliente está activada.
NOTA:

Windows XP no es compatible con la representación de lado de cliente. Si el cliente de impresión tiene desactivada la representación de lado de cliente o el cliente de impresión es Windows XP, el UPD deshabilita las siguientes características avanzadas para permitir el cifrado antes de enviar el trabajo de impresión a través de la red: Páginas por hoja (N por cada), Páginas especiales, Imprimir documento en (escalado), Marcas de agua, Impresión de folletos y Orden inverso (utilizado para una bandeja de salida con cara hacia arriba).


Chapter

Vertical

Imprime en sentido vertical (estilo carta).


Chapter

Vista previa

Muestra cómo se imprimirá un documento con la configuración actual del controlador. La imagen de la vista previa de la página cambia conforme selecciona nuevas opciones de configuración.


Chapter

Diseño de libros

Haga clic en esta opción para dar formato a un documento como si fuera un folleto. Las páginas se reorganizan y se imprimen dos en cada cara de la hoja de papel. Esta presentación permite doblar el papel por el medio y así crear un folleto con las páginas en el orden correcto, sin necesidad de reordenarlas. Si selecciona Diseño de libros, las opciones 2 páginas por hoja e Imprimir en ambas caras se seleccionan automáticamente.

Seleccione la opción Imprimir documento en de la ficha Efectos para imprimir un folleto en otro tamaño de papel, como, por ejemplo, un folleto de tamaño Letter en papel de 279,4 x 431,8 mm (11 x 17 pulg.).


Chapter

Imprimir documento en

Imprime el documento en un tamaño del papel diferente a aquél para el que está formateado.

Esta opción resulta útil si el documento está formateado para un tamaño de papel no disponible. Por ejemplo, si el documento está formateado para el tamaño carta y no dispone de este tamaño de papel, puede imprimir en otro tamaño.

NOTA:

La opción Imprimir documento en no está disponible si establece las opciones Páginas por hoja o Páginas por hoja y pósters en valores superiores a uno.


Chapter

Imprimir en ambas caras

Haga clic en esta opción para imprimir el documento en ambas caras de la página. A esta función también se le denomina Impresión a doble cara. El documento se imprime de forma que las páginas se pueden encuadernar por el borde izquierdo y pasarlas hacia ese lado (a menos que se haya seleccionado la opción Orientación vertical de las páginas). La impresora utiliza el tamaño de papel seleccionado en la aplicación.

Algunos tamaños de papel no se pueden imprimir por las dos caras. Consulte la documentación del usuario para saber los tamaños de papel que admite la unidad de impresión a doble cara.

Algunos tipos de soporte no se pueden imprimir por las dos caras. Si intenta imprimir etiquetas por las dos caras puede dañar la impresora. No imprima transparencias por las dos caras. En algunas impresoras, es necesario colocar el papel preimpreso y con membrete en la bandeja de entrada de forma distinta para que el documento se imprima correctamente por las dos caras. Consulte la documentación del usuario para obtener instrucciones.


Chapter

Haga clic en esta opción para imprimir el documento en ambas caras de la página. El documento se imprime de forma que las páginas se pueden encuadernar tanto por el borde derecho como por el izquierdo. Esto permite pasar las páginas hacia un lado o hacia el otro como un libro. Utilice Orientación vertical de las páginas para dar formato al documento, de manera que se pueda encuadernar por el borde superior y se puedan pasar las páginas hacia arriba.

Algunos tamaños de papel no se pueden imprimir por las dos caras. Consulte la documentación del usuario para saber los tamaños de papel que admite la unidad de impresión a doble cara.

NOTA:

La impresora utiliza el tamaño de papel seleccionado en la aplicación si es distinto del seleccionado en el controlador.

Algunos tipos de papel no se pueden imprimir por las dos caras. Si intenta imprimir etiquetas por las dos caras, podría dañar la impresora. No imprima transparencias por las dos caras. En algunas impresoras, es necesario colocar el papel preimpreso y con membrete en la bandeja de entrada de forma distinta para que el documento se imprima correctamente por las dos caras. Consulte la documentación del usuario para obtener instrucciones.


Chapter

Impresión a doble cara

Haga clic en esta opción para imprimir el documento en ambas caras de la página. El documento se imprimirá de manera que pueda pasar las páginas hacia la izquierda y encuadernarlas por el borde izquierdo. Seleccione Orientación vertical de las páginas para imprimir el documento de forma que se pueda encuadernar por el borde superior y levantar las páginas hacia arriba.

Si dispone de una unidad dúplex (accesorio de impresión a doble cara) instalada en la impresora y el valor Unidad dúplex está definido como Instalado en la ficha Configuración de dispositivo, ciertos tamaños y tipos de papel se pueden imprimir por ambas caras. Si Permitir impresión a dos caras manual se ha establecida en Activado en la ficha Configuración de dispositivo, puede imprimir por ambas caras en cualquier tamaño de papel.

NOTA:

Imprimir en ambas caras (manualmente) no es compatible con impresoras PostScript bajo Windows 2000 ni en algunos entornos point-n-print para impresoras DeskJet.

Todos los documentos se imprimen por las dos caras de forma manual si una de las opciones Orden correcto para la ruta directa del papel u Orden correcto para salida posterior está seleccionada.

Algunos tipos de papel no se pueden imprimir por las dos caras. Si intenta imprimir etiquetas por las dos caras puede dañar la impresora. No imprima transparencias por las dos caras.


Chapter

Impresión en ambas caras manualmente HP

Haga clic en esta opción para imprimir el documento en ambas caras de la página. El documento se imprime de forma que las páginas se pueden encuadernar tanto por el borde derecho como por el izquierdo. Esto permite pasar las páginas hacia un lado o hacia el otro como un libro. Utilice Orientación vertical de las páginas para dar formato al documento, de manera que se pueda encuadernar por el borde superior y se puedan levantar las páginas hacia arriba.

Puede imprimir manualmente por ambas caras con cualquier tamaño de papel. La impresora imprime la primera cara de cada página, realiza una pausa para que vuelva a cargar el papel y, a continuación, imprime la segunda cara de cada página.

NOTA:

Imprimir en ambas caras (manualmente) no es compatible con impresoras PostScript bajo Windows 2000 ni en algunos entornos point-n-print para impresoras DeskJet.

Todos los documentos se imprimen por las dos caras de forma manual si una de las opciones Orden correcto para la ruta directa del papel u Orden correcto para salida posterior está seleccionada.

Algunos tipos de papel no se pueden imprimir por las dos caras. Si intenta imprimir etiquetas por las dos caras, podría dañar la impresora. No imprima transparencias por las dos caras.


Chapter

Imprimir bordes de página

Haga clic en esta opción para imprimir un borde alrededor de cada página en la hoja. Esta casilla de verificación sólo está disponible si seleccionó más de una página por hoja.


Chapter

Orden de páginas

Si va a imprimir más de una página por hoja, seleccione el orden y colocación de las mismas.


Chapter

Calidad de impresión

Seleccione una calidad de impresión. Los valores numéricos se indican en puntos por pulgada (ppp). La configuración de ImageREt permite crear millones de colores uniformes, así como imágenes y texto de gran nitidez. Para ello, se controlan los colores de forma precisa mediante la combinación de hasta 4 colores en un solo punto y la variación de la cantidad de tóner utilizado en un área concreta. Las selecciones pueden variar de una impresora a otra.

●
ImageREt 2400: Proporciona una calidad de impresión en color láser de 2.400 ppp.
●
ImageREt 3600: Proporciona una calidad de impresión en color láser de 3.600 ppp.
●
ImageREt 4800: Proporciona una calidad de impresión en color láser de 4.800 ppp.
●
FastRes 1200: Imprime con una resolución de 1200 x 600. De esta forma se imprime mucho más rápidamente que con una resolución de 1200 x 1200 y la calidad de impresión sólo será ligeramente inferior.
●
ProRes 1200: Imprime con una resolución de 1200 x 1200. Con esta opción se imprime más lentamente que con otras resoluciones, pero la calidad de impresión es la mejor.
●
Buena: imprime más rápidamente, pero con una calidad de impresión ligeramente inferior que con la opción Óptima.
●
Óptima: imprime con una calidad de impresión superior, pero a una velocidad inferior que con la opción Buena.
●
1200 x 1200: imprime usando 1200 x 1200 ppp. Adecuado para detalles como líneas definidas y texto fino. La velocidad de impresión es notablemente más lenta que ImageREt 3600 o ImageREt 4800 y no suele mejorar las imágenes.
●
1200 x 600: idóneo para detalles de precisión como líneas delgadas y texto con fuentes finas. Tarda bastante más en imprimir que ImageREt 4800 y no suele mejorar la calidad de las imágenes.
●
600 ppp: imprime con una resolución de 600 ppp estándar.
●
300 ppp: imprime con una resolución de 300 ppp estándar.


Chapter

Girar 180 grados

Haga clic en esta opción para girar la imagen del documento 180 grados en el papel. Si la dirección del remitente sale emborronada en un sobre, pruebe este ajuste e introduzca el sobre de forma que la zona de la dirección del remitente entre primero en la impresora.


Chapter

Ángulo

Introduzca el ángulo personalizado de la filigrana.


Chapter

Encajar en página

Ajusta la escala del documento para adaptarse al tamaño del papel seleccionado. Si no desea reducir o ampliar el documento para que se ajuste, anule esta opción.


Chapter

Ruta directa del papel HP

Algunas impresoras tienen una puerta en la parte posterior que se puede abrir para extraerla desde la parte posterior de la impresora. Otras impresoras tienen una ranura en la parte posterior o delantera o una palanca que se puede mover para utilizar esta bandeja. Utilice esta bandeja o la ranura para minimizar el abarquillamiento y evitar atascos con papel más pesado, como la cartulina. Puede que también necesite alimentar el papel desde la bandeja multipropósito para obtener mejores resultados. En ese caso el papel aparece con la cara impresa hacia arriba. Utilice esta característica para ordenar las páginas correctamente en función de esta bandeja o ranura.

Si activa la casilla de verificación y hace clic en Imprimir en ambas caras, la impresora imprime la primera cara de cada página, se detiene mientras se vuelve a cargar el papel y, a continuación, imprime la segunda. No se pueden imprimir otros documentos mientras la impresora está detenida. Siga las instrucciones que aparecen en pantalla.


Chapter

Imprimir documento en

Seleccione el tamaño del papel de destino. En esta lista aparecen sólo los tamaños de papel compatibles con la impresora. Esta lista sólo está disponible si Imprimir documento en está seleccionada.


Chapter

Configuración de True Type como mapa de bits

Seleccione esta opción si obtiene resultados inesperados con algunos caracteres de texto.


Chapter

Mensaje de filigrana

Escriba el mensaje de filigrana.


Chapter

Filigranas

Seleccione el texto que se imprimirá como filigrana. Haga clic en Editar para modificar o crear una filigrana.


Chapter

Editar...

Haga clic para modificar o crear una filigrana.


Chapter

Color

Elija el color para la filigrana seleccionada.


Chapter

Nombre

Elija la fuente para la filigrana seleccionada.


Chapter

Nuevo

Haga clic para crear una nueva filigrana.


Chapter

Sombreado

Elija el sombreado para la filigrana seleccionada.


Chapter

Tamaño

Elija el tamaño de fuente para la filigrana seleccionada.


Chapter

Estilo

Elija el estilo de fuente para la filigrana seleccionada.


Chapter

Pulgadas

Haga clic para indicar el tamaño del papel en pulgadas.


Chapter

Milímetros

Haga clic para indicar el tamaño del papel en milímetros.


Chapter

Usar pulgadas

Seleccione esta casilla para cambiar las unidades de los valores de desplazamiento horizontal y vertical de la imagen a pulgadas. Las unidades predeterminadas son los milímetros (mm).


Chapter

Actualizar

Actualiza las opciones de inserción seleccionadas.


Chapter

Configuración automática

Utilice esta opción para obtener información de la impresora sobre las características opcionales instaladas y la configuración de la impresora.

Si se produce un error de comunicación con la impresora, es posible que el software de comunicación requerido no esté instalado, no se esté ejecutando o que éste no haya recibido respuesta de la impresora. La impresora debe estar encendida y conectada, ya sea directamente o a través de una red.


Chapter

Vertical

Escriba el valor del desplazamiento vertical de la imagen para la página posterior. Un valor positivo desplaza la imagen impresa al final de la página. Un valor negativo desplaza la imagen impresa al principio de la página.

NOTA:

El valor predeterminado es 0. Se puede cambiar en incrementos de 1 mm (0,1 pulg.) El valor mínimo es -250 mm (-9,8 pulg.) El valor máximo es 250 mm (9,8 pulg.)


Chapter

Vertical

Escriba el valor del desplazamiento vertical de la imagen para la página frontal. Un valor positivo desplaza la imagen impresa al final de la página. Un valor negativo desplaza la imagen impresa al principio de la página.

NOTA:

El valor predeterminado es 0. Se puede cambiar en incrementos de 1 mm (0,1 pulg.) El valor mínimo es -250 mm (-9,8 pulg.) El valor máximo es 250 mm (9,8 pulg.)


Chapter

Atajos de impresión

Un atajo de impresión es una colección de valores de impresión guardados que puede aplicar con un solo clic. Para agregar un atajo de impresión personalizado, modifique los valores y, a continuación, haga clic en Guardar como.


Chapter

Anchura

Introduzca la anchura del papel de tamaño especial actualmente seleccionado. Si introduce un tamaño demasiado pequeño o demasiado grande, el software de la impresora lo ajustará automáticamente.


Chapter

Eliminación

Haga clic en esta opción para eliminar la filigrana seleccionada. Algunas filigranas no se pueden eliminar.


Chapter

Amarillo

Ajusta la cantidad de amarillo que se utilizará para imprimir la imagen.


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Los siguientes temas describen cómo se puede explorar esta guía del usuario.

  • Utilización de F6 para alternar entre los paneles Exploración y Tema
  • Métodos abreviados de teclado para el visor de ayuda
  • Métodos abreviados de teclado para la ficha Contenido
  • Métodos abreviados de teclado para la ficha Índice
  • Métodos abreviados de teclado para la ficha Buscar
  • Métodos abreviados de teclado para la ficha Favoritos

Notas

  • Además existen comandos de menú de método abreviado a los que se puede acceder por teclado.
  • Los métodos abreviados de teclado funcionan también en ventanas emergentes y secundarias.
  • Cada vez que utilice un método abreviado de teclado en el panel Exploración, desaparece el cursor del panel Tema. Para volver al panel Tema, pulse F6.
  • La casilla de verificación Palabras similares de la ficha Buscar estará seleccionada si se utilizó en la última búsqueda.

http://www.hp.com


Uso del Visor de ayuda HTML

Uso del Visor de ayuda HTML

Los siguientes temas proporcionan información sobre cómo utilizar y navegar en esta guía. Para obtener más información, seleccione uno de los siguientes temas:

  • Cómo conseguir más ayuda
  • Para buscar un tema de ayuda
  • Para crear una lista de temas de ayuda favoritos
  • Para copiar un tema de ayuda
  • Para imprimir el tema de ayuda actual
  • Para buscar temas mediante los botones de la barra de herramientas
  • Uso de los comandos del menú de acceso rápido

http://www.hp.com


Utilización de F6 para alternar entre los paneles Exploración y Tema

Para alternar rápidamente entre los paneles Exploración y Tema, pulse F6 en el teclado.

http://www.hp.com


Métodos abreviados de teclado para el visor de ayuda

Para cerrar el visor de ayuda. | Alt+F4
Para alternar entre el visor de ayuda y otras ventanas abiertas. | Alt+Tabulación
Para mostrar el menú Opciones. | Alt+i
Para cambiar la configuración de Microsoft Internet Explorer. El cuadro de diálogo Opciones de Internet contiene configuraciones de accesibilidad. Para cambiar estas configuraciones, haga clic en la ficha General y, a continuación, en Accesibilidad. | Alt+I y, a continuación, pulse I
Para ocultar o mostrar el panel Exploración. | Alt+I y, a continuación, pulse F
Para imprimir un tema. | Alt+I y, a continuación, pulse M. También puede hacer clic con el botón derecho en el tema y, a continuación, hacer clic en Imprimir.
Para volver al tema anterior. | Alt+Flecha izquierda o Alt+I y, a continuación, pulse A
Para pasar al siguiente tema (siempre que lo haya visualizado inmediatamente antes). | Alt+Flecha derecha o Alt+I y, a continuación, pulse T
Para activar o desactivar el resaltado de la búsqueda. | Alt+I y, a continuación, pulse O
Para actualizar el tema que aparece en el panel Tema (de utilidad cuando se ha establecido un enlace con una página web). | F5 o Alt+I y, a continuación, pulse Z
Para volver a la página principal (los autores de la ayuda pueden especificar una página principal para un sistema de ayuda). | Alt+I y, a continuación, pulse N
Para detener el visor cuando abre una página (de utilidad cuando se está enlazado a la web y se desea detener la descarga de una página). | Alt+I y, a continuación, pulse E
Para saltar a una página web o un tema determinado. El autor de ayuda que genera un archivo de una ayuda compilado (.chm) puede añadir dos enlaces, en el menú Opciones, para temas o páginas web importantes. Cuando se selecciona un comando Saltar se va a uno de dichos temas o páginas web. | Alt+I y, a continuación, pulse 1 o 2
Para alternar entre el panel Exploración y el panel Tema. | F6
Para desplazarse por un tema. | Flecha hacia arriba y Flecha hacia abajo, o bien, Re Pág y Av Pág
Para desplazarse por todos los enlaces de un tema o por las opciones de una ficha del panel Exploración. | Tabulación

http://www.hp.com


Métodos abreviados de teclado para la ficha Contenido

Para mostrar la ficha Contenido. | Alt+C
Para abrir y cerrar un libro o carpeta. | signo más (+) y signo menos (-), o bien, Flecha izquierda y Flecha derecha
Para seleccionar un tema. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Entrar

http://www.hp.com


Métodos abreviados de teclado para la ficha Índice

Para mostrar la ficha Índice. | Alt+N
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para seleccionar una palabra clave de la lista. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema asociado. | Alt+M

http://www.hp.com


Métodos abreviados de teclado para la ficha Buscar

Para mostrar la ficha Buscar. | Alt+B
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para iniciar una búsqueda. | Alt+E
Para seleccionar un tema de la lista de resultados. | Alt+A y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Las siguientes opciones sólo están disponibles cuando se activa la búsqueda completa de texto.
Para buscar una palabra clave en la lista de resultados de una búsqueda previa. | Alt+L
Para buscar palabras similares a la palabra clave. Por ejemplo, para buscar palabras como "ejecutando" y "ejecuciones" para la palabra clave "ejecutar". | Alt+M
Para buscar sólo en los títulos de los temas. | Alt+R

http://www.hp.com


Métodos abreviados de teclado para la ficha Favoritos

Para mostrar la ficha Favoritos. | Alt+F
Para añadir el tema mostrado actualmente a la lista Favoritos. | Alt+R
Para seleccionar un tema de la lista Favoritos. | Alt+T y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Para eliminar el tema seleccionado de la lista. | Alt+Q

http://www.hp.com


Cómo conseguir más ayuda

He aquí algunos consejos sobre cómo encontrar más información al utilizar el Visor de ayuda HTML.

  • Para enlazar con otro tema, una página web, una lista de otros temas o un programa, seleccione las palabras de color subrayadas.
  • Para ver temas que contienen información relacionada, seleccione las palabras "Temas relacionados" que aparecen al final de un tema y seleccione el título del tema que desea ver.
  • Para ver si una determinada palabra o frase de un tema está en el índice, seleccione la palabra y pulse F1.
  • Si ve el contenido de la web en el panel Tema, puede seleccionar Detener o Actualizar en la barra de herramientas para interrumpir una descarga o actualizar una página web.
  • Si utiliza a menudo un determinado tema de ayuda, puede añadirlo a la lista de favoritos.
  • Con el botón derecho del ratón, seleccione la ficha Contenido o el panel Tema para ver los comandos del menú de acceso directo.

http://www.hp.com


Para buscar un tema de ayuda

En el panel de navegación, seleccione una de las siguientes fichas:

  • Para examinar una tabla de contenido, seleccione la ficha Contenido. La tabla de contenido es una lista ampliable. de temas importantes.
  • Para ver una lista de las entradas del índice, seleccione la ficha Índice y escriba una palabra o desplácese por la lista. En el índice, los temas aparecen a menudo bajo más de una entrada.
  • Para buscar todas las apariciones de una palabra o una frase contenida en un archivo de ayuda, seleccione la ficha Buscar y escriba la palabra.
Nota Seleccione la entrada de contenido, de índice o de resultados de búsqueda para mostrar el tema correspondiente.

http://www.hp.com


Para crear una lista de temas de ayuda favoritos

  1. Busque el tema de ayuda que desee convertir en favorito.
  2. Seleccione la ficha Favoritos y pulse Añadir.
Notas
  • Para volver a un tema favorito, seleccione la ficha Favoritos, el tema y, a continuación, Mostrar.
  • Si desea cambiar el nombre de un tema, seleccione el tema y escriba un nombre nuevo en el cuadro Tema actual.
  • Para eliminar un tema favorito, seleccione el tema y pulse Eliminar.

http://www.hp.com


Para copiar un tema de ayuda

  1. En el panel Tema, seleccione con el botón derecho del ratón el tema que desea copiar y pulse Seleccionar todo.
  2. Seleccione de nuevo esta opción con el botón derecho del ratón y pulse Copiar. De esta forma el tema se copiará en el Portapapeles.
  3. Abra el documento que en el que desea copiar el tema.
  4. Coloque el cursor donde desee que aparezca la información.
  5. En el menú Edición, seleccione Pegar.
Nota Si sólo desea copiar parte de un tema, seleccione el texto que desea copiar, pulse el botón derecho del ratón y seleccione Copiar.

http://www.hp.com


Para imprimir el tema de ayuda actual

Seleccione un tema con el botón derecho del ratón y pulse Imprimir.

Nota Si imprime desde la ficha Contenido (seleccionando con el botón derecho del ratón una entrada y pulsando Imprimir) verá las opciones para imprimir sólo el tema actual o para imprimir el tema actual y todos sus subtemas.

http://www.hp.com


Para buscar temas mediante los botones de la barra de herramientas

Hay cinco botones de navegación que se pueden encontrar en la barra de herramientas del Visor de ayuda. Para buscar temas de ayuda, puede seleccionar estos botones:

  • Atrás muestra el último tema visualizado.
  • Adelante muestra el siguiente tema de una secuencia de temas anteriormente visualizada.
  • Siguiente muestra el siguiente tema de la tabla de contenido.
  • Anterior muestra el tema anterior de la tabla de contenido.
  • Inicio muestra el tema de la página principal del archivo de ayuda que esté viendo.
  • Actualizar actualiza el contenido web que en ese momento aparezca en el panel Tema.
  • Detener detiene la descarga de información del archivo. Seleccione este botón para detener la descarga de una página web.
Nota Puede que la barra de herramientas del Visor de ayuda no contenga todos estos botones de navegación.

http://www.hp.com


Uso de los comandos del menú de acceso rápido

Hay varios comandos en el menú de acceso rápido que se pueden utilizar para mostrar y personalizar la información.

Comando
Descripción
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Abrir todos.
Abre todas las carpetas o libros de la tabla de contenido. Este comando sólo funciona si aparece la ficha Contenido.
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Cerrar todos.
Cierra todos los libros o carpetas. Este comando sólo funciona si aparece la ficha Contenido.
Pulse el botón derecho del ratón y seleccione Imprimir.
Imprime el tema.

Nota Puede acceder a estos comandos por medio del teclado. Puede seleccionar MAYÚS+F10 para mostrar el menú de acceso rápido y, a continuación, pulsar las teclas de acceso directo correctas. O bien, activar MouseKeys. Utilice una combinación de Mousekey para mostrar el menú de acceso rápido y seleccione las teclas de acceso directo correctas.

http://www.hp.com