HP Drucker

Hilfethemen

HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP Drucker

 Deutsch

Marken- und Copyrightinformationen

HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


Chapter

Chapter
HP © 2008 Hewlett-Packard Development Company, L.P. http://www.hp.com


Chapter

Tatsächliche Größe

Durch Klicken auf diese Option wird das Dokument ohne Änderungen des Formats gedruckt.


Chapter

Kontokennung

Geben Sie die Kontokennung des Jobs an. Bei Druckern, die über die Funktion Kontokennung anfordern verfügen und bei denen diese Option aktiviert ist, wird die Kontokennung vom Druckeradministrator bereitgestellt. Wenn der Drucker über eine Warteschlange verfügt, wird ein Job ohne Kontokennung in diesem Fall evtl. angehalten und in der Warteschlange gespeichert, bis eine Kennung über den integrierten Webserver eingegeben wird.


Chapter

Modus für alternativen Briefkopf

Bei Auswahl dieser Option können Sie Briefkopf- oder vorgedrucktes Papier für alle Druckaufträge stets auf dieselbe Weise laden, unabhängig davon, ob Sie das Papier einseitig oder beidseitig bedrucken möchten.

Laden Sie das Papier wie beim beidseitigen Druck. Anweisungen zum Laden von Briefkopfpapier für den beidseitigen Druck finden Sie in der Benutzerdokumentation für den Drucker. Wenn auf dem Druckerfach über ein Symbol vorgegeben ist, dass das Papier mit der Druckseite nach oben bzw. nach unten eingelegt werden muss, laden Sie das Papier stets in der entgegengesetzten Ausrichtung. Bei Auswahl dieser Option wird die Druckgeschwindigkeit auf die für den beidseitigen Druck geeignete Geschwindigkeit reduziert.


Chapter

Anwendungsgesteuerte Farben

Klicken Sie auf diese Option, wenn die Farbe des Dokuments über das Softwareprogramm gesteuert werden soll, über das gedruckt wird.


Chapter

Anwendungsgesteuerte Farben

Bei Auswahl dieser Option wird die Farbe des Bilds oder Dokuments von der Anwendung gesteuert, aus der gedruckt wird.

Um optimale Ergebnisse zu erzielen, sollten Sie diese Option nur verwenden, wenn Ihre Anwendung ICM, ColorSync oder eine andere Farbverwaltungstechnologie verwendet und zudem vom HP Designjet-Drucker unterstützte CMYK-Farben erzeugen kann. Bei der Verwendung von CMYK-Farben, die nicht vom HP Designjet-Drucker unterstützt werden, kann die Druckqualität beeinträchtigt werden.


Chapter

Automatische Pantone-Kalibrierung

Wenn diese Option ausgewählt ist, entnimmt der Drucker der PostScript-Datei die Pantone-Farbdefinitionen und passt sie an die naheliegendsten CMYK-Farben an. Diese Option liefert die besten Ergebnisse, wenn die Pantone-Farben als Vollfarben definiert sind.

Wenn diese Option nicht ausgewählt ist, werden die PANTONE-Farben entsprechend einem von der Anwendung zugewiesenen CMYK-Wert als Kompositfarben definiert. Der CMYK-Wert wird von der Druckersoftware anhand der in der Registerkarte Farbe definierten Farbverwaltungsoptionen ermittelt.


Chapter

Rückseite

Klicken Sie auf diese Option, um einen Rückumschlag einzulegen.


Chapter

Verschiebung auf der Rückseite

Aktivieren Sie dieses Kontrollkästchen, um die Bildverschiebung für die Rückseiten doppelseitiger Druckaufträge zu aktivieren. (Bei einseitigen Druckaufträgen wird diese Einstellung ignoriert.) Geben Sie im dafür vorgesehenen Feld einen Wert für die horizontale oder vertikale Verschiebung an.


Chapter

Schwarzweiß

Klicken Sie auf diese Option, um Dokumente schwarzweiß zu drucken.


Chapter

Schwarz

Hiermit kann die Menge der im Druckbild verwendeten schwarzen Tinte geändert werden.


Chapter

Nur schwarze Tinte

Für den Graustufendruck wird die graue Fotopatrone oder die schwarze Druckpatrone verwendet.


Chapter

Wiedergabeverfahren

Verwenden Sie diese Option, um beim Konvertieren von Farben zwischen Farbräumen Unterschiede in Schwarzwerten anzupassen. Dadurch lässt sich übermäßige Schattenbildung vermeiden, wenn das Schwarz im Ausgangsfarbraum dunkler ist als das Schwarz im Zielfarbraum. Mit dieser Option kann der vollständige dynamische Bereich des Ausgangsfarbraums dem vollständigen dynamischen Bereich des Zielfarbraums zugeordnet werden.

Diese Option ist nur dann verfügbar, wenn in der Liste Wiedergabeverfahren die Option Nach relativen Farbwerten ausgewählt ist.


Chapter

Leeres oder vorgedrucktes Blatt nach Seite(n):

Geben Sie die Seitenzahlen (durch Kommas getrennt) oder die Seitenbereiche (durch einen Bindestrich getrennt) ein, nach denen leere oder vorgedruckte Blätter eingefügt werden sollen.


Chapter

Broschürenlayout

Wählen Sie diese Option aus, um ein Dokument als Broschüre zu drucken. Die Seiten werden dabei neu sortiert und auf jedem Blatt als zwei Druckseiten gedruckt. Das Papier kann in der Mitte gefaltet und eine Broschüre erstellt werden, wobei die Seiten in der richtigen Reihenfolge angeordnet sind. Wenn Sie die Option Broschürenlayout auswählen, werden 2 Seiten pro Blatt und Beidseitiger Druck automatisch eingestellt.

Wählen Sie die Option An Papierformat anpassen aus, um eine Broschüre in einem anderen Papierformat zu drucken, z. B. im Format Letter mit den Abmessungen 11 x 17 Zoll.


Chapter

Manuell in Anwendung

Der druckbare Bereich entspricht dem ausgewählten Papierformat.

Der Drucker richtet das ausgewählte Papier am Rand des eingelegten Papiers aus.

Um weiße Bereiche am Rand des Bildes zu vermeiden, deren Ursache mögliche Papierausrichtungsprobleme sind, schneidet der Drucker das ausgewählte Papierformat etwas kleiner zu.


Chapter

Automatisch randlos anpassen

Klicken Sie auf diese Option, damit das Bild beim randlosen Druck auf die ganze Druckseite vergrößert wird. Diese Option ist beim Drucken von Text nicht verfügbar.


Chapter

Randlos

Klicken Sie auf diese Option, damit das Bild beim randlosen Druck auf die ganze Druckseite vergrößert wird. Diese Option ist beim Drucken von Text nicht verfügbar.


Chapter

Randloser Druck

Klicken Sie zum Auswählen eines randlosen Papiertyps im aktuellen Format auf diese Option. Durch Aktivieren dieser Option wird als Papierformat automatisch eine randlose Papiersorte ausgewählt.


Chapter

Vorder-/Rückseite

Klicken Sie auf diese Option, um ein Deckblatt sowie einen Rückumschlag einzulegen.


Chapter

Helligkeit

Passt den Helligkeitsgrad des Druckbildes an.


Chapter

Erweiterte Farbeinstellungen

Klicken Sie hier, um das Dialogfeld Erweiterte Farbeinstellungen zu öffnen. Dieses Dialogfeld enthält eine Reihe von Einstellungsmöglichkeiten zum Anpassen des Helligkeitsgrades, des Farbtons, der Sättigung sowie der Verwendung einer Farbe im Druckbild.


Chapter

Druckerhilfe

Klicken Sie hier, um mehr darüber zu erfahren, wie Sie den Drucker zeit- und kostensparend einsetzen und Dokumente professionell gestalten können. Durch Klicken auf diese Schaltfläche wird das Online-Benutzerhandbuch geöffnet.


Chapter

Farbe kalibrieren

Klicken Sie auf diese Option, um Farbstiche auf gedruckten Seiten auszugleichen. Eine Farbkalibrierung sollte durchgeführt werden, wenn Farbstiche auf gedruckten Seiten nicht konsistent wirken oder wenn dies in den Anweisungen zur Fehlerbehebung empfohlen wird.


Chapter

Klicken Sie auf diese Schaltfläche, um die schwarze Patrone und die Farbpatrone aneinander auszurichten, damit die Position der verschiedenen Farben genau aufeinander abgestimmt wird. Richten Sie die Druckpatronen immer aus, wenn Sie eine Patrone ausgewechselt oder neu eingesetzt haben, oder wenn dies in den Anweisungen zur Fehlerbehebung empfohlen wird.


Chapter

Auf Seite zentrieren

Aktivieren Sie diese Option, damit der Seiteninhalt genau in die Mitte der Seite verschoben wird. Mit dieser Option werden alle Text- und Grafikelemente auf der Seite als ein Bereich definiert und in die Seitenmitte verschoben. Diese Option empfiehlt sich insbesondere, wenn kleine Textpassagen oder Grafikbereiche auf einem großformatigen Papier zentriert werden sollen.

Über diese Option wird die Größe des Seiteninhalts nicht geändert.


Chapter

Kapitel beginnen auf Seite:

Geben Sie Seitenzahlen für den Kapitelanfang ein.


Chapter

Klicken Sie auf diese Schaltfläche, um die Druckpatronen zu reinigen. Führen Sie eine Druckpatronenreinigung durch, wenn die Druckqualität merklich nachgelassen hat oder wenn dies in den Anweisungen zur Fehlerbehebung empfohlen wird.


Chapter

Inhalte nach Rändern abschneiden

Der druckbare Bereich entspricht dem ausgewählten Papierformat.

Der Drucker richtet das ausgewählte Papierformat am Rand des eingelegten Papiers aus und schneidet die Inhalte den ausgewählten Rändern entsprechend ab.

Der Drucker schneidet das Papier auf das ausgewählte Papierformat zu.

Im abgeschnittenen Bereich werden keine Daten gedruckt.


Chapter

CMYK

In bestimmten Fällen sind die CYMK-Werte eines Bildes oder Dokuments möglicherweise nicht für den Drucker geeignet. Dies gilt beispielsweise in folgenden Fällen:

●
Die CMYK-Werte für ein Bild oder Dokument sind für einen bestimmten Drucker optimiert; zum Druck muss jedoch ein anderes Gerät verwendet werden.
●
Die CMYK-Werte für ein Bild oder Dokument sind für eine Druckvorstufe optimiert; Sie möchten aber auf einem kostengünstigeren Gerät einen Entwurf drucken.

Das bestmögliche Ergebnis wird erzielt, wenn die CYMK-Werte eines Bildes oder Dokuments auf den Drucker abgestimmt werden. Wählen Sie in der Liste das zutreffende Farbeingabeprofil aus:

●
HP CMYK Plus-Technologie bietet einen CMYK-Standarddruckpfad für hochwertige Ergebnisse. Diese Option ist für die meisten digitalen kommerziellen Druckjobs geeignet und führt normalerweise zu optimalen Druckergebnissen.
●
Standard-Emulationsprofile
●
Standard-CMYK für Photoshop 4 und Photoshop 5
●
Andere HP Designjet-Drucker


Chapter

CMYK-Farbe

In bestimmten Fällen sind die CYMK-Werte eines Bildes oder Dokuments möglicherweise nicht für den Drucker geeignet. Dies gilt beispielsweise in folgenden Fällen:

●
Die CMYK-Werte für ein Bild oder Dokument sind für einen bestimmten Drucker optimiert; zum Druck muss jedoch ein anderes Gerät verwendet werden.
●
Die CMYK-Werte für ein Bild oder Dokument sind für eine Druckvorstufe optimiert; Sie möchten aber auf einem kostengünstigeren Gerät einen Entwurf drucken.

Das bestmögliche Ergebnis wird erzielt, wenn die CYMK-Werte eines Bildes oder Dokuments auf den Drucker abgestimmt werden. Wählen Sie in der Liste das zutreffende Farbeingabeprofil aus:

●
Standard-CMYK+: HP CMYK+-Technologie (bietet einen CMYK-Standarddruckpfad für hochwertige Ergebnisse. Diese Option kann für die meisten gewerblichen digitalen Druckaufträge verwendet werden; sie gewährleistet in der Regel optimale Druckergebnisse.)
●
SWOP: Allgemeiner Standard für Tintensätze in den USA und anderen Ländern/Regionen.
●
Euroscale: Allgemeiner Standard für Tintensätze in Europa und anderen Ländern/Regionen (auch als Euro Standard bekannt).
●
DIC: (Dainippon Ink and Chemical) Allgemeiner Standard für Tintensätze in Japan und anderen Ländern/Regionen.
●
Benutzerdefiniertes Profil: Wählen Sie diese Option, wenn Sie ein benutzerdefiniertes Eingabeprofil verwenden möchten, um die Farbausgabe genau festlegen zu können (z.B. um einen bestimmten HP Color LaserJet-Drucker zu emulieren). Farbprofile können unter www.hp.com heruntergeladen werden.


Chapter

Farbe

Klicken Sie auf diese Option, um Dokumente in Farbe zu drucken.


Chapter

Farbverwaltung

Wählen Sie den Farbraum aus, in dem das Dokument gedruckt werden soll. Mit der Farbverwaltung wird der Bereich der druckbaren Farben definiert. In der Druckersoftware werden die Farben im Dokument vom aktuellen Farbraum in den ausgewählten Farbraum konvertiert:

●
ICM (Image Color Management): Microsoft-Technologie, mit der gewährleistet wird, dass Farbbilder, Farbgrafiken oder farbige Textobjekte möglichst originalgetreu gedruckt sowie die Farben einheitlich und genau wiedergegeben werden.
●
ColorSmart/sRGB: Allgemeiner Standardfarbraum, der für die meisten Druckaufträge geeignet ist. Wird für die meisten Webdokumente und aktuellen Bildbearbeitungsgeräte verwendet.
●
Adobe RGB (1998): Ein neuer, sich entwickelnder Standard, mit dem eine größere Anzahl an Farben abgedeckt wird als bei sRGB. Wählen Sie diese Option aus, wenn ein Farbbild, eine Farbgrafik oder ein farbiges Textobjekt Adobe RGB (1998) verwendet. Wenn Sie Bilder in Adobe RGB (1998) aus einer professionellen Anwendung drucken möchten, schalten Sie in der Anwendung die Farbverwaltungsfunktion für den Drucker ab, und aktivieren Sie die Farbverwaltungsfunktion der Druckersoftware.
●
Anwendungsgesteuert: Bei Auswahl dieser Option wird die Farbe des Dokuments über das Softwareprogramm gesteuert, aus dem gedruckt wird.


Chapter

Farbverwaltung

Wählen Sie den Farbraum aus, in dem das Dokument gedruckt werden soll. Mit der Farbverwaltung wird der Bereich der druckbaren Farben definiert. In der Druckersoftware werden die Farben im Dokument vom aktuellen Farbraum in den ausgewählten Farbraum konvertiert:

●
ColorSmart/sRGB: Allgemeiner Standardfarbraum, der für die meisten Druckaufträge geeignet ist. Wird für die meisten Webdokumente und aktuellen Bildbearbeitungsgeräte verwendet.
●
Adobe RGB (1998): Ein neuer, sich entwickelnder Standard, mit dem eine größere Anzahl an Farben abgedeckt wird als bei sRGB. Wählen Sie diese Option aus, wenn ein Farbbild, eine Farbgrafik oder ein farbiges Textobjekt Adobe RGB (1998) verwendet. Wenn Sie Bilder in Adobe RGB (1998) aus einer professionellen Anwendung drucken möchten, schalten Sie in der Anwendung die Farbverwaltungsfunktion für den Drucker ab, und aktivieren Sie die Farbverwaltungsfunktion der Druckersoftware.
●
Anwendungsgesteuert: Bei Auswahl dieser Option wird die Farbe des Dokuments über das Softwareprogramm gesteuert, aus dem gedruckt wird.
●
Druckeremulation: Mit dieser Option können die Farben anderer HP Designjet-Drucker emuliert werden. Wählen Sie den Drucker, dessen Farben Sie emulieren möchten.


Chapter

Druckqualität

Gibt die Auflösung der Farbausgabe und die ausgewählte Druckqualität an:

●
Automatisch: Druckt bis zu 600 x 600 dpi, abhängig von den ausgewählten Druckmedien und der Druckqualität.
●
dpi (optimiert): Druckt mit der bestmöglichsten Druckqualität, die Druckgeschwindigkeit ist jedoch langsamer, und es wird sehr viel Festplattenspeicher benötigt.


Chapter

Farbqualität

Wählen Sie mit den Optionen auf dieser Registerkarte die Farbqualität für den Druckauftrag aus.


Chapter

Farbton

Passt die empfundene Wärme bzw. Kälte der gedruckten Farben an.


Chapter

Hinzufügen

Klicken Sie auf diese Schaltfläche, um der Tabelle mit Details zum Einfügen von Blättern Einlegeoptionen hinzuzufügen.


Chapter

Durch Klicken können Sie Animationen für die Meldungen anzeigen, die durch die LEDs auf dem Bedienfeld dargestellt werden. Ermitteln Sie die Bedeutung der LED-Muster, und lesen Sie die Informationen, wie Sie auf die Meldungen reagieren können.


Chapter

Benutzerdefiniert drucken

Wählen Sie die gewünschte Druckqualität aus. Die Optionen können von Drucker zu Drucker unterschiedlich ausfallen. Klicken Sie auf die Schaltfläche Einstellungen, um das Dialogfeld Erweitert zu öffnen. Mit den Steuerelementen in diesem Dialogfeld können Sie die erweiterten Optionen für die Druckqualität auswählen, die jeweils erforderlich sind.


Chapter

Speichern oder löschen

Speichert oder löscht das vom Benutzer ausgewählte Papierformat.


Chapter

Benutzerdefiniert

Geben Sie im Feld Name einen Namen für das benutzerdefinierte Papierformat ein. Klicken Sie nach Eingabe der Breite und Länge sowie der Einheiten für das benutzerdefinierte Papierformat auf Speichern, um die Änderungen zu speichern, und klicken Sie anschließend auf OK. Wählen Sie auf dem Register Papier/Qualität in der Dropdown-Liste Papierformat das Papier mit dem geänderten benutzerdefinierten Format aus, damit die neuen Abmessungen verwendet werden.


Chapter

Option für das benutzerdefinierte Papierformat

Klicken Sie auf diese Option, um Informationen zu benutzerdefinierten Papierformaten zu erstellen oder zu ändern.


Chapter

Cyan

Hiermit kann die Menge der im Druckbild verwendeten Zyantinte geändert werden.


Chapter

Alle löschen

Löscht alle Einlegeoptionen.


Chapter

Löschen

Löscht ausgewählte Einlegeoptionen.


Chapter

Löschen

Klicken Sie auf diese Schaltfläche, um die markierte Druckverknüpfung zu löschen.


Chapter

Geräte- und Verbrauchsmaterialstatus

Öffnet die Seite Gerätestatus des integrierten Webservers. Auf dieser Seite werden der aktuelle Status des Geräts, der Prozentsatz der verbleibenden Gebrauchsdauer für das Verbrauchsmaterial sowie Bestellinformationen für Verbrauchsmaterial angezeigt. Der Zugriff auf die Seite Gerätestatus ist für alle Netzwerkgeräte verfügbar.


Chapter

Auswahl, wie Ränder wiedergegeben werden sollen. Die Randkontrolle besteht aus den drei Komponenten: Adaptives Halbtonverfahren, Überfüllung und Farb-REt. Bei der Option Adaptives Halbtonverfahren wird die Randschärfe erhöht. Bei der Option Überfüllung werden die Auswirkungen einer fehlerhaften Kalibrierung der Farbebenen reduziert, indem die Ränder angrenzender Objekte leicht überlappt werden. Bei Farb-REt wird die sichtbare Auflösung erhöht, indem alle Bildpunkte so positioniert werden, dass eine Glättung der Ränder erfolgt.

●
Maximal: Einstellung für die deutlichste Überfüllung. Adaptives Halbtonverfahren und Farb-REt sind aktiviert.
●
Normal: Standardeinstellung für Überfüllung. Adaptives Halbtonverfahren und Farb-REt sind aktiviert.
●
Hell: Einstellung für die geringste Überfüllung. Adaptives Halbtonverfahren und Farb-REt sind aktiviert.
●
Aus: Überfüllung, Adaptives Halbtonverfahren und Farb-REt sind deaktiviert.


Chapter

Druckseite unten (Schneller)

Klicken Sie auf diese Option, um den Druckjob mit der bedruckten Seite nach unten und in der richtigen Reihenfolge zu stapeln.


Chapter

Druckseite oben (direktester Pfad)

Klicken Sie auf diese Option, um den Druckjob mit der bedruckten Seite nach oben und in der richtigen Reihenfolge zu stapeln. Durch das Ordnen der Seiten, um diese in der richtigen Reihenfolge zu stapeln, wird der Druckvorgang möglicherweise verlangsamt. Bei dieser Option wird der geradeste Papierpfad verwendet, wodurch die Wellung des Papiers und die Gefahr des Auftretens von Papierstaus beim Drucken auf schwererem Papier, wie z.B. Karton, verringert wird.


Chapter

Fortlaufend

Wählen Sie diese Option aus, wenn das eingefügte Kapitelblatt der nächsten Seite im Druckauftrag gegenüberliegen soll.


Chapter

Auf neuem Blatt

Wählen Sie diese Option aus, wenn das eingefügte Kapitelblatt der vorherigen Seite im Druckauftrag gegenüberliegen soll.


Chapter

Werkseinstellungen

Klicken Sie auf diese Schaltfläche, um alle Optionen auf die werkseitigen Standardeinstellungen zurückzusetzen.


Chapter

Erste

Klicken Sie auf diese Option, um die erste Seite einzulegen.


Chapter

Auswahl einer Option zum Heften.


Chapter

Deckblatt

Klicken Sie auf diese Option, um ein Deckblatt einzulegen.


Chapter

Verschiebung auf der Vorderseite

Aktivieren Sie dieses Kontrollkästchen, um die Bildverschiebung für die Vorderseiten einseitiger oder doppelseitiger Druckaufträge zu aktivieren. Geben Sie im dafür vorgesehenen Feld einen Wert für die horizontale oder vertikale Verschiebung an.


Chapter

Glanzstufe:

Wählen Sie eine Glanzoption aus:

●
Bei der Auswahl von Optimal werden Glanz und Beständigkeit erhöht, die Druckgeschwindigkeit und die Lebensdauer der Trommel jedoch verringert.
●
Bei der Auswahl von Standard wird ein normaler Glanz bei höchster Druckgeschwindigkeit und Schonung der Trommel gewährleistet.
●
Bei der Auswahl von Gerät wird die Einstellung verwendet, die im Bedienfeld des Geräts ausgewählt ist.


Chapter

In Graustufen drucken

Wählen Sie die gewünschte Graustufe aus.


Chapter

Referenz zu Drucker-LEDs starten

Klicken Sie auf diese Schaltfläche, um eine Liste mit Kombinationen aller Status-LEDs für den Druckerstatus anzuzeigen. Diese sind für die Diagnose von Druckerproblemen hilfreich.


Chapter

Hohe Qualität

Es werden alle Farben verwendet, um die Graustufen in höchster Qualität zu drucken.


Chapter

Horizontal

Geben Sie den Wert für die horizontale Bildverschiebung für die Rückseite ein. Ein positiver Wert verschiebt das Druckbild auf der Seite nach rechts. Ein negativer Wert verschiebt das Druckbild auf der Seite nach links.

HINWEIS:

Der Standardwert ist 0. Der Wert kann in Schritten von 1 mm (0,1 Zoll) verändert werden. Der Mindestwert beträgt -250 mm (-9,8 Zoll). Der Höchstwert beträgt 250 mm (9,8 Zoll).


Chapter

Horizontal

Geben Sie den Wert für die horizontale Bildverschiebung für die Vorderseite ein. Ein positiver Wert verschiebt das Druckbild auf der Seite nach rechts, und ein negativer Wert verschiebt das Druckbild auf der Seite nach links.

HINWEIS:

Der Standardwert ist 0. Der Wert kann in Schritten von 1 mm (0,1 Zoll) verändert werden. Der Mindestwert beträgt -250 mm (-9,8 Zoll). Der Höchstwert beträgt 250 mm (9,8 Zoll).


Chapter

Automatisch

Wählen Sie diese Option aus, wenn diese Einstellung in der Druckersoftware optimiert werden soll.


Chapter

Kontrastverbesserung

Mit Hilfe dieser Funktion wird der Kontrast des Fotos angepasst.


Chapter

Digitaler Blitz

Mit Hilfe dieser Funktion wird das Foto ähnlich wie durch einen Blitz insbesondere in Schattenbereichen aufgehellt.


Chapter

Reduzierung der roten Augen

Mit Hilfe dieser Funktion wird der Rote-Augen-Effekt auf dem Foto reduziert oder entfernt.


Chapter

Schärfe

Mit Hilfe dieser Funktion wird das Foto geschärft.


Chapter

Mit Hilfe dieser Funktion werden unscharfe Fotos automatisch geschärft.


Chapter

Glätten

Mit Hilfe dieser Funktion werden Störungen im Druckbild geglättet oder vermindert.


Chapter

HP EasyColor

HP EasyColor verbessert automatisch Dokumente, die sowohl Text als auch Fotos oder Grafiken enthalten und mit Hilfe von gängigen Programmen ausgedruckt wurden. Fotos werden optisch aufgebessert, damit sie noch natürlicher wirken.


Chapter

ICM-Profil

Je nach eingesetzten Druckpatronen und verwendetem Druckmedientyp wählt die Druckersoftware das passende, im Folgenden angegebene ICM-Profil aus.


Chapter

Bei bereits vorhandenem Jobnamen gilt

Wenn Sie einen Druckjob speichern, können Sie einen Namen für den Druckjob erstellen, oder dieser kann automatisch von der Druckersoftware zugewiesen werden. Wenn Jobname + (1 bis 99) verwenden ausgewählt ist, wird vom Drucker überprüft, ob der Druckjobname für den ausgewählten Benutzernamen eindeutig ist. Wenn ein Druckjob mit demselben Dateinamen bereits im Drucker gespeichert ist, wird von der Druckersoftware eine Zahl zwischen 1 und 99 an den neuen Dateinamen angefügt, damit dieser eindeutig ist.


Chapter

Einstellungen für die Bildverschiebung...

Zusätzliche Einstellungen zum Verschieben von Bildern in eine beliebige Richtung, um Bindung oder Lochung zuzulassen bzw. zu entfernen.


Chapter

Eingabeprofile

Legen Sie mithilfe der CMYK- und RGB-Eingabeprofile den Farbraum des Bilds oder Dokuments fest. Wenn keine Profile ausgewählt sind, werden die Farben im Standard-Farbraum des Geräts gedruckt.


Chapter

Installierte Druckpatronen

Stellen Sie sicher, dass die aufgeführten Druckpatronen mit den im Drucker eingesetzten Druckpatronen übereinstimmen.


Chapter

Wiedergabeverfahren

Gibt die Farbverwaltung für Farben an, die sich bei der Konvertierung zwischen Farbräumen außerhalb des druckbaren Bereichs befinden. Sie können eine der folgenden Optionen auswählen:

●
Sättigung: Verwenden Sie diese Einstellung für Präsentationsgrafiken, Diagramme und Bilder mit kräftigen, satten Farben.
●
Wahrnehmungsbezogen: Verwenden Sie diese Einstellung für Fotos oder Bilder, in denen Farben ineinander übergehen. Der farbliche Gesamteindruck bleibt dabei so weit wie möglich erhalten.
●
Nach relativen Farbwerten: Verwenden Sie diese Einstellung, wenn Sie einen bestimmten Farbton darstellen und präzise drucken möchten. Bei dieser Option wird zudem der Weißpunkt des Eingabefarbraums an den Weißpunkt des beim Druckvorgang verwendeten Papiers angepasst.
●
Nach absoluten Farbwerten: Verwenden Sie diese Einstellung, wenn Sie einen Korrekturabzug drucken möchten. Bei dieser Option wird wie bei der Option Nach relativen Farbwerten eine bestimmte Farbe präzise wiedergegeben allerdings nicht an den Weißpunkt angepasst.


Chapter

Internet-Dienste

Wenn Sie im Abschnitt Internet-Dienste eine Auswahl treffen, werden Sie zu den entsprechenden Seiten von www.hp.com gelenkt. Wählen Sie ein Ziel in der Dropdown-Liste aus, und klicken Sie auf die Schaltfläche Start. Wenn Sie über eine Internetverbindung verfügen, wird das ausgewählte Ziel im Internet-Browser geöffnet.


Chapter

Letzte

Klicken Sie auf diese Option, um die letzte Seite einzulegen.


Chapter

Integrierten Webserver starten

Öffnet den eingebetteten Webserver. Verwenden Sie dieses Remoteverwaltungstool, um den Druckerstatus anzuzeigen und den Drucker mit Hilfe eines Webbrowsers zu konfigurieren und zu verwalten.


Chapter

Produktsupport-Website starten

Öffnet die Produktsupport-Website. Auf der Website werden aktuelle Produktinformationen und Softwareaktualisierungen bereitgestellt.


Chapter

Länge

Geben Sie die Länge für das ausgewählte benutzerdefinierte Papierformat ein. Wenn Sie ein zu kleines oder zu großes Papierformat angeben, wird das Format von der Druckersoftware automatisch angepasst.


Chapter

Magenta

Hiermit kann die Menge der im Druckbild verwendeten Magentatinte geändert werden.


Chapter

Hilfe

Das Dialogfeld Anweisungen für den beidseitigen Druck wird angezeigt, da Sie für den beidseitigen Druck des gerade gedruckten Dokuments das Papier manuell erneut einlegen müssen.

Beidseitiger Druck (manuell) wird aus einem der folgenden Gründe verwendet:

●
Der Drucker ist nicht mit einem Duplexer (Modul für den beidseitigen Druck) ausgestattet.
●
Der Treiber ist nicht für einen Duplexer konfiguriert. Klicken Sie im Ordner Drucker mit der rechten Maustaste auf das Symbol des Druckers und anschließend auf Eigenschaften. Klicken Sie auf das Register Geräteeinstellungen, und wählen Sie unter Duplexer die Option Installiert aus.
●
Am Drucker ist ein Duplexer angebracht, das ausgewählte Papierformat bzw. die ausgewählte Papiersorte kann damit jedoch nicht verwendet werden.
●
Sie haben entweder Richtige Reihenfolge für hintere Ausgabe oder Richtige Reihenfolge für geraden Papierpfad ausgewählt. Der Duplexer kann nicht zusammen mit der hinteren Ausgabe oder dem geraden Papierpfad verwendet werden.

Bei Dokumenten mit einer ungeraden Anzahl an Seiten wird beim Drucken der ersten Seite ein leeres Blatt eingefügt. Auf der Rückseite dieses Blattes wird die letzte Seite des Dokuments gedruckt.


Chapter

Hilfe

Das Fenster Anweisungen für den beidseitigen Druck wird angezeigt, da für das derzeit gedruckte Dokument das Papier zum Drucken der Rückseiten wieder manuell in den Drucker eingelegt werden muss.

Die Option Beidseitiger Druck (manuell) wird zum Drucken des Dokuments aus einem der folgenden Gründe verwendet:

●
Am Drucker ist kein Duplexer (Zubehör für den beidseitigen Druck) angebracht.
●
Der Treiber ist nicht für einen Duplexer konfiguriert. Wechseln Sie in den Ordner Drucker, klicken Sie mit der rechten Maustaste auf das Symbol Ihres Druckers, und wählen Sie anschließend Eigenschaften aus. Klicken Sie auf das Register Geräteeinstellungen, und wählen Sie unter Duplexer die Option Installiert aus.
●
Am Drucker ist ein Duplexer angebracht, das ausgewählte Papierformat bzw. die ausgewählte Papiersorte kann damit jedoch nicht verwendet werden.
●
Sie haben möglicherweise entweder Richtige Reihenfolge für hintere Ausgabe oder Richtige Reihenfolge für geraden Papierpfad ausgewählt. Der Duplexer kann nicht zusammen mit der hinteren Ausgabe oder dem geraden Papierpfad verwendet werden.

Befolgen Sie die Anweisungen der Option Beidseitiger Druck, um den Druck des Dokuments abzuschließen.


Chapter

Ränder/Layout

Klicken Sie auf diese Option, um die Randeinstellungen für das Dokument zu ändern.


Chapter

Maximale Detailschärfe

Wählen Sie diese Option, um mit höherer Wiedergabeauflösung zu drucken.


Chapter

Ränder minimieren

Wenn Sie auf diese Option klicken, wird der Abstand zum unteren Rand der Seite verringert.


Chapter

Spiegelverkehrt

Klicken Sie auf diese Option, damit das Bild oder Dokument spiegelverkehrt gedruckt wird.


Chapter

Vorderseite spiegeln

Aktivieren Sie dieses Kontrollkästchen, um das Bild auf der Vorderseite zu spiegeln.

HINWEIS:

Um sicherzustellen, dass die Bildverschiebung auf der Rückseite mit der Bildverschiebung auf der Vorderseite übereinstimmt, deaktivieren Sie das Kontrollkästchen Vorderseite spiegeln, legen Sie den Bindungsrand für den beidseitigen Druck fest, und aktivieren Sie das Kontrollkästchen Vorderseite spiegeln anschließend erneut.


Chapter

Neutrale Graustufen

Wählen Sie das Verfahren aus, mit dem neutrale Farben (Grau- und Schwarzstufen) erstellt werden. Einige Anwendungen konvertieren Text oder Grafiken beim Drucken in Rasterbilder. Steuern Sie in diesem Fall neutrale Graustufen mit den Fotoeinstellungen.

●
Nur Schwarz: Generiert neutrale Farben durch ausschließliche Verwendung des schwarzen Toners. Dadurch wird eine Darstellung mit Farbstich vermieden.
●
4farbig: Generiert neutrale Farben durch Kombination der vier Druckertoner. Mit diesem Verfahren werden weichere Farbverläufe und -übergänge zu nicht neutralen Farben hergestellt. Darüber hinaus kann hiermit das dunkelste Schwarz gedruckt werden.


Chapter

Aus

Hiermit wird die Funktion deaktiviert.


Chapter

Ein

Hiermit wird die Funktion aktiviert.


Chapter

Fotokopie

Es wird nur die schwarze Druckpatrone verwendet. Zudem wird die Ausgabe von Druckbildern für Faxnachrichten oder zum Kopieren optimiert.


Chapter

Optimieren für

Wählen Sie Für Zeichnungen/Text optimieren, um einen für technische Zeichnungen und Text geeigneten Druckmodus zu verwenden. Wählen Sie Für Bilder optimieren, um einen für Bilder geeigneten Druckmodus zu verwenden.


Chapter

Ausrichtung

Gibt an, wie das Dokument auf der Seite ausgerichtet wird.


Chapter

Ausgabefach-Optionen

Auswahl eines Ausgabefachs. Die Optionen für den Druckjob sind abhängig vom jeweils am Drucker angebrachten Ausgabefachzubehör.

●
Autom. Auswahl: Wählen Sie diese Option aus, um den Druckjob an das Standard-Ausgabefach zu senden.
●
Andere Ausgabefächer: Wählen Sie eines dieser Ausgabefächer aus, damit der Druckjob im ausgewählten Ausgabefach in der richtigen Reihenfolge gestapelt wird. Einige der Ausgabefächer verfügen über ein größeres Fassungsvermögen, was beim Drucken großer Druckjobs sehr nützlich ist. Bei anderen wiederum wird der geradeste Papierpfad verwendet, wodurch die Wellung des Papiers verringert wird.
HINWEIS:

Bei einigen Druckern muss die Klappe zum Ausgabefach geöffnet werden. Wenn die Klappe für eines dieser Fächer geöffnet ist, werden alle Druckjobs unabhängig von der Auswahl in der Druckersoftware an das entsprechende Ausgabefach gesendet. Bei diesen Fachoptionen wird der geradeste Papierpfad verwendet, wodurch die Wellung des Papiers und die Gefahr des Auftretens von Papierstaus beim Drucken auf schwererem Papier, wie z.B. Karton, verringert wird. Wenn eines dieser Fächer ausgewählt ist, werden die gedruckten Seiten im Ausgabefach mit der bedruckten Seite nach oben und möglicherweise in umgekehrter Reihenfolge gestapelt. Zum Stapeln der Seiten mit der bedruckten Seite nach oben und in der richtigen Reihenfolge, wählen Sie auf dem Register Fertigstellung die Option Richtige Reihenfolge für geraden Papierpfad oder die Option Richtige Reihenfolge für hinteres Ausgabefach aus. Das Ordnen der Seiten führt möglicherweise zu einer Verringerung der Druckgeschwindigkeit.


Chapter

Übergröße

Der druckbare Bereich entspricht dem ausgewählten Papierformat.

Der Drucker fügt die ausgewählten Ränder zum druckbaren Bereich hinzu und richtet die daraus resultierende Papiergröße am Rand des eingelegten Papiers aus.

Der Drucker schneidet das Papier auf das ausgewählte Papierformat plus die ausgewählten Ränder zu.


Chapter

Seitenausnahmen

Über diese Option können Sie Einstellungen für leere oder vorgedruckte Blätter festlegen, die im Druckauftrag eingefügt werden sollen.


Chapter

Seiten:

Wählen Sie diese Option aus, um einen Seitenbereich auf einem anderen Medium zu drucken (unter Verwendung des angegebenen Medientyps und der –quelle). Geben Sie im Feld zum Bearbeiten den Seitenbereich ein, der auf einem anderen Medium gedruckt werden soll.


Chapter

Seiten pro Blatt

Wählen Sie die Anzahl der pro Blatt zu druckenden Seiten aus.


Chapter

Nur Anzeige

Wählen Sie das zu verwendende Papierformat (Formular) aus. Die aufgeführten Papierformate und Formulare (nach Größe geordnet) stimmen mit den Formaten überein, die Ihr Drucker unterstützt. Wählen Sie die Maßeinheit aus: Metrisch oder Imperial.


Chapter

Papierformat

Mit dieser Funktion können Sie das Papierformat (Formular) für den gewünschten Druckauftrag auswählen. Papierformate sind zum Beispiel: Letter, A4, Legal, Umschlag usw. Die unterstützten Papierformate können je nach Drucker variieren. Weitere Informationen dazu finden Sie in der Benutzerdokumentation.

Bei Formularen sind Papierformat und Ränder definiert. Viele Drucker unterstützen mehr als eine Papierquelle, beispielsweise das obere und untere Fach. Formulare können einer beliebigen Papierquelle zugewiesen werden. Klicken Sie im Ordner Drucker mit der rechten Maustaste auf das Druckersymbol. Wählen Sie Eigenschaften und anschließend Geräteeinstellungen aus. Verwenden Sie die Option Formular an Fachzuweisung, um einem Fach ein Papierformat zuzuweisen. Wenn ein Formular einer Quelle zugewiesen wurde, können Sie beim Drucken über Ihre Programme das gewünschte Formular auswählen.

Öffnen Sie den Ordner Drucker, klicken Sie auf Datei, und klicken Sie anschließend auf Servereigenschaften, um ein benutzerdefiniertes Papierformat zu erstellen. Klicken Sie im Dialogfeld Eigenschaften von Druckserver auf die Registerkarte Formulare, und klicken Sie anschließend auf Neues Formular erstellen. Legen Sie die Abmessungen und Einstellungen für die Seitenränder für das benutzerdefinierte Papierformat fest, und klicken Sie anschließend auf Formular speichern. Nach der Erstellung kann das benutzerdefinierte Formular in den Anwendungen ausgewählt werden.

HINWEIS:

Wenn in der Anwendung ein anderes Papierformat als das in dieser Einstellung angegebene ausgewählt wird, hat die Einstellung in der Anwendung Vorrang.


Chapter

Papierquelle

Wählen Sie die gewünschte Papierquelle aus. Sie können auswählen, ob auf Einzelbögen oder auf Rollenpapier gedruckt werden soll.

Wenn das Papierformat eines Druckauftrags nicht mit dem eingelegten Format übereinstimmt, kann das Druckergebnis anders als erwartet ausfallen. Die in der Softwareanwendung festgelegten Einstellungen haben Vorrang vor den Einstellungen des Druckertreibers. Sie sollten deshalb das Format stets in der Softwareanwendung festlegen. In einigen Anwendungen können Sie für einen Druckauftrag verschiedene Papierformate angeben.


Chapter

Fotodruck

Wählen Sie die gewünschte Stufe für den automatischen, schnellen Fotodruck aus.


Chapter

HP ColorSmart Farboptionen für RGB-Farbe

Wählen Sie einen RGB-Farbmodus aus.

●
Standard: Interpretiert RGB-Farben als sRGB. Dies ist der von Microsoft und der World Wide Web Organization (www.w3.org) akzeptierte Standard.
●
Lebhaft: Erhöht die Farbsättigung in den Halbtönen, so dass farbige Objekte intensiver wirken. Diese Option bietet sich besonders für Grafiken in Präsentationen an.
●
Gerät: Druckt RGB-Daten im Gerätemodus „Raw“. Bei dieser Einstellung ist für Fotos eine Farbverwaltung in der Anwendung oder im Betriebssystem erforderlich.
●
Adobe RGB (1998): Verwenden Sie diese Option für Dokumente und Bilder, die ursprünglich im Adobe RGB (1998)-Farbraum oder mit einer Digitalkamera erstellt wurden. Wenn Sie Bilder aus einer professionellen Anwendung mit Adobe RGB (1998) drucken möchten, müssen Sie in der Anwendung unbedingt die Farbverwaltungsfunktion deaktivieren, so dass der Farbraum von der Druckersoftware verwaltet wird.
●
Foto/Bild: Foto/Bild interpretiert die RGB-Farbe so, als würde sie mit einem digitalen Minilabor als Foto gedruckt. Dabei werden die tieferen, stärker gesättigten Farben anders als im Standard-Modus wiedergegeben. Verwenden Sie diese Einstellung zum Drucken von Fotos. Die besten Ergebnisse erzielen Sie, wenn Sie bei dieser Einstellung HP Hochglanz-Laserpapier verwenden.


Chapter

Druckvorschau

Zeigt an, welche Auswirkungen die in den erweiterten Farbeinstellungen vorgenommen Änderungen auf das Druckbild haben.


Chapter

Druckt das Farbnutzungsjobprotokoll. Diese Seite enthält Druckjobinformationen.


Chapter

Konfigurationsseite drucken

Druckt die Druckerkonfigurationsseite. Diese Seite enthält Netzwerk- und andere Informationen.


Chapter

Farbdruck

Wählen Sie diese Option aus, um Dokumente in Farbe zu drucken.


Chapter

In Graustufen drucken

Klicken Sie auf diese Option, um Dokumente in neutralen Schwarzweißstufen zu drucken.


Chapter

In Graustufen drucken

Mit dieser Option können Sie schwarzweiß drucken. Um Hochglanzdruck zu erzielen, verwenden Sie den gesamten Tintensatz. Um einen neutralen Schwarzweißdruck zu erzielen, verwenden Sie nur schwarze und graue Tinten.


Chapter

Sepiadruck

Wählen Sie diese Option aus, um Farben und Sättigungsgrade von Farben in Braunschattierungen zu drucken. Bei dieser Einstellung erhalten die Bilder ein Aussehen, das an alte Fotos erinnert.


Chapter

Beidseitiger Druck

Klicken Sie hier für den beidseitigen Druck des Dokuments. Das Dokument wird so gedruckt, dass die Seiten wie bei einem Buch nach rechts oder links umgeblättert und an der rechten oder linken Kante gebunden werden können. Verwenden Sie die Option Seiten nach oben spiegeln, um das Dokument so zu formatieren, dass es an der oberen Kante gebunden werden kann und die Seiten nach oben umzublättern sind.

Beidseitiger Druck ermöglicht den manuellen beidseitigen Druck einer Seite. Der Drucker druckt die Vorderseite jeder Seite, hält an, sodass Sie das Papier wieder einlegen können, und druckt dann die Rückseite jeder Seite.

Mit Automatischen Duplexer verwenden können Sie eine Seite automatisch beidseitig drucken, wenn ein Duplexer installiert ist. Wenn die gewählte Papiersorte vom Duplexer des Druckers nicht unterstützt wird, können Sie manuell beidseitig bedrucken.

Einige Papiersorten sollten nicht beidseitig gedruckt werden. Das beidseitige Drucken von Etiketten kann ihren Drucker beschädigen. Drucken Sie Transparentfolien nie beidseitig.


Chapter

Druckerwartung

Klicken Sie auf diese Schaltfläche, um das Dialogfeld Druckerdienste zu öffnen. Sie können den Drucker ausrichten, Farben kalibrieren, die Druckpatronen reinigen, eine Diagnoseseite drucken, die geschätzten Tintenfüllstände anzeigen und Zubehör konfigurieren.


Chapter

Auswahl der Position für die Lochung.


Chapter

Leiser Druck

Wählen Sie diese Funktion, um geräuschloser zu drucken. Der Druckvorgang kann merklich langsamer ablaufen.


Chapter

JPEG aktivieren

Mit Hilfe dieser Funktion können Sie das Komprimierungsverfahren auswählen:

●
Automatisch: Das optimale Komprimierungsverfahren wird automatisch durch die Software bestimmt.
●
Optimale Qualität: Erzwingt die Verwendung eines verlustfreien Komprimierungsverfahrens. („Verlustfrei“ bedeutet, dass bei der Komprimierung kein Datenverlust entsteht.) Dadurch wird möglicherweise die Druckqualität verbessert.
●
Maximale Komprimierung: Gegebenenfalls wird ein Komprimierungsverfahren mit Datenverlust verwendet (einige Grafikdaten gehen dabei verloren). Diese Einstellung empfiehlt sich insbesondere in Netzwerken mit großen Datenübertragungsmengen.


Chapter

Reduzieren und anpassen

Klicken Sie auf diese Option, um die Bildgröße an die ausgewählte Seite anzupassen.


Chapter

Aktualisieren

Klicken Sie hier, um die aktuellsten Informationen zu Druckerstatus und -konfiguration zu erhalten.


Chapter

Schwarzweißauflösung

Angabe der Auflösung, in der Daten vom Computer an den Drucker übertragen werden.


Chapter

Zurücksetzen

Klicken Sie auf diese Option, um die Standardoptionen für alle Funktionen der gewählten Verknüpfung wiederherzustellen.


Chapter

RGB-Farbe

Diese Option bestimmt, wie Farben wiedergegeben werden.

●
Standard sRGB: Dies ist in den meisten Fällen die beste Option. Die Farben werden so optimiert, dass sie den RGB-Farben auf dem Bildschirm entsprechen. Außerdem erhalten Sie so lebendige Bilder und Grafiken. Diese Option interpretiert RGB-Farben als sRGB. Dies ist der Standard für viele Software-Unternehmen und -Organisationen, z.B. Microsoft und das World Wide Web Consortium.
●
sRGB-Bild: Wählen Sie diese Option, um Rasterobjekte zu drucken. Dieses Profil verwendet die beste Farbanpassung für die Wiedergabe von sRGB-Bildern.
●
Adobe RGB (1998): Verwenden Sie diese Option für Dokumente und Bilder, die ursprünglich im Adobe RGB (1998)-Farbraum oder mit einer Digitalkamera erstellt wurden. Wenn Sie Bilder aus einer professionellen Anwendung mit Adobe RGB (1998) drucken möchten, müssen Sie in der Anwendung unbedingt die Farbverwaltungsfunktion deaktivieren, so dass der Farbraum von der Druckersoftware verwaltet wird.
●
Gerät: Diese Option stellt den Drucker so ein, dass RGB-Daten im Gerätemodus „Raw“ gedruckt werden. Damit Fotos ordnungsgemäß gedruckt werden, wenn diese Option ausgewählt ist, müssen Sie die Farben im Programm, in dem Sie arbeiten, oder im Betriebssystem verwalten.
●
Benutzerdefiniert: Wählen Sie diese Option, wenn Sie ein benutzerdefiniertes Eingabeprofil verwenden möchten, um die Farbausgabe genau vorhersagen und festlegen zu können. Sie können benutzerdefinierte Profile von www.hp.com herunterladen.


Chapter

RGB-Farbe

Diese Option bestimmt, wie Farben wiedergegeben werden. Die verfügbaren Optionen fallen von Drucker zu Drucker unterschiedlich aus.

●
Standard (sRGB): Dies ist in den meisten Fällen die beste Option. Die Farben werden so optimiert, dass sie den RGB-Farben auf dem Bildschirm entsprechen. Außerdem erhalten Sie so lebendige Bilder und Grafiken. Diese Option interpretiert RGB-Farben als sRGB. Dies ist der Standard für viele Software-Unternehmen und -Organisationen, z.B. Microsoft und das World Wide Web Consortium.
●
Foto (sRGB): Wählen Sie diese Option für eine alternative Wiedergabe von Rasterbildern.
HINWEIS:

Diese Option wirkt sich nur auf Rasterdaten aus. Text und Grafiken (Vektordaten) werden entsprechend der Standardtabelle (sRGB) verarbeitet.

●
Foto (Adobe RGB 1998): Verwenden Sie diese Option für Dokumente und Bilder, die ursprünglich im Adobe RGB (1998)-Farbraum oder mit einer Digitalkamera erstellt wurden. Wenn Sie Bilder aus einer professionellen Anwendung mit Adobe RGB (1998) drucken möchten, müssen Sie in der Anwendung unbedingt die Farbverwaltungsfunktion deaktivieren, so dass der Farbraum von der Druckersoftware verwaltet wird.
●
Keine: Diese Option stellt den Drucker so ein, dass RGB-Daten direkt aus der Anwendung gedruckt werden können.
●
Benutzerdefiniertes Profil: Wählen Sie diese Option, wenn Sie ein benutzerdefiniertes Eingabeprofil verwenden möchten, um die Farbausgabe genau festlegen zu können (z.B. um einen bestimmten HP Color LaserJet-Drucker zu emulieren). Farbprofile können unter www.hp.com heruntergeladen werden.
●
Intensiv (sRGB): Wählen Sie diese Option, um Grafiken (z.B. Diagramme in Präsentationen) mit einer stärkeren Farbsättigung auszudrucken. Diese Option ist für Geschäftsdokumente geeignet, die keine Bilder enthalten.


Chapter

Um 90 Grad drehen

Wählen Sie diese Option, wenn das Bild oder Dokument um 90° gedreht gedruckt werden soll. Wenn Sie Rollenpapier verwenden, können Sie mit dieser Funktion unter Umständen die zum Drucken des Auftrags erforderliche Papiermenge reduzieren.


Chapter

Sättigung

Passt die relative Reinheit der gedruckten Farben an.


Chapter

Speichern unter...

Klicken Sie auf diese Schaltfläche, um die Einstellungen für die neue Druckerverknüpfung zu speichern. Nachdem Sie auf Speichern unter geklickt haben, wird die neue Verknüpfung in der Liste mit den Optionen angezeigt.


Chapter

An Papierformat anpassen

Druckt das Dokument auf einem Papierformat, für das es nicht formatiert wurde. Diese Option empfiehlt sich, wenn das Dokument für ein Papierformat formatiert ist, das nicht zur Verfügung steht. Wenn das Dokument z.B. für das Format Letter formatiert ist und Sie nicht über dieses Papierformat verfügen, können Sie in einem anderen Papierformat drucken.

HINWEIS:

Die Option "An Papierformat" anpassen ist nicht verfügbar, wenn für Seiten pro Blatt oder Posterdruck ein Wert über eins ausgewählt wurde.


Chapter

An Papierformat anpassen

Geben Sie das Zielpapierformat an. In dieser Liste werden nur vom Drucker unterstützte Formate aufgeführt. Diese Liste ist nur verfügbar, wenn die Option An Papierformat anpassen ausgewählt wurde.


Chapter

Einstellungen...

Wählen Sie diese Option aus, um Einstellungen für Deckblätter, leere und bedruckte Blätter sowie Kapitelblätter für den Druckauftrag festzulegen.


Chapter

Hierdurch wird die HP Druckerwartung geöffnet.


Chapter

Vor dem Drucken Vorschau anzeigen

Hiermit kann über das Dienstprogramm Seitenansicht das Layout eines Dokuments unmittelbar vor dem Ausführen eines Druckjobs angezeigt werden.


Chapter

Quellenprofil

Verwenden Sie Adobe RGB (1998), wenn das Quellbild im AdobeRGB (1998)-Farbraum vorliegt. Verwenden Sie sRGB für den allgemeinen Druck, wenn das Quellbild im sRGB-Farbraum vorliegt.


Chapter

Standard

Der druckbare Bereich setzt sich zusammen aus dem ausgewählten Papierformat abzüglich der ausgewählten Ränder.

Der Drucker fügt die ausgewählten Ränder zum druckbaren Bereich hinzu und richtet die daraus resultierende Papiergröße am Rand des eingelegten Papiers aus.

Der Drucker schneidet das Papier auf das ausgewählte Papierformat zu.


Chapter

Standardoptionen

Wählen Sie die gewünschte Druckqualität aus. Die Optionen können von Drucker zu Drucker unterschiedlich ausfallen. Verwenden Sie die jeweils verfügbaren Optionen, um Geschwindigkeit und Qualität Ihren Anforderungen entsprechend festzulegen. Druckvorgänge können entweder schnell, aber mit geringer Qualität ausgeführt werden, oder Sie können Dokumente mit höherer Qualität, aber mit geringerer Geschwindigkeit drucken.


Chapter

Heftung

Wählen Sie eine Heftoption aus.

HINWEIS:

Je nach Hefter fallen die Anzahl der im Heftsatz enthaltenen Seiten sowie die entsprechenden Papierformate unterschiedlich aus.

Die maximale Anzahl an Seiten, die geheftet werden können, hängt vom verwendeten Druckmedientyp ab.

In der Regel können keine schweren Druckmedien geheftet werden.

Normalerweise werden Etiketten und Transparentfolien nicht geheftet.


Chapter

Verbrauchsmaterialinformationen

Klicken Sie auf diese Schaltfläche, um Informationen zu den Druckpatronen für die Länder/Regionen anzuzeigen, in denen die Verbrauchsmaterialien gekauft werden sollen.


Chapter

Unterteilungen auswählen

Wählen Sie bestimmte Unterteilungen für den Druck aus. Dies ist von Nutzen, wenn nur einige Unterteilungen erneut gedruckt werden müssen.


Chapter

Beidseitiger Druck

Klicken Sie hier für den beidseitigen Druck des Dokuments. Das Dokument wird so gedruckt, dass die Seiten nach links umgeblättert und an der linken Kante gebunden werden können. Verwenden Sie die Option Seiten nach oben spiegeln, um das Dokument so zu drucken, dass die Seiten nach oben umzublättern sind und das Dokument an der oberen Kante gebunden werden kann.

Wenn am Drucker ein Duplexer (Zubehörteil für den beidseitigen Druck) angebracht ist und für den Duplexer auf der Registerkarte Geräteeinstellungen die Option Installiert ausgewählt ist, können bestimmte Papierformate und Papiersorten beidseitig gedruckt werden.

Einige Papiersorten sollten nicht beidseitig gedruckt werden. Das beidseitige Drucken von Etiketten kann den Drucker beschädigen. Drucken Sie Transparentfolien nie beidseitig.


Chapter

Beidseitiger Druck

Wählen Sie eine Option, um beidseitiges Drucken zu aktivieren oder zu deaktivieren. Wenn die Option Manuell ausgewählt wurde, müssen Sie das Papier erneut einlegen, um die zweite Seite zu drucken. Wenn Sie Aus wählen, wird das Dokument auf einer Seite des Blatts gedruckt.


Chapter

Verknüpfungsnamen eingeben

Geben Sie einen Namen für die neue Druckverknüpfung in dieses Feld ein. Nachdem Sie die Einstellungen für die Verknüpfung festgelegt und auf Speichern geklickt haben, wird die neue Verknüpfung in der Liste mit den Optionen angezeigt.


Chapter

Optionale Ausgabefächer

Mit Hilfe dieser Einstellung können Sie angeben, welches optionale Ausgabefach im Drucker installiert ist.

Wenn ein optionales Ausgabefach installiert ist, können Sie den Drucker anweisen, gedruckte Seiten an ein bestimmtes Ausgabefach zu senden. Bei einigen Druckern werden optionale Ausgabefächer unterstützt, die zusätzliche Funktionen wie Heften oder Falzen bereitstellen.

Klicken Sie zum Auswählen eines Standard-Ausgabefachs im Ordner Drucker mit der rechten Maustaste auf das Druckersymbol. Wählen Sie dann die Druckeinstellungenaus, klicken Sie auf das Register Ausgabe, und wählen Sie das entsprechende Ausgabefach aus.

Um ein Ausgabefach für einen bestimmten Druckjob auszuwählen, klicken Sie in der Anwendung im Menü Datei auf Drucken und anschließend auf Eigenschaften. Klicken Sie auf das Register Ausgabe, und wählen Sie das entsprechende Fach aus.


Chapter

Beidseitiger Druck

Ermöglicht den manuellen beidseitigen Druck von Dokumenten. Wenn diese Funktion aktiviert ist, werden zuerst die Vorderseiten gedruckt. Anschließend wird der Druckvorgang unterbrochen, bis Sie das Papier erneut eingelegt haben. Dann werden die Rückseiten gedruckt. Auf dem Bildschirm des Computers werden Anweisungen zum erneuten Einlegen des Papiers in den Drucker angezeigt.

Beim manuellen beidseitigen Druck wird der Druckvorgang unterbrochen, bis Sie das Papier erneut eingelegt haben. Während dieser Zeit können keine anderen Dokumente gedruckt werden. Wenn es sich um einen Drucker im Netzwerk handelt, sollten Sie diese Option nicht aktivieren.


Chapter

Manueller beidseitiger Druck

Wählen Sie diese Option aus, um den manuellen beidseitigen Druck zu aktivieren. Wenn die Option Beidseitiger Druck aktiviert ist, werden zuerst die Vorderseiten gedruckt. Anschließend wird der Druckvorgang unterbrochen, bis Sie das Papier erneut eingelegt haben. Dann werden die Rückseiten gedruckt. Auf dem Bildschirm werden Anweisungen zum erneuten Einlegen des Papiers angezeigt.

Beim manuellen beidseitigen Druck wird der Druckvorgang unterbrochen, während auf das erneute Einlegen der Seiten gewartet wird. In diesem Zeitraum können keine anderen Dokumente gedruckt werden. Wenn es sich um einen Drucker im Netzwerk handelt, sollten Sie diese Option nicht aktivieren.

HINWEIS:

Unter Windows 2000 wird die Option Beidseitiger Druck (manuell) für PostScript-Treiber nicht unterstützt. In einigen Druckumgebungen, in denen Druckvorgänge über die grafische Benutzeroberfläche gestartet werden können, wird die Option Beidseitiger Druck (manuell) bei Deskjet-Druckern nicht unterstützt.


Chapter

Winkel

Durch Klicken auf diese Option wird der Winkel des Wasserzeichens auf der Druckseite festgelegt.


Chapter

Farbmodus

Auswahl des Drucks in Schwarzweiß oder in Farbe.

●
Im Schwarzweißmodus werden Details in Grafiken schärfer dargestellt, und das Drucken von Farbdokumenten wird beschleunigt
●
Der Farbmodus ist auch bei einfarbigen Druckern nützlich, wenn die Ausgabe des Druckertreibers mit den Farbinformationen in eine Datei gespeichert werden soll.


Chapter

Einstellungen...

Klicken Sie hier, um die Farbwiedergabe und die Halbtoneinstellungen für Text, Grafik und Fotos einzeln anzupassen. (Diese Option ist nur verfügbar, wenn HP Automatische Farbeinstellungen deaktiviert ist.)


Chapter

Auswahl, ob die Farbeinstellungen über HP Automatische Farbeinstellungen oder Manuell gesteuert werden sollen.

HP Automatische Farbeinstellungen sind eine Gruppe von Standardeinstellungen für die Feinabstimmung der Ausgabe des Farbdruckers. Mit diesen Standardeinstellungen wird für die meisten Anforderungen eine optimale Farbausgabe von hoher Qualität erzielt, ohne die Leistung des Druckers einzuschränken.

Klicken Sie auf die Option Manuell, um HP Automatische Farbeinstellungen zu deaktivieren. Über die Schaltfläche Einstellungen können Sie die Farboptionen festlegen.


Chapter

Allgemein

Auswahl der allgemeinen Farbeinstellungen. Diese Einstellungen wirken sich auf alle Farbdrucke aus.


Chapter

Grafik

Auswahl der Farbeinstellungen für Grafik. Zu Grafik zählen z.B. Balkendiagramme, Kreisdiagramme und Tabellen.


Chapter

Fotos

Auswahl der Farbeinstellungen für Fotos. Fotos gibt es beispielsweise in Form von Rasterbildern, Bitmap-Dateien und geräteunabhängigen Bitmap-Dateien (DIBs, Device-Independent Bitmaps).


Chapter

Text

Auswahl der Farbeinstellungen für Text.

HINWEIS:

In einigen Anwendungen wird farbiger, gefüllter oder gedrehter Text als Grafik oder als Foto behandelt. Wenn der Text nicht so scharf wie gewünscht dargestellt wird, legen Sie als Halbtoneinstellung für Grafik und Fotos Details fest.


Chapter

Automatisch

HP Automatische Farbeinstellungen sind eine Gruppe von Standardeinstellungen für die automatische Feinabstimmung der Ausgabe des Farbdruckers. Mit diesen Standardeinstellungen wird für die meisten Bedürfnisse eine optimale Farbausgabe von hoher Qualität erzielt, ohne die Leistung des Druckers einzuschränken.


Chapter

In Graustufen drucken

Klicken Sie hier, um ein Dokument in Graustufen (schwarzweiß) zu drucken. Diese Option bietet sich an, um schnell vorläufige Kopien von Dias und Ausdrucken zu erstellen oder Farbdokumente zu drucken, die dann fotokopiert oder gefaxt werden sollen.


Chapter

Medientypen und Ausgabefächer kombinieren

Wenn die Option Papiertypen in Papierquellen-Liste von Anwendungen anzeigen aktiviert ist, sind im Menü Datei der jeweiligen Anwendung unter Seite einrichten auf dem Register Papierquelle alle Papiertypen (z.B. Umschläge oder Transparentfolien) verfügbar. Wenn die Papierfächer des Druckers für Papiertypen wie Transparentfolien oder Briefkopfpapier konfiguriert wurden, wählen Sie in der Liste Papierquelle der Anwendung den korrekten Papiertyp aus.


Chapter

Funktion gesperrt

Diese Funktion wurde vom Administrator eingerichtet und gesperrt.


Chapter

Aktuelle Wasserzeichen

Zeigt eine Liste der verfügbaren Wasserzeichen an. Klicken Sie zum Erstellen eines neuen Wasserzeichens auf die Schaltfläche Neu. Durch Klicken auf die Schaltfläche Löschen wird das markierte Wasserzeichen gelöscht.


Chapter

Konfigurationsstatus

Zeigt Informationen über die Treiberkonfiguration an.


Chapter

Diagonal

Durch Klicken auf diese Option wird das Wasserzeichen diagonal auf der Druckseite ausgerichtet.


Chapter

Duplexer

Setzen Sie diese Option auf Installiert, wenn in Ihrem Drucker ein Modul für den beidseitigen Druck (Duplexer) installiert ist. Wenn im Drucker ein Duplexer installiert ist, können beide Seiten des Blattes gedruckt werden.

ACHTUNG:

Bestimmte Papierformate und Druckmedientypen können mit dem Duplexer nicht beidseitig gedruckt werden. Versuchen Sie niemals, Etiketten, Transparentfolien, Umschläge, Sonderformate oder Papier, das schwerer als 90 g/m2 ist, beidseitig zu drucken. Dies kann zu Papierstaus oder einer Beschädigung des Druckers führen.

Wenn ein Duplexer installiert ist, können Sie eine der folgenden Optionen auswählen. Um diese Optionen in einer Anwendung auszuwählen, klicken Sie auf Datei, Drucken und anschließend auf Eigenschaften.

Das Standardlayout im Hochformat wird verwendet, wenn die Seiten wie bei einem Buch an der langen Kante umgeblättert werden sollen. Bei der Ausrichtung im Querformat werden die Seiten wie bei einem Kalender an der oberen Kante umgeblättert (jede zweite Seite wird auf dem Kopf stehend gedruckt).

Im Hochformat werden bei der Option Seiten nach oben wenden die Seiten wie bei einem Klemmbrett an der oberen Kante umgeblättert (jede zweite Seite wird auf dem Kopf stehend gedruckt). Im Querformat wird dieses Layout verwendet, wenn die Seiten wie in einem Buch umgeblättert werden sollen.


Chapter

Economode

Durch Klicken auf diese Option verbraucht der Drucker pro Seite weniger Toner oder Tinte. Dadurch wird die Gebrauchsdauer der Druckpatrone verlängert, und die Druckkosten pro Seite werden verringert. Die Druckqualität wird jedoch verschlechtert.

Diese Option funktioniert unter Umständen nur, wenn eine HP Originaldruckpatrone installiert ist. Bei der Verwendung von HP Druckpatronen kann sowohl der Verschleiß der mechanischen Teile als auch der Toner- oder Tintenverbrauch gemessen werden. Die häufige Verwendung von EconoMode kann zur Folge haben, dass die mechanischen Teile verschlissen sind, bevor der Toner oder die Tinte verbraucht ist. Dies kann zum Auslaufen von Toner oder Tinte führen, wodurch der Drucker möglicherweise beschädigt wird. Durch die Verwendung von HP Originaldruckpatronen wird dieses Problem vermieden.


Chapter

Hinzufügen

Klicken Sie hier, um die ausgewählten Schriftarten zu installieren.


Chapter

Durchsuchen...

Klicken Sie hier, um zum Speicherort der Schriftart-Metrikdatei zu wechseln.


Chapter

Zeigt eine Liste der Schriftarten an, die nicht installiert wurden, aber deren Schriftart-Metrikdateien bekannt sind.


Chapter

Zeigt eine Liste der installierten Schriftarten an.


Chapter

Geben Sie den Pfad und den Namen der Schriftart-Metrikdatei ein. Das Schriftarten-Installationsprogramm unterstützt Dateien in den Formaten .pfm und .pcm.


Chapter

Entfernen

Klicken Sie hier, um die ausgewählten Schriftarten zu deinstallieren.


Chapter

Seiten nach oben spiegeln

Durch Klicken auf diese Option wird der beidseitige Druck aktiviert, so dass die Seiten wie bei einem Notizblock umgeblättert werden können. Das Dokument kann an der oberen Kante gebunden werden.


Chapter

Papiersorte

Wählen Sie das gewünschte Papier oder Druckmedium aus. Bei einigen Druckern wird automatisch das Papierfach mit der entsprechenden Papierart erkannt. Näheres zur Konfiguration der Papierfächer finden Sie in der Dokumentation des Druckers. Mit dieser Einstellung wird auch die Druckergeschwindigkeit je nach ausgewähltem Medium angepasst.


Chapter

Nur erste Seite

Durch Klicken auf diese Option wird das angegebene Wasserzeichen nur auf der ersten Seite gedruckt. Auf der zweiten und den darauf folgenden Seiten werden keine Wasserzeichen gedruckt.


Chapter

Papierquelle

Wählen Sie das Fach aus, in das das gewünschte Papier eingelegt ist. Stimmt das Papierformat eines Druckjobs nicht mit dem Format im ausgewählten Papierfach überein, kann das Druckergebnis anders als erwartet ausfallen. Wenn ein Papierfach in der Liste nicht aufgeführt ist, prüfen Sie, ob auf dem Register Geräteeinstellungen die richtigen Papierzufuhroptionen ausgewählt sind. Treibereinstellungen werden von Anwendungseinstellungen überschrieben.

Wechseln Sie in den Ordner Drucker, klicken Sie mit der rechten Maustaste auf das Symbol Ihres Druckers, und wählen Sie Eigenschaften aus, um die Druckersoftware zu aktualisieren oder die Druckerkonfiguration anzuzeigen. Suchen Sie auf dem Register Geräteeinstellungen unter Installierbare Optionen die entsprechende Option. Stellen Sie sicher, dass die Einstellungen für Installierbare Optionen mit der Druckerkonfiguration übereinstimmen.

Es empfiehlt sich, die Einstellungen für das Papierformat in der Anwendung festzulegen. In einigen Anwendungen können Sie für einen Druckjob verschiedene Papierformate angeben.

Öffnen Sie den Ordner Drucker, klicken Sie auf Datei, und klicken Sie anschließend auf Servereigenschaften, um ein benutzerdefiniertes Papierformat zu erstellen. Klicken Sie im Dialogfeld Eigenschaften von Druckserver auf das Register Formulare, und aktivieren Sie anschließend das Kontrollkästchen Neues Formular erstellen. Legen Sie die Abmessungen und Einstellungen für die Seitenränder für das benutzerdefinierte Papierformat fest, und klicken Sie anschließend auf Formular speichern. Nach der Erstellung kann das benutzerdefinierte Formular in den Anwendungen ausgewählt werden.


Chapter

Papiersorte

Wählen Sie das gewünschte Papier oder Druckmedium aus. Bei einigen Druckern wird automatisch das Papierfach mit der entsprechenden Papierart erkannt. Näheres zur Konfiguration der Papierfächer finden Sie in der Dokumentation des Druckers. Mit dieser Einstellung wird auch die Druckergeschwindigkeit und die Fixiertemperatur je nach ausgewähltem Medium angepasst.

ACHTUNG:

Bei Verwendung der falschen Einstellungen für Druckmedien kann der Drucker beschädigt werden. Bei der Verwendung von Papiereinstellungen für schweres Papier zum Drucken von Transparentfolien können die Folien möglicherweise beschädigt werden und sich im Drucker stauen.

Es empfiehlt sich, die Einstellungen für das Papierformat in der Anwendung festzulegen. In einigen Anwendungen können Sie für einen Druckjob verschiedene Papierformate angeben.


Chapter

Grafikmodus

Auswahl eines Grafikmodus. Je nach Dokument wird in verschiedenen Grafikmodi möglicherweise mit unterschiedlicher Geschwindigkeit gedruckt.

●
Als Vektorgrafik senden: Die Grafiken werden als Kombination aus HP-GL/2- und Rasterbildern an den Drucker gesendet. Diese Einstellung führt u.U. zu Grafikausgaben in höherer Qualität.
●
Als Rastergrafik senden: Alle Grafiken werden als aus einzelnen Punkten bestehende Druckbilder an den Drucker gesendet. Wenn die entsprechende Datei nicht korrekt gedruckt wird, sollten Sie diesen Modus aktivieren und den Druckvorgang erneut starten.


Chapter

Hilfe

Zeigt allgemeine Hilfe-Themen für Ihren Druckertreiber an.


Chapter

Hilfe

Informationen zu einer bestimmten Funktion erhalten Sie folgendermaßen:

●
Klicken Sie mit der rechten Maustaste auf die entsprechende Funktion.
●
Klicken Sie auf die Funktion, und drücken Sie F1.

Die angezeigten Funktionen hängen von der Konfiguration des Druckers ab. Wenn eine bestimmte Druckerfunktion in keiner dieser Registerkarten angezeigt wird, ist möglicherweise eine Aktualisierung Ihrer Druckersoftware notwendig. Wenn beispielsweise ein Duplexer (ein Modul für beidseitigen Druck) auf Ihrem Drucker installiert ist, Sie jedoch die Option Beidseitiger Druck in diesem Druckertreiber nicht auswählen können, müssen Sie den Druckertreiber aktualisieren, damit beidseitiges Drucken möglich wird.

So können Sie den Treiber aktualisieren:

1.
Gehen Sie auf Ihrem Computer zum Ordner Drucker und Faxgeräte.
2.
Klicken Sie mit der rechten Maustaste auf das Symbol für Ihren Drucker, und wählen Sie die Option Eigenschaften aus.
3.
Suchen Sie auf der Registerkarte Geräteeinstellungen unter Installierbare Optionen die entsprechende Option.
4.
Wählen Sie die Optionen aus, die den Funktionen Ihres Druckers entsprechen.

Einige Anwendungen kommunizieren direkt und ohne Verwendung des Druckertreibers mit dem Drucker. Wenn dies der Fall ist, stehen einige Funktionen möglicherweise nicht zur Verfügung.


Chapter

Hilfe

Informationen zu einer bestimmten Funktion erhalten Sie folgendermaßen:

●
Klicken Sie mit der rechten Maustaste auf die entsprechende Funktion.
●
Klicken Sie auf die Funktion, und drücken Sie F1.

Einstellungen in der Anwendung haben gegebenenfalls Vorrang vor Treibereinstellungen. Wenn Sie in einer Anwendung Hochformat auswählen und anschließend im Druckertreiber Querformat, wird das Dokument im Hochformat gedruckt. Wenn Sie jedoch im Druckertreiber eine Heftoption auswählen, wird diese Option nicht überschrieben, da in der Anwendung keine Heftoption verfügbar ist.

Gehen Sie zum Ordner Drucker oder Drucker und Faxgeräte, um ein benutzerdefiniertes Papierformat zu erstellen. Wählen Sie anschließend Datei, Servereigenschaften, und klicken Sie auf Neues Formular erstellen. Benennen Sie Ihr Papierformat, und legen Sie die Abmessungen fest. Klicken Sie anschließend auf Formular speichern. Das neue Papierformat wird nun in allen Papierformatlisten angezeigt. Viele Anwendungen bieten die Möglichkeit, benutzerdefinierte Papierformate zu erstellen.

Einige Anwendungen kommunizieren direkt mit dem Drucker, ohne den Treiber zu verwenden. Wenn dies der Fall ist, stehen Funktionen wie Wasserzeichen, Seiten pro Blatt, Broschürendruck und Skalierung (Dokument drucken auf) nicht zur Verfügung.


Chapter

Horizontal

Durch Klicken auf diese Option wird das Wasserzeichen horizontal auf der Druckseite ausgerichtet.


Chapter

Druckerfestplatte

Wählen Sie Installiert aus, wenn im Drucker eine zusätzliche Festplatte installiert ist.


Chapter

Fach 5

Gibt an, ob am Drucker eine Hochleistungs-Papierzufuhr installiert ist. Klicken Sie entweder auf Installiert oder Nicht installiert.


Chapter

Speicher

Gibt die Größe des im Drucker installierten Speichers an.


Chapter

Fach Nr.:

Wählen Sie Installiert aus, wenn dieses Zufuhrfach am Drucker installiert ist. Bei Bedarf können Sie ein bestimmtes Fach auswählen, wie z.B. das HP 500-Blatt-Papierfach 3.


Chapter

Bildverschiebung

Klicken Sie zum Erstellen eines Randes für die Bindung auf diese Option.

Sie können Ausrichtung und Verschiebung des Randes über das Bedienfeld festlegen.


Chapter

Hilfe

In diesem Fenster werden Informationen zum gespeicherten Druckjob angezeigt. Beispielsweise wird der Name sowie der Standort (falls verfügbar) des Druckers aufgeführt, in dem der Druckjob gespeichert wird. Der Druckjob kann über das Druckerbedienfeld unter Verwendung der Felder Benutzername und Jobname gespeichert und später abgerufen werden.

Wenn diese Informationen nicht erneut angezeigt werden sollen, aktivieren Sie Diese Informationen zukünftig nicht mehr anzeigen. Wählen Sie im Treiber im Fenster Jobspeicherungseinstellungen die Option Job-ID beim Drucken anzeigen aus, wenn Sie die Jobbenachrichtigungsfunktion wieder aktivieren möchten. Klicken Sie im Ordner Drucker mit der rechten Maustaste auf das Symbol des Treibers, und wählen Sie Druckeinstellungen aus. Klicken Sie auf das Register Ausgabe und anschließend auf die Schaltfläche Jobspeicherungseinstellungen, damit das Fenster Jobspeicherungseinstellungen geöffnet wird.


Chapter

Jobspeicherung

Wählen Sie Aktiviert aus, um einen Druckjob im Drucker zu speichern und ihn später über das Bedienfeld des Druckers abzurufen. Jobs werden auf dem Bedienfeld durch eine Jobspeicherungs-ID identifiziert.

HINWEIS:

Für verschiedene Drucker müssen unterschiedliche Anforderungen erfüllt sein, damit die Funktion Jobspeicherung unterstützt wird. Im Allgemeinen muss im Drucker eine Festplatte oder zusätzlicher Speicher installiert und auf dem Register Geräteeinstellungen konfiguriert sein. Um das Register Geräteeinstellungen aufzurufen, klicken Sie mit der rechten Maustaste auf das Druckersymbol, und wählen Sie Eigenschaften aus. Nur über die Option Jobspeicherung gespeicherte Jobs werden auf der Festplatte des Druckers gespeichert. Alle anderen Jobs gehen bei einer Unterbrechung der Druckerstromversorgung verloren.


Chapter

PIN zum Drucken:

Durch Klicken auf diese Option wird einem gespeicherten Druckjob eine persönliche Identifikationsnummer zugewiesen. Diese Nummer wird auf dem Bedienfeld des Druckers verwendet, um Druckjobs abzurufen, die über eine Jobspeicherungseinstellung an den Drucker gesendet wurden. Mit der gleichen persönlichen Identifikationsnummer gesendete Jobs werden überschrieben.


Chapter

Prüfen und aufbewahren

Klicken Sie auf diese Option, um nur ein Exemplar eines Druckjobs zu drucken und weitere Exemplare aufzubewahren, bis sie über das Bedienfeld angefordert werden. Diese zusätzlichen Exemplare gehen verloren, wenn die Stromversorgung zum Drucker unterbrochen wird.


Chapter

Aus

Durch Klicken auf diese Option wird Jobspeicherung auf Aus gesetzt.


Chapter

Persönlicher Job

Mit dieser Option können Sie einen Druckjob auf dem Drucker speichern. Zum Drucken des gespeicherten Druckjobs muss die persönliche Identifikationsnummer (PIN) des Druckjobs angegeben werden. Der Druckjob wird nach dem Drucken aus dem Speicher gelöscht und geht verloren, wenn die Stromversorgung zum Drucker unterbrochen wird.


Chapter

Schnellkopie

Klicken Sie auf diese Option, um bei einem Druckjob das Drucken von zusätzlichen Exemplaren über das Bedienfeld zu ermöglichen, ohne dass Sie den Job erneut vom Computer an den Drucker senden müssen. Diese zusätzlichen Exemplare gehen verloren, wenn die Stromversorgung zum Drucker unterbrochen wird.


Chapter

Gespeicherter Job

Durch Klicken auf diese Option wird ein Druckjob im Drucker gespeichert und zum Drucken verfügbar gemacht. Der Druckjob wird so lange auf der Druckerfestplatte (oder ggf. im Arbeitsspeicher) gespeichert, bis er über das Bedienfeld des Druckers wieder gelöscht wird. Wenn der Job auf der Druckerfestplatte gespeichert wurde, geht er selbst bei einer Unterbrechung der Stromversorgung nicht verloren.


Chapter

Benutzerdefiniert

Durch Klicken auf diese Option wird dem gespeicherten Dokument ein benutzerdefinierter Name zugewiesen.


Chapter

Job-ID beim Drucken anzeigen

Klicken Sie auf diese Option, wenn beim Drucken des entsprechenden gespeicherten Dokuments der zugeordnete Benutzer- und Jobname angezeigt werden soll.

HINWEIS:

Beim Ausführen eines Druckjobs mit dem gleichen Benutzer- und Jobnamen, die bereits für einen auf dem Drucker vorhandenen Druckjob verwendet werden, wird der bereits vorhandene Druckjob überschrieben.


Chapter

Automatisch

Durch Klicken auf diese Option wird der dem gespeicherten Dokument zugewiesene Jobname automatisch generiert. Der Dateiname des Dokuments wird verwendet, wenn er im Treiber verfügbar ist. Andernfalls wird der Anwendungsname oder ein Zeitstempel als Jobname verwendet.


Chapter

Benutzerdefiniert

Durch Klicken auf diese Option wird dem gespeicherten Dokument ein benutzerdefinierter Jobname zugewiesen.


Chapter

Geben Sie den Jobnamen ein, der dem gespeicherten Dokument zugeordnet werden soll.


Chapter

Benutzername

Geben Sie den Benutzernamen ein, der dem gespeicherten Dokument zugeordnet werden soll.


Chapter

Benutzername

Klicken, um dem gespeicherten Dokument Ihren Benutzernamen zuzuweisen.

HINWEIS:

Wenn ein Job gedruckt wird, dessen Benutzername und Jobname mit einem auf dem Drucker vorhandenen Job identisch ist, wird der vorhandene Job überschrieben.


Chapter

Querformat

Druckt das Dokument quer über die lange Seite des Blattes (Tabellenformat).


Chapter

Layout beibehalten

Hier werden die verfügbaren Layout-Optionen für das Dokument aufgeführt.


Chapter

Manuell

Deaktiviert die Funktion HP Automatische Farbeinstellungen. Mit der Schaltfläche Einstellungen können Sie die Farboptionen festlegen.

Manuelle Einstellungen werden verwendet, um einzelne Probleme im Arbeitsablauf zu lösen. Ändern Sie mit ihrer Hilfe die automatischen Standardeinstellungen für Farben (RGB), Halbtöne, Achseneinstellungen und Bildrandoptimierungen.


Chapter

Mopier des Geräts

Druckt mehrere sortierte Exemplare eines Druckjobs.


Chapter

Ausrichtung

Gibt an, wie ein Dokument auf der Seite ausgerichtet wird.

●
Hochformat: Druckt das Dokument quer über die kurze Seite des Blattes (Briefformat).
●
Querformat: Druckt das Dokument quer über die lange Seite des Blattes (Tabellenformat).


Chapter

Ausgabefach

Auswahl eines Ausgabefachs. Die verfügbaren Einstellungen hängen vom jeweils am Drucker angebrachten Ausgabefachzubehör ab. Klicken Sie zum Auswählen eines Ausgabefachzubehörs im Ordner Drucker mit der rechten Maustaste auf das Symbol des Druckers, wählen Sie Eigenschaften aus, und klicken Sie dann auf das Register Ausgabe.

●
Autom. Auswahl: Die Seiten werden im Standard-Ausgabefach des Druckers ausgegeben.
●
Oberes Fach oder Hauptfach (Druckseite unten): Die Seiten werden mit der bedruckten Seite nach unten ausgegeben. Die in diesem Fach ausgegebenen Seiten werden in der Reihenfolge gestapelt, in der sie gedruckt werden (Ausgabe in richtiger Reihenfolge).
●
Hauptfach oder Oberes Fach (Druckseite oben): Die Seiten werden mit der bedruckten Seite nach oben und in der richtigen Reihenfolge ausgegeben.
●
Linkes oder hinteres Fach (Druckseite oben): Die Seiten werden mit der bedruckten Seite nach oben ausgegeben. Hierbei wird ein gerader Papierpfad durchlaufen, wodurch auch Druckmedien verwendet werden können, die sich schwer biegen lassen (z.B. Karten). Die in diesem Fach ausgegebenen Seiten werden unter Umständen in umgekehrter Reihenfolge gestapelt (die letzte an den Drucker gesendete Seite liegt oben, die erste unten). Sie können auf dem Register Erweitert die Option Druck mit letzter Seite beginnen auswählen, wenn der Druckjob in der richtigen Reihenfolge ausgegeben werden soll.
●
Stapelfach: Die Dokumente werden im untersten Ausgabefach ausgegeben. Große Druckjobs werden möglicherweise in einem darüber liegenden Fach gestapelt.
●
Jobtrennungsfach: Die Dokumente werden im nächsten (leeren) Ausgabefach ausgegeben.
●
Sortierfach: Jedes Exemplar des Dokuments wird in einem anderen Fach ausgegeben.


Chapter

Seitenreihenfolge

Legt die Reihenfolge fest, in der die Seiten des Dokuments gedruckt werden:

●
Von vorne nach hinten: Das Dokument wird so gedruckt, dass sich die erste Seite oben auf dem Stapel befindet.
●
Von hinten nach vorne: Das Dokument wird so gedruckt, dass sich die erste Seite unten im Stapel befindet.


Chapter

Seiten pro Blatt

Auswahl der Anzahl der pro Blatt zu druckenden Seiten.


Chapter

% der tats. Größe

Durch Klicken auf diese Option kann die Normalgröße des Dokuments vergrößert oder verkleinert werden. Dabei ändert sich lediglich die Größe des Druckbildes, das Dokument wird in dem in der Anwendung ausgewählten Papierformat gedruckt. Durch Vergrößern des Dokuments werden die Seiten möglicherweise abgeschnitten.


Chapter

% der tats. Größe

Ziehen Sie hier, um die Normalgröße des Dokuments zu vergrößern oder zu verkleinern. Dabei ändert sich lediglich die Größe des Druckbildes, das Dokument wird in dem in der Anwendung ausgewählten Papierformat gedruckt. Durch Vergrößern des Dokuments werden die Seiten möglicherweise abgeschnitten.


Chapter

% der tats. Größe

Durch Klicken auf diese Option wird die normale Größe des Druckbildes geändert. Die normale Größe ist das in der jeweiligen Anwendung angegebene Seitenformat.


Chapter

Heftung

Auswahl der Heftung für das jeweilige Dokument.

Die Optionen zum Heften sind nur verfügbar, wenn das Ausgabefachzubehör des Druckers mit einem Hefter ausgestattet ist. Die verfügbaren Optionen zum Heften hängen vom jeweils angebrachten Ausgabefach ab. Beachten Sie beim Heften die folgenden Anweisungen:

●
Mit jedem Hefter kann nur eine bestimmte maximale Anzahl an Seiten geheftet werden. Diesbezügliche Hinweise finden Sie in der Dokumentation des Hefters.
●
Nur der Netzwerkadministrator kann die benutzerdefinierte Heftoption festlegen.
●
Die Option Eine Heftklammer, schräg kann bei einigen Papierformaten nicht verwendet werden. In diesen Fällen wird Eine Heftklammer verwendet.
●
Mit Heftklammer, gegenüber wird an der Ecke geheftet, die der üblicherweise verwendeten Ecke gegenüberliegt.
●
Wenn mehr als eine Heftklammer pro Seite ausgewählt ist und beidseitig gedruckt wird, können die Seiten an der entsprechenden Heftkante nicht aufgeschlagen werden.

Bei einigen Papierformaten wird möglicherweise eine Standard-Einzugsausrichtung (die Kante, die zuerst in den Drucker eingezogen wird) verwendet. Wechseln Sie die Zufuhrausrichtung, wenn die Heftung anders als erwartet ausfällt. Entsprechende Informationen finden Sie in der Benutzerdokumentation.


Chapter

Sicherer Auftrag

PIN zum Drucken: Geben Sie eine PIN (Personal Identification Number) ein. Diese Nummer wird auf dem Bedienfeld des Druckers verwendet, um an den Drucker gesendete Aufträge abzurufen, für die eine der Einstellungen für den Auftragsspeicher gilt. Mit derselben PIN gesendete Aufträge überschreiben vorhandene Aufträge.

Auftrag verschlüsseln (mit Kennwort): Eine vollständige Verschlüsselung der Aufträge von Endpunkt zu Endpunkt ist unter einer der folgenden Bedingungen möglich:

●
Das Zieldruckgerät unterstützt die Verschlüsselung von Druckaufträgen.
●
Beim Druck wird eine lokal installierte Druckwarteschlange verwendet.
●
Der Druck erfolgt über eine gemeinsam genutzte Druckwarteschlange, und das Rendering ist auf Client-Seite EINgeschaltet.
HINWEIS:

Unter Windows XP wird kein Rendering auf Client-Seite unterstützt. Wenn beim Druck-Client das Rendering auf Client-Seite AUSgeschaltet ist oder der Druck-Client unter Windows XP läuft, werden vom UPD die folgenden erweiterten Funktionen deaktiviert, um die Verschlüsselung zu gestatten, bevor der Druckauftrag über das Netzwerk gesendet wird: Seiten pro Blatt (N-Up), Spezialseiten, Dokument drucken auf (Skalierung), Wasserzeichen, Broschürendruck und umgekehrte Reihenfolge (bei Ausgabefächern, in denen die Ausdrucke nach oben zeigen).


Chapter

Hochformat

Druckt das Dokument quer über die kurze Seite des Blattes (Briefformat).


Chapter

Druckvorschau

Zeigt die Vorschau eines Dokuments den aktuellen Treibereinstellungen entsprechend an. Die Seitenvorschau wird geändert, wenn Sie neue Einstellungen auswählen.


Chapter

Broschürenlayout

Durch Klicken auf diese Option wird ein Dokument als Broschüre formatiert. Die Seiten werden dabei neu sortiert und auf jedem Blatt als zwei Druckseiten gedruckt. Auf diese Weise kann das Papier in der Mitte zu einer Broschüre gefalzt werden. Die Seiten werden dabei in der richtigen Reihenfolge ausgegeben und müssen nicht mehr geordnet werden. Wenn Sie Broschürenlayout aktivieren, werden 2 Seiten pro Blatt und Beidseitiger Druck automatisch ausgewählt.

Wenn Sie eine Broschüre mit Papier in einem anderen Format drucken möchten (z.B. eine Broschüre im Format Letter mit Papier im Format Tabloid), wählen Sie auf dem Register Effekte die Option Dokument drucken auf aus.


Chapter

Dokument drucken auf

Druckt das Dokument auf einem Papierformat, für das es nicht formatiert wurde.

Diese Option empfiehlt sich, wenn das Dokument für ein Papierformat formatiert ist, das nicht zur Verfügung steht. Wenn das Dokument z.B. für das Format Letter formatiert ist und Sie nicht über dieses Papierformat verfügen, können Sie in einem anderen Papierformat drucken.

HINWEIS:

Die Option Dokument drucken auf ist nicht verfügbar, wenn die Option Seiten pro Blatt oder Seiten pro Blatt und Poster auf mehr als eine Seite eingestellt ist.


Chapter

Beidseitiger Druck

Klicken Sie hier für den beidseitigen Druck des Dokuments. Dieser Druck wird auch als Duplexdruck bezeichnet. Wenn die Option Seiten nach oben spiegeln nicht aktiviert ist, wird das Dokument so gedruckt, dass Sie die Seiten nach links umblättern und an der linken Kante heften können. Es wird das in der Anwendung ausgewählte Papierformat verwendet.

Einige Papierformate können nicht beidseitig gedruckt werden. Hinweise zu den im Duplexer (Modul für den beidseitigen Druck) unterstützten Papierformaten finden Sie in der Benutzerdokumentation.

Einige Druckmedientypen sollten nicht beidseitig gedruckt werden. Das beidseitige Drucken von Etiketten kann den Drucker beschädigen. Drucken Sie Transparentfolien nie beidseitig. Bei einigen Druckern muss vorgedrucktes und Briefkopfpapier anders in das Zufuhrfach eingelegt werden, damit Dokumente richtig beidseitig gedruckt werden. Entsprechende Anweisungen finden Sie in der Benutzerdokumentation.


Chapter

Klicken Sie hier für den beidseitigen Druck des Dokuments. Das Dokument wird so gedruckt, dass Sie die Seiten wie in einem Buch nach links oder rechts aufschlagen und an der linken oder rechten Kante heften können. Über die Option Seiten nach oben spiegeln wird das Dokument so formatiert, dass die Seiten nach oben aufgeschlagen und an der oberen Kante gebunden werden können.

Einige Papierformate können nicht beidseitig gedruckt werden. Hinweise zu den im Duplexer (Modul für den beidseitigen Druck) unterstützten Papierformaten finden Sie in der Benutzerdokumentation.

HINWEIS:

Wenn in der Anwendung ein anderes Papierformat als das im Treiber angegebene ausgewählt wird, hat die Einstellung in der Anwendung Vorrang.

Einige Papiersorten sollten nicht beidseitig gedruckt werden. Das beidseitige Drucken von Etiketten kann ihren Drucker beschädigen. Drucken Sie Transparentfolien nie beidseitig. Bei einigen Druckern muss vorgedrucktes und Briefkopfpapier anders in das Zufuhrfach eingelegt werden, damit Dokumente richtig beidseitig gedruckt werden. Entsprechende Anweisungen finden Sie in der Benutzerdokumentation.


Chapter

Beidseitiger Druck

Klicken Sie hier für den beidseitigen Druck des Dokuments. Das Dokument wird so gedruckt, dass die Seiten nach links umgeblättert und an der linken Kante gebunden werden können. Aktivieren Sie Seiten nach oben spiegeln, um das Dokument so zu drucken, dass die Seiten nach oben aufgeschlagen und an der oberen Kante gebunden werden können.

Wenn am Drucker ein Duplexer (Zubehörteil für den beidseitigen Druck) angebracht ist und für den Duplexer auf der Registerkarte Geräteeinstellungen die Option Installiert ausgewählt ist, können bestimmte Papierformate und Papiersorten beidseitig gedruckt werden. Wenn auf der Registerkarte Geräteeinstellungen für die Option Manuellen beidseitigen Druck zulassen die Option Aktiviert ausgewählt ist, können beliebige Papierformate beidseitig gedruckt werden.

HINWEIS:

Die Option Beidseitiger Druck (manuell) wird unter Windows 2000 für PostScript-Treiber sowie in einigen Druckumgebungen, in denen Druckvorgänge über die grafische Benutzeroberfläche gestartet werden können, bei Deskjet-Druckern nicht unterstützt.

Wenn die Option Richtige Reihenfolge für hintere Ausgabe oder Richtige Reihenfolge für geraden Papierpfad aktiviert ist, werden alle Dokumente manuell beidseitig gedruckt.

Einige Papiersorten sollten nicht beidseitig gedruckt werden. Das beidseitige Drucken von Etiketten kann den Drucker beschädigen. Drucken Sie Transparentfolien nie beidseitig.


Chapter

HP Beidseitiger manueller Druck

Klicken Sie hier für den beidseitigen Druck des Dokuments. Das Dokument wird so gedruckt, dass Sie die Seiten wie in einem Buch nach links oder rechts aufschlagen und an der linken oder rechten Kante heften können. Über die Option Seiten nach oben wenden wird das Dokument so formatiert, dass es an der oberen Kante gebunden werden kann und die Seiten nach oben aufgeschlagen werden können.

Es können beliebige Papierformate manuell beidseitig gedruckt werden. Der Drucker druckt die Vorderseite jeder Seite, hält an, sodass Sie das Papier wieder einlegen können, und druckt dann die Rückseite jeder Seite.

HINWEIS:

Die Option Beidseitiger Druck (manuell) wird unter Windows 2000 für PostScript-Treiber sowie in einigen Druckumgebungen, in denen Druckvorgänge über die grafische Benutzeroberfläche gestartet werden können, bei Deskjet-Druckern nicht unterstützt.

Wenn die Option Richtige Reihenfolge für hintere Ausgabe oder Richtige Reihenfolge für geraden Papierpfad aktiviert ist, werden alle Dokumente manuell beidseitig gedruckt.

Einige Papiersorten sollten nicht beidseitig gedruckt werden. Das beidseitige Drucken von Etiketten kann ihren Drucker beschädigen. Drucken Sie Transparentfolien nie beidseitig.


Chapter

Seitenränder drucken

Durch Aktivieren dieses Kontrollkästchens wird um jede Seite auf dem Blatt ein Rahmen gedruckt. Dieses Kontrollkästchen ist nur verfügbar, wenn mehr als eine Seite pro Blatt ausgewählt wurde.


Chapter

Seitenreihenfolge

Wählen Sie beim Drucken von mehr als einer Seite pro Blatt die Anordnung und Positionierung der Seiten auf dem Blatt aus.


Chapter

Druckqualität

Wählen Sie die Druckqualität aus. Numerische Werte werden in dpi (dots per inch) angegeben. ImageREt-Einstellungen steuern präzise die Farbwiedergabe: Bis zu vier Farben werden in einem einzigen Druckpunkt kombiniert, und die Menge des Toners in einem bestimmten Bereich wird so fein variiert, dass Millionen Farben und fließende Übergänge sowie gestochen scharfe Bilder und Text entstehen. Die Auswahlmöglichkeiten unterscheiden sich je nach Drucker.

●
ImageREt 2400: Druckt mit 2400 dpi in Laserdruckerqualität.
●
ImageREt 3600: Druckt mit 3600 dpi in Laserdruckerqualität.
●
ImageREt 4800: Druckt mit 4800 dpi in Laserdruckerqualität.
●
FastRes 1200: Druckt mit einer Auflösung von 1200 x 600. Der Druckvorgang ist schneller als bei einer Auflösung von 1200 x 1200. Es wird jedoch eine etwas schlechtere Druckqualität erzielt.
●
ProRes 1200: Druckt mit einer Auflösung von 1200 x 1200. Der Druckvorgang ist langsamer als bei anderen Auflösungen. Es wird jedoch eine höhere Druckqualität erzielt.
●
Gut: Druckt schneller, bietet allerdings eine etwas geringere Druckqualität als die Einstellung Optimal.
●
Optimal: Bietet eine höhere Druckqualität, allerdings ist die Druckgeschwindigkeit niedriger als bei der Einstellung Gut.
●
1200 x 1200: Ausdrucke mit 1200 x 1200 dpi. Eignet sich für feine Details wie gestochen scharfe Linien und feinen Text. Die Druckausgabe erfolgt deutlich langsamer als bei ImageREt 3600 oder ImageREt 4800. Außerdem werden Bilder in der Regel nicht verbessert.
●
1200 x 600: Besonders geeignet für feine Details wie dünne Linien und kleine Schriftgrößen. Druckt deutlich langsamer als ImageREt 4800. Die Bildqualität wird durch diese Einstellung normalerweise nicht verbessert.
●
600 dpi: Druckt mit einer Standardauflösung von 600 dpi.
●
300 dpi: Druckt mit einer Standardauflösung von 300 dpi.


Chapter

Um 180° drehen

Durch Klicken auf diese Option wird das Druckbild auf dem Papier um 180 Grad gedreht. Wenn die Absenderadresse auf dem Umschlag verschmiert ist, wählen Sie diese Einstellung aus, und legen Sie den Umschlag so ein, dass der Bereich für den Absender zuerst in den Drucker eingezogen wird.


Chapter

Winkel

Angabe des benutzerdefinierten Winkels für das Wasserzeichen.


Chapter

Größenanpassung

Das Dokument wird so skaliert, dass es an das ausgewählte Papierformat angepasst wird. Deaktivieren Sie diese Option, wenn das Dokument nicht verkleinert oder vergrößert werden soll.


Chapter

HP Gerader Papierpfad

Einige Drucker verfügen über eine Klappe an der Rückseite, die geöffnet werden kann, damit das Papier den Papierpfad gerade durchläuft und an der Rückseite ausgegeben wird. An anderen Druckern befindet sich vorn oder hinten ein besonderer Schacht oder auch ein Hebel zum Umschalten des Fachs. Durch die Verwendung dieses Fachs oder Schachts wird die Wellung des Papiers verringert. Darüber hinaus werden bei schwereren Papiertypen (z.B. Karten) Papierstaus vermieden. Für optimale Ergebnisse ist es möglicherweise erforderlich, dass Sie für die Zufuhr das Mehrzweckfach verwenden. Die Seiten werden dann mit der bedruckten Seite nach oben ausgegeben. Verwenden Sie diese Funktion, damit die Seiten bei der Ausgabe in diesem Fach oder Schacht in der richtigen Reihenfolge ausgegeben werden.

Wenn Sie dieses Kontrollkästchen und die Option Beidseitiger Druck aktivieren, werden zuerst die Vorderseiten gedruckt. Anschließend wird der Druckvorgang unterbrochen, bis Sie das Papier erneut eingelegt haben. Dann werden die Rückseiten gedruckt. In diesem Zeitraum können keine anderen Dokumente gedruckt werden. Befolgen Sie die auf dem Bildschirm angezeigten Anweisungen.


Chapter

Dokument drucken auf

Geben Sie das Zielpapierformat an. In dieser Liste werden nur vom Drucker unterstützte Formate aufgeführt. Diese Liste ist nur verfügbar, wenn Dokument drucken auf ausgewählt ist.


Chapter

Einstellung für TrueType als Bitmap

Aktivieren Sie diese Option, wenn Textzeichen anders als erwartet gedruckt werden.


Chapter

Wasserzeichen-Text

Geben Sie den entsprechenden Wasserzeichentext ein.


Chapter

Wasserzeichen

Auswahl des zu druckenden Wasserzeichentexts. Mit der Schaltfläche Bearbeiten können Sie ein neues Wasserzeichen erstellen oder ein vorhandenes ändern.


Chapter

Bearbeiten...

Durch Klicken auf diese Option können Sie ein neues Wasserzeichen erstellen oder ein vorhandenes ändern.


Chapter

Farbe

Wählen Sie die Farbe für das ausgewählte Wasserzeichen aus.


Chapter

Name

Wählen Sie die Schriftart für das ausgewählte Wasserzeichen aus.


Chapter

Neu

Klicken Sie zum Erstellen eines neuen Wasserzeichens auf diese Option.


Chapter

Tönung

Wählen Sie die Farbtönung für das ausgewählte Wasserzeichen aus.


Chapter

Schriftgrad

Wählen Sie den Schriftgrad für das ausgewählte Wasserzeichen aus.


Chapter

Schriftschnitt

Wählen Sie den Schriftstil für das ausgewählte Wasserzeichen aus.


Chapter

Zoll

Klicken Sie auf diese Option, damit benutzerdefinierte Papierformate in Zoll angegeben werden.


Chapter

Millimeter

Klicken Sie auf diese Option, damit benutzerdefinierte Papierformate in Millimeter angegeben werden.


Chapter

Zoll verwenden

Aktivieren Sie dieses Kontrollkästchen, um die Einheiten für die Werte der horizontalen und vertikalen Bildverschiebung auf Zoll zu setzen. Standardmäßig sind Millimeter (mm) eingestellt.


Chapter

Aktualisieren

Aktualisiert ausgewählte Einlegeoptionen.


Chapter

Automatische Konfiguration

Verwenden Sie diese Funktion, um vom Drucker Informationen zu den installierten optionalen Funktionen sowie zur Druckerkonfiguration abzurufen.

Wenn ein Problem mit der Druckerkommunikation auftritt, ist möglicherweise die erforderliche Kommunikationssoftware nicht installiert, wird nicht ausgeführt oder erhält keine Antwortsignale vom Drucker. Der Drucker muss eingeschaltet und entweder direkt oder über ein Netzwerk angeschlossen sein.


Chapter

Vertikal

Geben Sie den Wert für die vertikale Bildverschiebung für die Rückseite ein. Ein positiver Wert verschiebt das Druckbild auf der Seite nach unten. Ein negativer Wert verschiebt das Druckbild auf der Seite nach oben.

HINWEIS:

Der Standardwert ist 0. Der Wert kann in Schritten von 1 mm (0,1 Zoll) verändert werden. Der Mindestwert beträgt -250 mm (-9,8 Zoll). Der Höchstwert beträgt 250 mm (9,8 Zoll).


Chapter

Vertikal

Geben Sie den Wert für die vertikale Bildverschiebung für die Vorderseite ein. Ein positiver Wert verschiebt das Druckbild auf der Seite nach unten. Ein negativer Wert verschiebt das Druckbild auf der Seite nach oben.

HINWEIS:

Der Standardwert ist 0. Der Wert kann in Schritten von 1 mm (0,1 Zoll) verändert werden. Der Mindestwert beträgt -250 mm (-9,8 Zoll). Der Höchstwert beträgt 250 mm (9,8 Zoll).


Chapter

Druckverknüpfungen

Eine Druckverknüpfung ist eine Sammlung gespeicherter Druckeinstellungen, die mit einem einzelnen Klick angewendet werden können. Um eine benutzerdefinierte Druckverknüpfung hinzuzufügen, ändern Sie die Einstellungen, und klicken Sie auf Speichern unter.


Chapter

Breite

Geben Sie die Breite für das ausgewählte benutzerdefinierte Papierformat ein. Wenn Sie ein zu kleines oder zu großes Papierformat angeben, wird das Format von der Druckersoftware automatisch angepasst.


Chapter

Löschen

Durch Klicken auf diese Option wird das markierte Wasserzeichen gelöscht. Einige Wasserzeichen können nicht gelöscht werden.


Chapter

Gelb

Hiermit kann die Menge der im Druckbild verwendeten gelben Tinte geändert werden.