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Introduction

A fax cover sheet ... you use it once, and then throw it away.    But the cover sheet is the
first thing your fax correspondent sees, so even though you only use it once, it really 
has to look good.    

FancyFax prints fancy fax cover sheets.    They can have the usual To, From, memo 
message, date, and number of pages.    But in addition, FancyFax cover sheets can also
include any bitmap picture.    FancyFax comes with its own set of pictures, or you can 
use any other Windows bitmap.    Use a distinctive corporate logo, or any other bitmap 
picture.

FancyFax is convenient.    You can save the To and From information to a built-in 
database, so it's available next time.    With FancyFax, you can quickly create 
customized cover sheets for your frequent fax correspondents with no re-typing.

And FancyFax is flexible.    You can arrange the page any way you want.    Pick any 
fonts you choose for the heading, the To and From information, and for the cover sheet 
memo.    Change the wording of the cover sheet labels.    Use your company name for 
the heading, or your own name, or set the heading to "Fax Cover Sheet."    Put the 
picture just below the heading, or at the bottom of the cover sheet.    Or print a sheet 
with no picture at all.

If you have a FaxModem installed, you can also use FancyFax to fax a quick one-page 
message.    Instead of clicking the Print button, just click the Fax button instead.    Your 
FancyFax cover sheet will be sent as a one-page fax.    It's a handy way to send an 
"instant" message.

FancyFax makes life just a little easier, and just a little more pleasant.



How To Order FancyFax

Thank you for trying FancyFax.    You are welcome to test the evaluation version for 30 
days.    That is, you can run the program on 30 different dates.    These dates do not 
have to be consecutive calendar days.    If you don't run FancyFax on a particular date, 
it doesn't count against your 30 days.

The evaluation version of FancyFax contains all the features found in the actual 
product.    You have plenty of time to try it under actual working conditions on your own 
system, to see if it meets your needs.    After the trial period, you must either purchase 
FancyFax or remove it from your system.

 
FancyFax can also be purchased from distributors in:

ENGLAND: The Thompson Partnership
GERMANY: Vogel Datentechnik

FRANCE: WindowShare
NETHERLANDS / BELGIUM: CopyCats

 JAPAN: P    &A Co. Ltd.
AUSTRALIA: Budgetware

To order direct, send $19.95, plus $5 for shipping (cash, check, money order, 
MasterCard, or Visa) to:
 
Bardon Data Systems
1023 Key Route Blvd.
Albany, CA 94706
 
Outside North America please add an additional $6 overseas shipping surcharge.
California residents please add $2.06 sales tax.

With a MasterCard or Visa you can order FancyFax by phone, either directly from 
Bardon at (510) 526-8470 (weekdays 9 to 5 California time) or through our toll-free 
telephone order-taking service (800) 242-4775 (ask for product #14500, weekdays 7 to 
6 Central time), or 24 hours a day by fax at (510) 526-8470.    On CompuServe you can 
send your order to Bardon at 72340,375 or GO SWREG to order item #10203.    On the 
World Wide Web you can order at http://www.bardon.com.    Include card number, 
expiration date, and name as it appears on the card.

If you order with a MasterCard or Visa by phone at (510) 526-8470, you'll be given your 
registration number immediately so you can get rid of those reminder screens right 
away.    Or simply mail in your credit card number and expiration date.



When you order, you'll get a copy of the most recent version of FancyFax, a registration 
number that will turn off the reminder screens, a printed manual, support, and update 
notices.    You'll also get extra FancyFax artwork suitable for adding to your fax cover 
sheets.

You will also get a FREE copy of Reverend Lowell's Treasury of Humor, Volume 1: 
"He Who Laughs, Lasts!" Reverend Lowell's Treasury contains thousands of 
humorous anecdotes collected by Reverend Lowell during his long career as an 
ordained minister.    After thirty years of public speaking from the pulpit, the podium, and 
on television, he has amassed over 200,000 items, and Reverend Lowell's Treasury 
represents the "cream of the crop."    These are Reverend Lowell's favorite funny 
stories, revealing quotes, interesting anecdotes, and zingy one-liners.    And there's 
nothing that would be unsuitable in any public setting.    There are plenty of items to 
choose from.    Each volume of the Treasury covers a different topic, and contains at 
least as many items as you'd find in a full-size book.    Many are illustrated in color or 
black-and-white.    You can search for any item by keyword or first line.    Or simply 
browse through every item page by page.



Using FancyFax

FancyFax is easy to use.    To create a fancy fax cover sheet, give the From and To 
information, type your memo message (if any), pick a picture and a cover sheet style, 
and then print the cover sheet on your computer's printer, or fax the cover sheet using 
your computer's FaxModem.    The easiest way to print or fax the sheet is to use the 
toolbar buttons.

From And To Information
After typing new From or To information, you may want to add it to the built-in database,
so it'll be handy next time.    To do this, click on the toolbar's Add button.    If the cursor is
in a From field, FancyFax will add a From entry.    If the    cursor is in a To field, 
FancyFax will add a To entry.

To use a database entry, or edit the list, click on the green arrow in the From or To 
block.    The displayed list is sorted either by name or by company.    To choose a sort 
order, click on the toolbar's Sort button.

Both the From and To can have default entries.    The defaults are displayed at startup, 
or when you click on the toolbar's Reset or Get Default buttons.    Click a green arrow to
select a default.

When the cursor is in any From or To field, press the up or down arrow keys to see each
database record in turn, displayed in the order in which you entered them.

The From and To information is printed using the Body font.    To change this font, click 
on the toolbar's Body button.

Date and Pages
This is initialized for you.    You can click in these fields and change them to suit.    When 
the cursor is in the Pages field, press the up or down arrow keys to change the number 
of pages.

The Date and Pages information is printed using the Body font.    To change this font, 
click on the toolbar's Body button.

Picture
Here's where you choose a picture for your fax cover sheet.    To choose an entry, or edit
the list, click on the green arrow.    When the cursor is in the Picture field, press the up or
down arrow keys to see each picture in turn.    You can add new pictures from the 
Options menu, or simply drag-and-drop new pictures onto the FancyFax window.

Style
Fax cover sheets can be printed in one of four styles.    Click on the green arrow to see 
the list.    You can select a style, or set one as the default.    When the cursor is in the 



Style field, press the up or down arrow keys to select each style in turn.

Message
Type your memo in the usual way.    Use the arrow keys, the clipboard, the Return key, 
the Edit menu, and the usual editing keys as you write your message.    Since the Tab 
key is set to take you to the next field, to insert a tab use Ctrl+Tab.    The memo can be 
up to 5000 characters (over 60 lines of normal-sized text).

The memo message is printed using the Message font.    To change this font, click on 
the toolbar's Message button.

Printing The Cover Sheet To Your Printer
When all the pieces are in place, click on the toolbar's Print button or type Ctrl+P, or 
use the File menu's    Print This Cover Sheet item to print your fax coversheet.    If 
necessary, you can first set up your printer with the toolbar's Print Setup button, or the 
File menu's Print Setup menu item.

Faxing The Cover Sheet With Your FaxModem
If you have a FaxModem installed, you can also use FancyFax to fax a quick one-page 
message.    Instead of clicking the Print button, click the Fax button, or type Ctrl+F.    
Your FancyFax cover sheet will be sent as a one-page fax.    It's a handy way to send an
"instant" message.



Choosing A Style

 
Fax cover sheets can be created in one of four styles.    To pick a style, click on the 
green arrow button next to the Style field.    This brings up the Select Style dialog box.    
The styles are sorted alphabetically.    Click on Default to make a style the default; it will 
come up at startup or when you click Reset on the toolbar or File menu.    To select a 
style, click on Select, or simply double-click on the line.    To exit the dialog box, click on 
Cancel, or press the Escape key.
 
You can also select a style right from the main screen.    Put the cursor in the Style field 
and press the up or down arrow key to see each style's name in order.
 
The styles are:
 
Picture above message, 'Fax Cover Sheet' on top
The header (top line) contains the words "Fax Cover Sheet."    Just below that is the 
selected picture (unless you've chosen the Options menu item Don't Print Picture) at a
fixed size.    Below that is the From, To, Pages, and Date information.    Below that is 
your memo message, if any.
 
Picture above message, 'From-Company/Name' on top
The header (top line) contains the From company.    If this is blank, it contains the From 
name.    If both are blank, it contains the words "Fax Cover Sheet."    Just below that is 
the selected picture (unless you've chosen the Options menu item Don't Print Picture) 
at a fixed size.    Below that is the From, To, Pages, and Date information.    Below that is
your memo message, if any.
 
Picture below message, 'Fax Cover Sheet' on top
The header (top line) contains the words "Fax Cover Sheet."    Just below that is the 
From, To, Pages, and Date information.    Below that is your memo message, if any.    
Below that is the selected picture (unless you've chosen the Options menu item Don't 
Print Picture).    The picture is enlarged to take up the rest of the page below the memo
text.
 
Picture below message, 'From-Company/Name' on top
The header (top line) contains the From company.    If this is blank, it contains the From 
name.    If both are blank, it contains the words "Fax Cover Sheet."    Just below that is 
the From, To, Pages, and Date information.    Below that is your memo message, if any.  
Below that is the selected picture (unless you've chosen the Options menu item Don't 
Print Picture).    The picture is enlarged to take up the rest of the page below the memo
text.

To change the "boilerplate" label text on the cover sheet, use the Options menu item 
Cover Sheet Label Options.



Choosing Fonts

You can use either the toolbar buttons or the Options menu items Header Font, Body 
Font, and Memo Font to choose the fonts that will be used to print the FancyFax cover 
sheet.

The Header Font controls the top title line of the cover sheet.    This line contains either 
the From Company or the From Name or the words "Fax Cover Sheet."

The Memo Font controls the font used to print the memo message.    This is the cover 
page note you type in.

The Body Font controls the From, To, Pages, and Date information.

If you choose a non-italic font for the Body Font, the field labels in the body section are 
in italic.    If you choose an italic Body Font the field labels will not be in italic.

To change the on-screen display font, use the Options menu item Screen Label 
Options.

If you don't choose fonts, the FancyFax program uses its built-in defaults.



Choosing A Picture

To choose a picture, click on the green button next to the Picture field.    This brings up 
the Select Picture dialog box.    The pictures are sorted alphabetically, by the description
you gave when you added the picture to the list.

Click on Default to make a picture the default; it will come up at startup or when you 
click Reset on the toolbar or the File menu.

To eliminate a picture from the list, click on Remove.

To select a picture, click on Select, or simply double-click on the line.    To exit the dialog
box, click on Cancel, or press the Escape key.
 
You can also select a picture right from the main screen.    Put the cursor in the Picture 
field and press the up or down arrow key to see each picture and description in the 
order you added it.



The Memo Message

Type your memo message in the usual way.    Use the arrow keys, the clipboard, the 
Return key, the Edit menu, and the usual editing keys as you write your message.    
Since the Tab key is set to take you to the next field, to insert a tab use Ctrl+Tab.    The 
memo can be up to 5000 characters (over 60 lines of normal-sized text).

The memo message is printed using the Message font.    To change this font, click on 
the toolbar Message button or use the Message Font item on the Options menu.



Status Bar

At the bottom of the FancyFax window is a status bar.    It has three handy components.

At the left side is a "hints" area which gives usage information for the current field or 
menu item.    For example, if the cursor is currently in the Message field, there is a hint 
related to entering a memo message.    If you have a menu open, try using the arrow 
keys to select the different menu items.    The hint tells you what that menu item does.

In the center is a field showing the current date and time.

On the right is a field showing the currently available system resources.



Toolbar Buttons

The toolbar buttons are used as follows:

Add
After typing new From or To information, click this Add button to add the new 
information to the database.    FancyFax adds information from the last block (From or 
To) that you were in before clicking the button.    If the cursor is in a From field, 
FancyFax will add a From entry.    If the    cursor is in a To field, FancyFax will add a To 
entry.

Clear
Clears the From and To blocks.    It asks for confirmation if any From or To information 
has not yet been saved.

Get Default
Gets the default From or To information, whichever you were in when the button was 
clicked.

Reset
Sets the From, To, Picture, and Style back to their defaults.

Print
Prints the fax cover sheet on your system printer, using the current FancyFax settings.

Print Setup
Calls the standard Printer Setup dialog box so you can choose or configure a printer

Fax
"Prints" a fax cover sheet to your FaxModem, using the current FancyFax settings.    
This is a handy way to send a quick one-page fax message through your FaxModem.

Fax Setup
Lets you select your FaxModem driver so FancyFax knows where to send its one-page 
FaxModem messages.

Header
Calls the standard Font dialog box so you can choose a Header (top line) font.

Body
Calls the standard Font dialog box so you can choose a body (From, To, Date, and 
Pages) font.

Message
Calls the standard Font dialog box so you can choose a memo message font.



Sort
Lets you select whether to sort the From and To lists by name or by company.

Exit
Exits from FancyFax.

Help
Calls FancyFax Help, this very file which you are now reading.



Faxing A Cover Sheet

You can "print" a fax cover sheet to your FaxModem, using the current FancyFax 
settings.    This is a handy way to send a quick one-page fax message through your 
FaxModem.

To fax the cover sheet on your FaxModem, click on the toolbar's Fax button, or type 
Ctrl+F, or use the File menu's    Fax This Cover Sheet item to send the coversheet to 
your FaxModem.    If necessary, you can first choose your FaxModem with the toolbar's 
Fax Setup button, or the File menu's Fax Setup dialog box.



Printing A Cover Sheet

To print the cover sheet on your system printer, click on the toolbar's Print button, or 
type Ctrl+P, or use the File menu's    Print This Cover Sheet item to print your 
coversheet.    If necessary, you can first set up your printer with the toolbar's Print 
Setup button, or the File menu's Print Setup dialog box.



File Menu

Reset
Resets fields to their defaults.    Clears them if no default has been set.    Doesn't clear 
the Message field.    Ctrl+R does this too, or clicking on the toolbar's Reset button.

Print This Cover Sheet
Prints a cover sheet to the current printer.    Ctrl+P does this too, or clicking on the 
toolbar's Print button.

Print Setup
Calls the standard Windows "Setup Printer" dialog box, which lets you choose a printer 
and set up its options.        Clicking on the toolbar's Print Setup button does this too.

Fax This Cover Sheet
"Prints" a fax cover sheet to your FaxModem, using the current FancyFax settings.    
This is a handy way to send a quick one-page fax message through your FaxModem.    
Ctrl+F does this too, or clicking on the toolbar's Fax button.

FaxModem Setup
Lets you select your FaxModem driver so FancyFax knows where to send its one-page 
FaxModem messages.    Clicking on the toolbar's Fax Setup button does this too.

Exit
Exits the FancyFax program.



Edit Menu

Undo
Undo the latest editing action in the current edit field.

Cut
Deletes the selected text in the current edit field.    Sends the text to the Windows 
clipboard.

Copy
Copies selected text in the current edit field to the Windows clipboard.

Paste
Puts the current clipboard contents into the current edit field, at the cursor.    If the 
current edit field has any selected text, the clipboard contents replaces the selection.

Clear
Deletes the current edit field's selected text.    Does not send it to the clipboard.



Options Menu

Add New Picture To List
This item brings up the Add FancyFax Picture dialog box, where you can give the 
filename and description of a new picture to be added to the list.    You can also display 
this dialog if you simply drag-and-drop an image file onto the FancyFax window.

Change Picture Description
To change a picture's description, display that picture on-screen and select this menu 
item.    You can type a new description that will be shown when that picture is displayed, 

Heading Font
Body Font
Message Font
Use these items to select the Header, Body, or Message fonts.    These fonts can also 
be selected by clicking on their toolbar buttons.

Picture Enhancement Modes
There are three "enhancement modes."    Different pictures are easier to see on the 
screen in different modes.    This depends on your own individual computer, monitor, and
video setup.    Mode 2 is the default.    Try them all to see which works best on your own 
system.    The enhancement mode has no effect on the printed cover sheet, only on the 
screen display.

Sort by Name
Sort by Company
You can display the From and To dialog box lists sorted by name or by company.    Use 
these menu items to specify your preference.

Screen Label Options
Use this item to change the on-screen display font, and the text of the words used as 
on-screen labels.    For example, if you'd prefer to have the typed note labeled on the 
screen as a Memo instead of a Message, you can change it here.    You can change the 
labels for these fields: To, From, Message, Pages, Picture, Style, Name, Company, 
Phone, and Fax.

Cover Sheet Label Options
Use this item to change the text of the words used on the printed fax cover sheet.    By 
default these labels are TO:,    FROM:, VOICE:, FAX:, and PAGES (including this cover 
sheet):.    If you want to send a fax cover sheet with different labels (perhaps not in 
English) here is where you change them.

Don't Print Picture
Occasionally you may need a more traditional-looking fax cover sheet.    If you want to 
create fax cover sheets without a picture, select this menu item.





Hints And Tricks

Here are some tips on using FancyFax.

All the controls in the FancyFax are dynamically resized to fit the window.    So, if the 
fields or the picture are not big enough, just make the window bigger.    The components
will get bigger too.

FancyFax remembers its size and screen position from session to session.    So if you 
enlarge the screen to make the controls bigger, it will stay that way.

To make the on-screen picture clearer, try one of the other Picture Enhancement 
modes.    They're on the Options menu.    Different kinds of pictures will benefit from 
different modes.    The Picture Enhancement modes don't have any effect on the printed 
or faxed cover sheet, only on the screen display.

To get you started, the first time you use FancyFax it will look in its current directory and
build a list of any pictures it finds there.

The easiest way to add new pictures to the FancyFax list is to drag-and-drop them from 
File Manager onto the FancyFax window.    This will bring up the Add FancyFax Picture 
dialog with the filename already entered.    Just give a description and hit OK.    The 
description becomes the text used in the Picture list.

You can change a picture's description with the Options menu item Change Picture 
Description.

You can use any Windows bitmap with FancyFax, even color bitmaps.    You can also 
use the custom-format FancyFax pictures, which have a BDS file extension.



Help Menu

Help
Brings up the very Help information at which you are currently looking.    You can also 
press F1 to bring up Help.

About
Information about the program, version number, etc.



Editing Keys

All the usual Windows editing keys work in the FancyFax fields:

F1 brings up this Help information.

Tab goes to the next field or button, and Shift+Tab goes to the previous one.

Alt+F brings up the File Menu.

Alt+E brings up the Edit Menu.

Alt+O brings up the Options Menu.

Alt+H brings up the Help Menu.

Ctrl+P prints a cover sheet using your computer's printer.

Ctrl+F faxes a cover sheet using your computer's FaxModem.

Ctrl+R resets everything to the default settings.

Alt+F4 exits the program.

Ctrl+arrow moves word by word.    Ctrl+Shift+arrow selects word by word.

Ctrl+X or Shift+Del cuts the currently-selected text and sends it to the clipboard.

Ctrl+C or Ctrl+Ins copies the currently-selected text to the clipboard.

Ctrl+V or Shift+Ins pastes the current clipboard text at the current cursor position.

Ctrl+Z will undo the most recent editing action.

The Home, End, PageUp, PageDown, Backspace and Del keys act as you'd expect.

In the Message field, text will automatically word-wrap so it all shows.    This text will 
also automatically word-wrap on the fax cover sheet itself.    To insert a hard end-of-line, 
press Enter.    Ctrl+End goes to the end of the memo, Ctrl+Home to the beginning.

To click a button with the keyboard, Tab to the button and press the space bar.





Notices

VERSION: FancyFax version 1.1

SYSTEM REQUIREMENTS: Requires Microsoft Windows 3.1 or later.

SOFTWARE LICENSE: Anyone is welcome to distribute unregistered evaluation copies 
of FancyFax, in its entirety as distributed with this file, subject to these conditions:

1) None of the files in this package may be modified or deleted.
2) Vendors or distributors who generally pay royalties must notify the author that they 
are distributing FancyFax.
3) Vendors or distributors must stop distributing FancyFax if asked to do so by the 
author or author's representative.

In addition, the attached VENDINFO data record is hereby incorporated by reference.    
Any distribution satisfying all the distribution requirements expressed in that data record 
is hereby authorized.

After purchasing, copies of FancyFax may not be distributed.    Only one user is 
authorized to use the program, on one computer.    It may not be used in a multi-user 
setting without first obtaining a site license.    It may be duplicated only for the purpose 
of making a reasonable number of backup copies.

DISCLAIMER: The author of this software package, Barry Smiler, has used his best 
efforts in producing this software and documentation.    These efforts include the 
research, development, and testing of the software, and production of the 
documentation.

WARRANTY: The author makes no warranty of any kind, expressed or implied, with 
regards to the software or the documentation.    The author shall not be liable in any 
event for incidental or consequential damages in connection with, or arising out of, the 
furnishing, performance, or use of this software package.

COPYRIGHT: All FancyFax software and documentation copyright 1994,1996 Barry 
Smiler.

ART CREDITS: The artwork included with FancyFax is from one or more of the 
following sources, and is used by permission:
Bardon Data Systems, 1023 Key Route Blvd., Albany CA 94706 (510-526-8470)
BCM Graphics, P.O. Box 275, Cross, SC 29436 (803-753-2911)
Grin Graphics, Route 8 Box 129, Jacksonville, TX 75766 (903- 586-6150)



FancyFax Order Form

 

Send Orders To: From:
Bardon Data Systems Name:
1023 Key Route Blvd. Address:
Albany, CA 94706
USA
(510) 526-8470 Phone:
CompuServe 72340,375 Email:
 
Make check or money order payable to Bardon Data Systems.
 
MasterCard / Visa: Phone credit card orders to Bardon Data Systems or mail this order 
form:

Sign here to bill credit card for this purchase: ____________________________

1) Print Name As It Appears On Credit Card:

2) MasterCard / Visa Number:
3) Expiration Date: ___/___
4) Check if this is: a MasterCard [      ] or a Visa [      ]

 
Quantity Amount Enclosed

FancyFax (3½" disk unless otherwise noted) $19.95
Bonus software, free gifts, etc. FREE

Shipping & Handling charge $5.00
(Outside North America add an additional
$6.00 for shipping, total $11.00)

 
California residents please add $2.06 sales tax

 
Total Enclosed:

Where did you obtain FancyFax 1.1?

Comments or suggestions?



In ENGLAND, FancyFax is distributed by The Thompson Partnership.    Price is £16.95 
+ £3.00 P&P + VAT (17.5%, EC customers only; or provide Non UK VAT Number if you 
are VAT-registered outside UK).    Payment may be made by cheque, Eurocheque, 
money order, or credit card.    VAT is applicable to orders from any European Union 
country.    
 
        The Thompson Partnership Voice: +44 (0)1889 564 601
        Lion Buildings Fax:      +44 (0)1889 563 219
        Market Place BBS:      +44 (0)1889 568 625
        Uttoxeter Internet Orders:    sales@ttp.co.uk
        Staffordshire Internet Support:    support@ttp.co.uk
        ST14 8HP
        ENGLAND
 
You can print this form out by using the PRINT button at the top of this screen.
 
NAME_______________________________________________________________
 
COMPANY___________________________________________________________
 
ADDRESS___________________________________________________________
 
ADDRESS___________________________________________________________
 
TOWN_______________________________________________________________
 
CITY_________________________________________________________________
 
COUNTRY______________________________ POSTAL CODE_________________
 
TELEPHONE__________________________________________________________
 
CREDIT CARD TYPE _____________CREDIT CARD EXPIRATION DATE __ __ / __ 
__
 
CREDIT CARD NUMBER __ __ __ __      __ __ __ __      __ __ __ __      __ __ __ __
 
£______________                                          ______Copies of FancyFax @ £16.95
 
£______________                                        VAT @ 17.5% EC customers only
                                                                                                            Or provide Non UK VAT Number 
if VAT-registered outside UK
 
£__3.00________                                          Shipping and Handling
 
£_____________                                            TOTAL



 
 
(Please make cheques payable to "The Thompson Partnership", and ensure your 
cheque card number is written on the reverse of the cheque.)



In GERMANY, FancyFax is distributed by Vogel Datentechnik.    A German version may 
be available in addition to the English version.    Price is DM 59,00 which includes 
shipping and VAT.

        Vogel Datentechnik Voice: (+49) 089 60 83 842
        Edition Zensor Fax:      (+49) 089 60 92 184
        Masurenweg 1
        D-85521 Ottobrunn
        GERMANY

You can print this form out by using the PRINT button at the top of this screen.

NAME_______________________________________________________________

COMPANY___________________________________________________________

ADDRESS___________________________________________________________

ADDRESS___________________________________________________________

TOWN_______________________________________________________________

CITY_________________________________________________________________

COUNTRY______________________________ POSTAL CODE_________________

TELEPHONE__________________________________________________________

CREDIT CARD TYPE _____________CREDIT CARD EXPIRATION DATE __ __ / __ 
__

CREDIT CARD NUMBER __ __ __ __      __ __ __ __      __ __ __ __      __ __ __ __



In JAPAN, FancyFax is distributed by P.    & A.    Co., Ltd.    Price is 3800 Yen.    Payment
by credit card [MasterCard, Visa, Amex, DC], bank transfer [Ginko furikomi], postal 
transfer [Yubin furikae/Genkin kakitome], or COD -- call for details.    

        P. & A. Co., Ltd. Voice: (Jap/Eng) 0425-35-9901
        1-3-6-2 Kamisunacho Fax: 0425-35-9902
        Tachikawa NIFTY-Serve: PAF02461
        Tokyo 190
        Japan

You can print this form out by using the PRINT button at the top of this screen.

NAME_______________________________________________________________

COMPANY___________________________________________________________

ADDRESS___________________________________________________________

ADDRESS___________________________________________________________

TOWN_______________________________________________________________

CITY_________________________________________________________________

COUNTRY______________________________ POSTAL CODE_________________

TELEPHONE__________________________________________________________

CREDIT CARD TYPE _____________CREDIT CARD EXPIRATION DATE __ __ / __ 
__

CREDIT CARD NUMBER __ __ __ __      __ __ __ __      __ __ __ __      __ __ __ __



In FRANCE, FancyFax is distributed by WindowShare.    Price is 210FF which includes 
shipping and VAT.    Payment by cheque, Eurocheque, or bank card.    WindowShare 
customers outside France should contact WindowShare for price information.

        WindowShare SARL Vox: (+33) 87 30 85 57
        46-48 route de Thionville Fax: (+33) 87 32 37 75
        57140 WOIPPY Minitel 3615 WinShare
        FRANCE

You can print this form out by using the PRINT button at the top of this screen.

NAME_______________________________________________________________

COMPANY___________________________________________________________

ADDRESS___________________________________________________________

ADDRESS___________________________________________________________

TOWN_______________________________________________________________

CITY_________________________________________________________________

COUNTRY______________________________ POSTAL CODE_________________

TELEPHONE__________________________________________________________

CREDIT CARD TYPE _____________CREDIT CARD EXPIRATION DATE __ __ / __ 
__

CREDIT CARD NUMBER __ __ __ __      __ __ __ __      __ __ __ __      __ __ __ __



In AUSTRALIA, FancyFax is distributed by Budgetware.    Price is $45 AUS which 
ncludes P&H.    Payment by cheque, money order, Bankcard, MasterCard, or Visa.    

        Budgetware                                                    Voice: (02) 519-4233
        PO Box 496                                                    Fax:      (02) 516-4236
        Newtown NSW 2042
        AUSTRALIA

You can print this form out by using the PRINT button at the top of this screen.

NAME_______________________________________________________________

COMPANY___________________________________________________________

ADDRESS___________________________________________________________

ADDRESS___________________________________________________________

TOWN_______________________________________________________________

CITY_________________________________________________________________

COUNTRY______________________________ POSTAL CODE_________________

TELEPHONE__________________________________________________________

CREDIT CARD TYPE _____________CREDIT CARD EXPIRATION DATE __ __ / __ 
__

CREDIT CARD NUMBER __ __ __ __      __ __ __ __      __ __ __ __      __ __ __ __



FancyFax Registratieformulier voor Nederland en België

Belgische en Nederlandse gebruikers van FancyFax kunnen met dit formulier de geregistreerde
uitvoering bestellen. Naast de nieuwste versie van de software met een persoonlijke 
registratiecode (die het openingsscherm en de tijdslimiet uitschakelt) ontvangt u extra illustraties
om te gebruiken op uw fax-voorbladen, en kunt u een beroep doen op telefonische 
ondersteuning. Als bonus ontvangt u bij FancyFax bovendien "Reverend Lowell's Treasury of 
Humor: Vol. 1", een grote collectie amusante uitspraken, anecdotes en dergelijke.

(Opm: gezien de eenvoud van het programma en de complete online hulp, wordt géén gedrukte handleiding geboden).

FancyFax kost Dfl 44,95 / 850 Bfr inclusief BTW en verzending. U bestelt uw exemplaar door 
dit formulier gelijktijdig of tezamen met uw betaling op te sturen aan:

CopyCats Software & Services
Postbus 1088
1700 BB    Heerhugowaard (NL)

Tel/Fax +31 (0)72 5745993
E-mail 100121.1562@compuserve.com

Ja, FancyFax bevalt mij. Stuur mij s.v.p. de geregistreerde versie!

Naam: Dhr / Mw ............................................
Adres: .....................................................
Postcode: .............. Woonplaats: ..........................
Telefoon: ..................... Fax: ..........................
E-mail: .....................................................
BTW-nummer (Belgische bedrijven) |B|E|-|_|_|_|_|_|_|_|_|_|
(Bij opgave van een geldig BTW-nummer hoeft geen BTW betaald te worden. Uw prijs bedraagt dan 723 BFr).

Datum: ....-.....-..........    Handtekening: ......................................

Betaalwijze:
[      ]    (NL+B)    Bijgesloten betaalcheque, eurocheque of girobetaalkaart
[      ]    (NL)    Overmaking naar CopyCats' Nederlandse postrekening 43.28.577
[      ]    (B)    Overmaking naar CopyCats' Belgische postrekening 000-1656064-80
[      ]    (NL+B) Op rekening    (overheid en bedrijven)

** Dank u vriendelijk voor uw bestelling! **




