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TYPING AND EDITING TEXT AND GRAPHICS
Navigating in Word
1. You can go to the beginning of a document by pressing CTRL+HOME. You can go to the 

end of a document by pressing CTRL+END.

2. You can open the Go To dialog box by double-clicking the page-number area on the status 
bar.

3. You can go to the beginning of a line by pressing HOME. You can go to the end of a line 
by pressing END.

4. You can move the insertion point to the previous word by pressing CTRL+LEFT 
ARROW. To move to the next word, press CTRL+RIGHT ARROW.

5. You can move the insertion point to the previous paragraph by pressing CTRL+UP 
ARROW. To move to the next paragraph, press CTRL+DOWN ARROW.

6. You can go to the beginning of the previous page by pressing ALT+CTRL+PAGE UP. To 
go to the beginning of the next page, press ALT+CTRL+PAGE DOWN.

7. You can go to the beginning of the previous screen by pressing PAGE UP or to the 
beginning of the next screen by pressing PAGE DOWN.

Selecting Text and Graphics
8. Word now selects an entire word as you drag across it. To select text one letter at a time, 

choose Options from the Tools menu. Select the Edit tab, and then clear the Automatic 
Word Selection check box.

9. You can select a word by double-clicking it. You can select a sentence by holding down 
CTRL and clicking the sentence. You can select an entire paragraph by triple-clicking any 
word in the paragraph.

10. You can use the selection bar to select text. In the space to the left of text, click once to 
select a line. Double-click to select a paragraph. Triple-click to select the entire document.

11. You can select a rectangular block of text by holding down ALT while you drag.

12. You can select an entire document by pressing CTRL+A.

13. Before you can change text or graphics, you must first select the item you want to modify.

14. You can select text by holding down SHIFT and pressing an arrow key.

15. You can quickly select a large block of text with the mouse. Click at the beginning of the 
text, press SHIFT, and then click at the end of the text.

16. You can select the text between the insertion point and the end of the document by 
pressing CTRL+SHIFT+END.

17. You can select the text between the insertion point and the beginning of the document by 
pressing CTRL+SHIFT+HOME.

Copying and Moving Text
18. You can use INS instead of CTRL+V to paste the contents of the Clipboard into a 

document. From the Tools menu, choose Options, and then select the Edit tab.



19. You can move or copy selected text or graphics by dragging and dropping. To copy the 
item, hold down CTRL as you drag.

20. You can drag and drop selected text and graphics between windows, documents, and 
applications. To move an item, just drag it to another window. To copy it, hold down 
CTRL as you drag.

21. You can scroll through a document while using drag-and-drop editing. Drag the selected 
item beneath the horizontal ruler or above the horizontal scroll bar.

22. You can use drag-and-drop editing to move or copy a frame and its contents. To move a 
frame, just drag it to a new location. To copy a frame, hold down CTRL as you drag it.

Finding and Replacing Text
23. You can edit a document while the Find or Replace dialog box is visible. Click in the 

document window and change the text. To continue the search, choose a button in the 
dialog box.

24. You can find and replace tab characters, spaces, paragraph marks, and other nonprinting 
characters. From the Edit menu, choose Find or Replace. Choose the Special button, and 
then select an item.

25. You can repeat the last Find command by pressing SHIFT+F4.

Undoing Editing Changes
26. You can undo most actions by clicking the Undo button on the Standard toolbar.

27. Word has the ability to undo up to your last 100 actions. Just click on the dropdown arrow 
to the right of the undo button on Word’s Standard Toolbar. Word will show you a list of 
your previous actions so you can determine how many you want to undo. If you change 
your mind, just click on the redo button to the right of the undo button.

28. You can repeat your last action by clicking the Redo button on the Standard toolbar.

29. You can undo or repeat several actions at the same time. Click the arrow next to the Undo 
button or Redo button, and then select the actions.

30. You can undo the last edit by pressing ALT+BACKSPACE or CTRL+Z. To undo more 
than one change, press the shortcut key again.

More Editing Tips
31. You can repeat most commands and actions by pressing F4 or CTRL+Y.

32. You can quickly replace text by selecting it and typing.

33. You can return to the location of your last edit by pressing SHIFT+F5.

34. You can edit text in Print Preview. Choose Print Preview from the File menu. Click the 
page to increase magnification, and then click the Magnifier button on the Print Preview 
toolbar to switch to the I-beam pointer.

35. You can look up synonyms in the thesaurus by selecting a word and pressing SHIFT+F7.

36. In Print Preview, you can see several pages on the screen. Click the Multiple Pages button 
on the Print Preview toolbar and drag to select the number of pages you want to see.

37. Word’s horizontal and vertical rulers display size and distance information if you hold 
down the Alt key when manipulating ruler items such as tabs, tables, indents and margins. 
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AutoCorrect 
38. AutoCorrect can fix common mistakes such as typing “teh” instead of “the.” From the 

Tools menu, choose AutoCorrect, and then type both the mistake and the correct spelling 
of the word.

39. You can add an AutoCorrect entry during a spelling check by choosing the AutoCorrect 
button in the Spelling dialog box.

40. You can use AutoCorrect to expand abbreviations such as “asap” for “as soon as possible.”
Choose AutoCorrect from the Tools menu. Type the abbreviation and the complete entry.

AutoText 
41. You can save a formatted table as an AutoText entry. Select the table and click the 

AutoText button on the Standard toolbar. Type a name for the table and choose the Add 
button. To insert the table, type its name and click the AutoText button.

42. You can use AutoText to save boilerplate text. Select the text, and then click the AutoText 
button on the Standard toolbar. Type a name for the text and choose the Add button. To 
insert the text, type its name and then click the AutoText button.

Special Characters 
43. You can use shortcut keys to insert special characters. To insert a trademark symbol, press 

ALT+CTRL+T. To insert a registered trademark symbol, press ALT+CTRL+R. To insert a
copyright symbol, press ALT+CTRL+C.

44. You can insert symbols and other special characters by choosing Symbol from the Insert 
menu.

Sorting 
45. You can sort dates, numbers, and other text in ascending or descending order. From the 

Table menu, choose Sort Text.

FORMATTING TEXT CHARACTERS AND PARAGRAPHS
Adding and Removing Character Formatting 
46. You can quickly apply bold, italic, and other character formatting. Select the text you want 

to format, and then click the appropriate buttons on the Formatting toolbar.

47. You can apply or remove bold, italic, or underline formats to selected text by pressing 
CTRL+B, CTRL+I, or CTRL+U.

48. You can add bold, italic, or underline formats to a word without selecting the entire word. 
Click the word, and then click a formatting button on the Formatting toolbar.

Copying Character Formatting 
49. You can copy formatting. Select the text that has the formatting you want to copy. Click 

the Format Painter button on the Standard toolbar, and then drag the pointer over the text 
you want to format.

50. You can copy the formatting of selected text multiple times. Double-click the Format 
Painter button on the Standard toolbar, and then drag over the text you want to format. To 
turn off the paintbrush pointer, click the button again.
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More Character Formatting Tips
51. You can apply the Normal style to a selected paragraph by pressing CTRL+N.

52. You can change the case of selected text. Press SHIFT+F3 until the text is capitalized the 
way you want.

53. You can return text to its original formatting by pressing CTRL+SPACEBAR.

54. You can create dropped capital letters. Select the letter or word at the beginning of a 
paragraph, and then choose Drop Cap from the Format menu.

55. You can increase or decrease the size of selected text by pressing CTRL+] or CTRL+[. 
Word increases or decreases the text by one point each time you press the keys.

56. You can change the color of text by choosing Font from the Format menu. On the Font tab,
select a color from the Color box.

57. You can create superscript or subscript text. Select the text, and press CTRL+PLUS SIGN 
or CTRL+EQUAL SIGN.

58. You can add hidden text to a document. Select the text and press CTRL+SHIFT+H. To see
the hidden text, click the Show/Hide ¶ button on the Standard toolbar.

59. You can slant, arch, and stretch words with WordArt. From the Insert menu, choose 
Object. On the Create New tab, select Microsoft WordArt.

60. You can quickly format a document by choosing AutoFormat from the Format menu.

61. Word provides an option to display more information about how text, pictures, and frames 
are formatted.  To access this, click on the Help button on the right end of the Standard 
Toolbar and then click on document text, pictures, or frames. Word displays information 
about whatever you have clicked on.  (HINT: To dismiss the Reveal Formats window, just 
hit the Escape key.)

Page Formatting 
62. You can display the Layout tab of the Page Setup dialog box by double-clicking a section 

break.

63. You can quickly insert a page break by pressing CTRL+ENTER.

64. If you’re going to bind a document, you can add a “gutter” to the inside margin. From the 
File menu, choose Page Setup. Select the Margins tab, and then type a value in the Gutter 
box.

65. In page layout view, you can display the Page Setup dialog box by double-clicking an 
outside corner of a page.

66. You can set margins, the number of columns, and other formatting in parts of a document 
by dividing the document into “sections.”

67. You can move text or a graphic anywhere on a page if you enclose the item in a frame. In 
page layout view, select the item. From the Insert menu, choose Frame.

68. You can set margins by dragging the margin boundaries on the horizontal and vertical 
rulers. To display measurements, hold down ALT as you drag.

69. You can create newspaper-style columns of unequal width. Choose Columns from the 
Format menu, and then select a column layout.
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70. You can control how Word breaks text across pages. From the Format menu, choose 
Paragraph, and then select the Text Flow tab.

Paragraph Formatting 
71. You can quickly strip extraneous paragraph marks from a converted file. From the Tools 

menu, choose Options, and then select the AutoFormat tab. Select only Paragraph Marks. 
Click the AutoFormat button on the Standard toolbar.

72. You can quickly open formatting dialog boxes by double-clicking markers on the rulers. 
For example, to open the Tabs dialog box, double-click a tab marker.

73. You can start a new line without starting a new paragraph. Press SHIFT+ENTER.

74. Word automatically “wraps” text to the next line as you type. Press ENTER only when you
want to start a new paragraph, not at the end of each line.

75. You can center a paragraph by pressing CTRL+E. Press CTRL+J, CTRL+L, or CTRL+R 
to justify, left-align, or right-align a paragraph.

76. The paragraph mark at the end of a paragraph stores the paragraph’s formatting. To 
preserve formatting when you move or copy a paragraph, include the paragraph mark.

Indents 
77. You can indent a selected paragraph by pressing CTRL+M. To remove the indent, press 

CTRL+SHIFT+M.

78. You can quickly create a hanging indent by pressing CTRL+T.

79. You can indent paragraphs with the Paragraph command. From the Format menu, choose 
Paragraph, and then select the Indents And Spacing tab.

Tab Stops 
80. To line up columns of text or numbers, use tables or tabs. If you align text on-screen by 

pressing the SPACEBAR, it may not line up when you print.

81. You can add or delete tab stops by using the ruler. To add a tab stop, click the ruler where 
you want to set a tab stop. To delete a tab stop, drag it off the ruler.

82. You can get information about tab stops. Hold down ALT, point to a tab stop on the ruler, 
and hold down the left mouse button.

83. When you add, delete, or change tab stops, select all the paragraphs in which you want to 
use the new settings. Then adjust the tab stops.

Spacing 
84. You can change the line spacing for a paragraph by using shortcut keys. Press CTRL+1 for

single spacing, CTRL+5 for 1.5-line spacing, or CTRL+2 for double spacing.

85. You can add extra space after a paragraph. From the Format menu, choose Paragraph, and 
then select the Indents And Spacing tab. Under Spacing, type a value in the After box.

86. You can quickly add or remove 12 points of space before a paragraph by pressing CTRL+0
(zero).

8  Tips and Techniques—October 1993



Styles 
87. You can copy styles between documents with the Organizer. From the Format menu, 

choose Style, and then choose the Organizer button.

88. You can display style names in the Style Area. From the Tools menu, choose Options, and 
then select the View tab.

89. You can double-click a style name displayed in the Style Area to display the Style dialog 
box.

90. Word has a wide variety of ‘built-in’ styles which are not normally exposed to the user.  
You can display a list of available styles in the Style box on the Formatting toolbar by 
holding down SHIFT and clicking the arrow to the right of the box.

91. In the Style list on the Formatting toolbar, character styles are displayed in a lighter font 
than paragraph styles.

92. You can ensure consistent formatting by using character styles to emphasize words and 
phrases.

93. The font in which your macros appear depends on your template’s Macro Text style.

94. You can use the style gallery to preview how using a different template will change a 
document’s formatting. From the Format menu, choose Style Gallery.

Templates 
95. You can make items in any template available to all documents by making the template 

global.

96. You can save time by basing new documents such as memos and reports on templates. 
From the File menu, choose New, and then select a template.

97. You can use the Organizer to copy macros, AutoText entries, styles, or toolbars between 
templates. From the Format menu, choose Style, and then choose the Organizer button.

98. Macros, AutoText entries, styles, customized toolbars, menus, and shortcut keys are stored
in templates.

ADDING GRAPHICS AND BORDERS
Borders 
99. You can use the Borders toolbar to add borders or shading to paragraphs and tables. Click 

the Borders button on the Formatting toolbar to display the Borders toolbar.

100. You can use the Table AutoFormat command (Table menu) to add borders to a table.

Aligning Drawings and Graphics 
101. You can align drawings and framed graphics by clicking the Snap To Grid button on the 

Drawing toolbar. Then select the Snap To Grid check box.

102. You can temporarily override the Snap to Grid feature by holding down ALT as you draw. 
If Snap to Grid isn’t on, holding down ALT activates it.

Cropping and Resizing Graphics 
103. You can return a graphic to its original size. From the Format menu, choose Picture, and 

then choose the Reset button.
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104. You can return an imported graphic to its original size. Hold down CTRL and double-click 
the graphic.

105. To resize an imported graphic and keep its original proportions, drag a corner handle. To 
resize the graphic and change its proportions, drag a middle handle.

106. When you resize a graphic, Word displays the percentage of the graphic’s original height 
and width in the status bar.

107. You can crop an imported graphic by holding down SHIFT while dragging a sizing handle.

More Graphics Tips
108. You can wrap text around a graphic by enclosing the graphic in a frame. Select the graphic,

and from the Insert menu, choose Frame.

109. You can adjust the white space between text and a graphic. Put a frame around the graphic 
and select the frame. 

110. From the Format menu, choose Frame. In the Distance From Text box, type a new value.

111. If a document contains graphics, you can speed up scrolling by using picture placeholders. 
From the Tools menu, choose Options, and then select the View tab. Select the Picture 
Placeholders check box.

112. When you insert many pictures into your document, file size can increase dramatically, 
even when you link to the picture. This is because Word normally maintains an internal 
cache of the picture for better display performance. However, if you want to keep your 
files lean, Word provides the option to toggle this behavior so linked pictures aren’t saved 
in the document. Just click off the “Save Pictures in Document” checkbox in the Insert 
Picture dialog.

Drawing Objects 
113. You can use the tools on the Drawing toolbar to create drawings in a Word document. 

Click a button on the Drawing toolbar, and then drag.

114. You can draw straight lines vertically, horizontally, or at a 30, 45, or 60 degree angle. 
Click the Line button on the Drawing toolbar, hold down SHIFT, and then drag.

115. You can draw a circle centered at a specific point. Click the Ellipse button on the Drawing 
toolbar, and then press CTRL+SHIFT while you drag.

116. Holding down SHIFT as you draw constrains the shape of an object. For example, it 
constrains a rectangle to a square or an ellipse to a circle.

More Drawing Tips 
117. When you double-click a button on the Drawing toolbar, the tool remains in effect until 

you click another button or start typing.

118. You can select several drawing objects at the same time. Click the Select Drawing Objects 
button on the Drawing toolbar, and then drag to enclose the objects.

119. You can select drawing objects that are behind text. Click the Select Drawing Objects 
button on the Drawing toolbar, and then click the drawing object.

120. You can center a drawing object on the page by clicking the Align Drawing Objects button
on the Drawing toolbar.
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WORKING WITH TABLES
Creating and Deleting Tables 
121. You can create and format a table quickly by using the Table Wizard. From the Table 

menu, choose Insert Table, and then choose the Wizard button.

122. You can delete the contents of a table by selecting the table and then pressing DELETE. 
This leaves the table cells and formatting in the document.

123. You can delete a table and all of its contents by selecting the entire table, and then 
choosing Delete Rows from the Table menu.

Formatting Tables 
124. You can merge table cells to make a title extend over multiple columns. Select the cells 

you want to merge, and then choose Merge Cells from the Table menu.

125. You can insert a tab character in a table cell by pressing CTRL+TAB.

126. You can center a table horizontally on the page. Select the entire table. From the Table 
menu, choose Cell Height And Width, select the Row tab, and select the Center option.

127. You can quickly format a table. From the Table menu, choose Table AutoFormat, and then 
choose a predefined format.

128. You can adjust table columns by dragging markers on the horizontal ruler. First, click in 
the table. Then drag the column markers on the ruler.

129. You can number rows and columns in a table. Select the rows and columns and click the 
Numbering button on the Formatting toolbar.

Navigating in Tables 
130. You can move to the next cell in a table by pressing TAB. You can move to the previous 

cell by pressing SHIFT+TAB.

131. You can go to the first cell in a row by pressing ALT+HOME. You can go to the last cell 
in a row by pressing ALT+END.

132. You can go to the top cell in a column by pressing ALT+PAGE UP. You can go to the 
bottom cell in a column by pressing ALT+PAGE DOWN.

Inserting Rows and Columns Tips
133. You can quickly add rows or columns to a table. Select as many rows or columns as you 

want to add, and then click the Insert Table button on the Standard toolbar.

134. You can quickly add a row at the end of a table. Click in the last cell and press TAB.

More Tables Tips
135. You can convert a table to text. Select the table. From the Table menu, choose Convert 

Table To Text.

136. You can convert existing text into a table. Select the text, and then click the Insert Table 
button on the Standard toolbar.

137. You can use a table to store addresses. Click in the table, and then click the Data Form 
button on the Database toolbar.
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138. You can quickly total the numbers in a row or column. Position the insertion point in the 
cell where you want the total to appear. From the Table menu, choose Formula.

139. You can quickly select an entire table. Position the insertion point in the table, and then 
press ALT+5 on the numeric keypad.

140. You can arrange text and graphics side by side—as in a resume or catalog—by using a 
table.

WORKING WITH LONG DOCUMENTS
Bookmarks 
141. You can use a bookmark to mark your place. Select the text, choose Bookmark from the 

Edit menu, and then type a name for the bookmark. Use the Go To command (Edit menu) 
to return to the bookmark.

Captions 
142. You can use the AutoCaption feature to add numbered captions to figures and other items. 

Choose Caption from the Insert menu, and then choose the AutoCaption button.

143. You can quickly create a table of figures if you used the Caption command (Insert menu) 
to add captions to figures. From the Insert menu, choose Index And Tables, and then select
the Table Of Figures tab.

144. You can add a numbered caption to an item. Select the item, and then choose Caption from
the Insert menu. Select a label and position for the caption, and then type the caption.

Cross-References 
145. If you applied built-in heading styles to headings, you can create a cross-reference to any 

heading in a document. From the Insert menu, choose Cross-reference.

Footnotes and Endnotes 
146. You can insert a footnote or an endnote by pressing ALT+CTRL+F or ALT+CTRL+E.

147. You can view the text of a footnote or endnote by double-clicking the note’s reference 
mark.

Indexes 
148. You can quickly open the Mark Index Entry dialog box by pressing ALT+SHIFT+X. The 

dialog box stays open so that you can mark multiple index entries.

Outlines 
149. If you’re working on a long document, you can use outline view to rearrange headings and 

text, move quickly to a particular location, and get an overview of the document.

150. You can promote and demote selected headings or body text in outline view by pressing 
ALT+SHIFT+LEFT ARROW or ALT+SHIFT+RIGHT ARROW.

Tables of Contents and Tables of Figures 
151. Double-clicking a page number in the table of contents or in the table of figures displays 

that page in the document.
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152. If you applied built-in heading styles to the headings in a document, you can quickly create
a table of contents. Choose Index And Tables from the Insert menu, and then select the 
Table Of Contents tab.

Lists and Numbered Headings 
153. You can create a numbered or bulleted list by clicking the Numbering or Bullets button on 

the Formatting toolbar.

154. You can add a numbered heading, such as “Chapter One,” to built-in heading styles. From 
the Format menu, choose Heading Numbering, and then select a format.

155. You can create a multilevel list. From the Format menu, choose Bullets And Numbering. 
Select the Multilevel tab, and then select a format.

Headers and Footers 
156. You can create a watermark that appears on every page in a document. Insert a drawing 

object or a WordArt object in a header or footer. Click the Send Behind Object button on 
the Drawing toolbar.

157. You can use fields to insert the filename, date, page number, and other information into a 
header or footer.

Page Numbers 
158. You can insert page numbers at the outside margin of every page. Choose Page Numbers 

from the Insert menu. Under Alignment, select Outside.

159. You can start page numbers with any number. From the Insert menu, choose Page 
Numbers, and then choose the Format button. In the Start At box, type the starting page 
number.

MANAGING DOCUMENTS
Opening Documents 
160. You can have several documents open at the same time. The total number depends on the 

amount of memory (RAM) your computer has available.

161. You can use a wizard to help you quickly create a letter, resume, or other document. From 
the File menu, choose New, and then select a wizard.

162. You can quickly open one of the last documents you worked on by choosing it from the 
bottom of the File menu.

163. You can quickly arrange all open documents on the screen. Choose Arrange All from the 
Window menu. To display a particular document, choose it from the Window menu.

164. You can open a document by clicking the Open button on the Standard toolbar. To see the 
document in the list, you may need to select a different drive or directory, or select All 
Files from the List Files Of Type box.

165. How many times have you received a document but didn’t have the necessary font on your 
system. Word has a feature to let you determine which document fonts are missing and 
then control the resulting font substitution. From the Tools menu, select Options. Click on 
the Compatibility Options tab and then choose the Font Substitution button. Word will 
show you a list of missing fonts and let you determine the appropriate substution.
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166. You can display the Summary Info dialog box whenever you save a new document. From 
the Tools menu, choose Options, and then select the Save tab.

167. You can change a document’s summary information at any time. From the File menu, 
choose Summary Info. You can change the title, subject, author, keywords, or comments.

Saving and Closing Documents 
168. Word can save documents automatically as you work. From the Tools menu, choose 

Options, and then select the Save tab.

169. You can close all open documents by holding down SHIFT and choosing Close All from 
the File menu.

Printing 
170. If your printer has two paper bins, Word can print the first page of a letter on letterhead and

switch to plain paper for subsequent pages. From the File menu, choose Page Setup and 
select options on the Paper Source tab.

171. You can specify options for setting up and printing envelopes. From the Tools menu, 
choose Envelopes And Labels.

172. You can customize how mailing labels are printed. From the Tools menu, choose 
Envelopes And Labels, and then choose the Options button on the Labels tab.

173. You can print pages in reverse order. From the Tools menu, choose Options. On the Print 
tab, select the Reverse Print Order check box.

174. You can print a range of pages and individual pages. Choose Print from the File menu. In 
the Pages box, type a range of pages separated by a hyphen and individual pages separated 
by commas; for example, 2-5, 7, 21.

175. If borders and graphics don’t print, you may have selected the Draft Output option. From 
the Tools menu, choose Options, and then clear the Draft Output check box on the Print 
tab.

176. You can quickly cancel the current print job by double-clicking the Print Status icon on the
status bar.

Switching Between Applications 
177. You can quickly switch to other open applications by pressing CTRL+ESC to open the 

Windows Task List dialog box. Or press ALT+TAB until the application you want appears
on the screen.

USING WORD IN A WORKGROUP OR WITH OTHER APPLICATIONS
Annotations 
178. You can view an annotation by double-clicking the annotation’s reference mark.

179. You can mark the text you’re referring to when you insert an annotation. Select the text 
and press ALT+CTRL+A. Then type the annotation in the annotation pane.

180. You delete an annotation by selecting the annotation reference mark in the document and 
pressing DEL.
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181. Reviewers can comment on but not make changes to a document if you protect the 
document for annotations. From the Tools menu, choose Protect Document.

182. You can display annotations from a specific reviewer. From the View menu, choose 
Annotations. In the box at the top of the annotation pane, select the reviewer’s name.

183. If you have a sound board and a microphone, you can add voice annotations. From the 
Insert menu, choose Annotation, and then choose the Insert Sound Object button.

Master Documents 
184. You can often work on a long document more efficiently by using the master document 

feature. From the View menu, choose Master Document.

Revisions 
185. You can keep a record of changes to a document by using revision marking. From the 

Tools menu, choose Revisions.

186. You can review or incorporate revisions by choosing Revisions from the Tools menu, and 
then choosing the Review button.

187. You can record changes to a document without displaying the revisions. From the Tools 
menu, choose Revisions. Select Mark Revisions While Editing, and then clear the Show 
Revisions On Screen check box.

188. If revision marking was on when a document was edited, you can see who edited the 
document. Choose Revisions from the Tools menu, and then choose Review.

189. You can add reviewers’ annotations and revisions to the original document. Open a revised
document. From the Tools menu, choose Revisions, and then choose Merge Revisions. 
Type the name of the original document.

190. If you forget to turn on revision marking, you can still see edits by comparing the edited 
document to the original. From the Tools menu, choose Revisions, and then choose 
Compare Versions.

Workgroups 
191. Using a master document helps several people work on different parts of a long document.

192. If you have Microsoft Mail or a compatible mail program, you can send a document to 
reviewers. From the File menu, choose Add Routing Slip.

193. If you have Microsoft Mail or a compatible mail program, you can send a Word document 
to another person. From the File menu, choose Send.

Linking Documents 
194. You can link text between documents. Copy from one document, and then switch to 

another document. From the Edit menu, choose Paste Special, and then select Paste Link.

195. You can link a graphic in a document to its original graphic file. From the Insert menu, 
choose Picture, and then select the Link To File check box.

196. You can reduce the disk space used by pictures. From the Insert menu, choose Picture. 
Clear the Save Picture In Document check box, and select the Link To File check box.

CREATING MERGED DOCUMENTS AND ONLINE FORMS
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Mail Merge 
197. You can insert a table of information from a database by choosing Database from the Insert

menu.

198. You can preview how Word will merge data by clicking the View Merged Data button on 
the Mail Merge toolbar.

199. You can create form letters with the Mail Merge feature. From the Tools menu, choose 
Mail Merge, and then follow the instructions on the screen.

200. You can filter or sort records before you merge data. Click the Insert Database button on 
the Database toolbar, and then choose the Query Options button.

201. Working with information in a table or in a list is easy with the Database toolbar. You can 
easily edit, find, or sort information by clicking buttons.

Forms 
202. You can create an online, “fill-in-the-blanks” form with “form fields.” From the Insert 

menu, choose Form Field to insert boxes for text, check boxes, lists, and other items.

CUSTOMIZING WORD
Views and Viewing Documents 
203. You can switch views by clicking the view buttons on the horizontal scroll bar.

204. You can quickly return to normal view or page layout view from header/footer view by 
double-clicking the body text.

205. You can see a document as it will print by clicking the Print Preview button on the 
Standard toolbar. To return to normal view, press ESC.

Menus 
206. You can quickly add a command to a menu. Choose Customize from the Tools menu, and 

then select the Menus tab.

207. You can quickly remove commands or other items from menus by pressing 
ALT+CTRL+HYPHEN. Open a menu, and then choose the command or item you want to 
remove.

Toolbars and Toolbar Buttons 
208. You can add buttons to any toolbar. From the Tools menu, choose Customize. Select the 

Toolbars tab. Drag any button or command onto a toolbar.

209. Word includes a button editor to let you create new toolbar button images or modify 
existing ones.  To modify a button already on a toolbar, select Customize from Word’s 
Tools menu. Then right click on the button you want to edit.  From the Shortcut menu, 
choose Edit Button Image.  Doing this will bring up Word’s Button Editor.

210. You can display multiple toolbars in the Word window. From the View menu, choose 
Toolbars, and then select the toolbars you want.

211. You can resize drop-down boxes on toolbars. From the Tools menu, choose Customize, 
and then select the Toolbars tab. Click a drop-down box on the toolbar to display the 
selection box and drag the right edge.
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212. You can drag toolbar buttons to a new position on a toolbar or to a different toolbar. Hold 
down ALT and drag the button. To copy buttons, press ALT+CTRL.

213. You can remove a button from a toolbar by holding down ALT and dragging the button 
into the document window.

214. You can return a toolbar to Word’s default setting by selecting Toolbars... from the View 
menu, selecting the desired toolbar, then clicking on the Reset button.

215. You can move a toolbar by clicking between the toolbar buttons and dragging. Return the 
toolbar to its original position by double-clicking its title bar.

216. You can display a menu of toolbars by pointing to a toolbar and clicking the right mouse 
button.

217. Word displays the name of a toolbar button when you point to the button. If you don’t want
to see these ToolTips, choose Toolbars from the View menu, and then clear the Show 
ToolTips check box.

The Status Bar 
218. The status bar at the bottom of the window shows the current page number, section 

number, total number of pages, current time, and other information.

219. You can start or stop recording a macro by double-clicking “REC” on the status bar.

220. You can display Help for WordPerfect users by double-clicking “WPH” on the status bar.

221. You can mark revisions by double-clicking “MRK” on the status bar.

222. You can turn extend selection mode on or off by double-clicking “EXT” on the status bar. 
In extend selection mode, you can use the arrow keys to select text.

223. You can turn overtype mode on or off by double-clicking “OVR” on the status bar. When 
overtype mode is turned on, text you type replaces existing text.

224. You can learn about any command on a menu by highlighting the command and reading 
the text in the status bar at the bottom of the Word window.

More Customizing Tips
225. You can change how your name appears in summary information, how your initials appear 

in annotations, and how your mailing address appears on envelopes. From the Tools menu,
choose Options, and then select the User Info tab.

226. You can specify where Word looks for documents, templates, clip art, and other files. 
From the Tools menu, choose Options, and then select the File Locations tab.

227. You can customize the Word window. From the Tools menu, choose Options, and then 
select the View tab.

The Word Screen 
228. You can hide the status bar, scroll bars, and other items. From the Tools menu, choose 

Options, and then select the View tab.

229. You can quickly hide all screen elements to see more of a document. From the View menu,
choose Full Screen. To restore the screen, click the Full Screen button or press ESC.

230. You can speed up scrolling by displaying text with Draft Font. In normal view, choose 
Options from the Tools menu, and then select the Draft Font check box on the View tab.
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More Word Screen Tips
231. You can display shortcut menus by clicking the right mouse button. For example, clicking 

the right mouse button in a table displays a menu of table commands.  Word has 24 
different context sensitive shortcut menus. To see all of these menus and modify them, 
select Customize... from the Tools menu, click on the Menus tab, and click on the “Change
What Menu” dropdown.

232. You can close a dialog box by pressing ESC.

233. You can split the window into two panes and see two parts of a document simultaneously. 
Drag the split bar at the top of the scroll bar to split the window.

234. Word can fit a document to the width of your screen. Click the arrow next to the Zoom 
Control box on the Standard toolbar, and then choose Page Width.

235. You can display paragraph marks, tab characters, spaces, and hidden text. Click the 
Show/Hide ¶ button on the Standard toolbar.

Measurements 
236. You can use different units of measurement in Word. From the Tools menu, choose 

Options. Select the General tab.

USING WORDBASIC AND FIELDS
DATE and TIME Fields 
237. You can insert the date or time in a document by choosing Date And Time from the Insert 

menu. If you want to update the date or time each time you print, select the Insert As Field 
check box.

238. You can insert the current date by pressing ALT+SHIFT+D.

239. You can insert the current time by pressing ALT+SHIFT+T.

More Fields Tips
240. You can use field codes to insert bar codes, the results of calculations, and summary 

information. From the Insert menu, choose Field.

241. You can get Help for field codes. Position the insertion point in a field code and press F1.

242. You can update a field by pressing F9.

243. You can insert the current page number by pressing ALT+SHIFT+P.

244. You can go to the next field by pressing F11. You can go to the previous field by pressing 
SHIFT+F11.

245. You can view field codes and results at the same time by splitting the document window 
into panes and setting view options for each pane.

WordBasic 
246. You can record commands and other actions as a macro, and then play them back 

whenever you need to perform the same series of tasks.

247. You can get Help for a WordBasic statement by selecting a keyword in a macro and then 
pressing F1.

PROOFING DOCUMENTS
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Grammar 
248. You can check grammar in a document. From the Tools menu, choose Grammar.

249. Word can analyze the readability of a document. From the Tools menu, choose Options. 
On the Grammar tab, select the Show Readability Statistics check box. From the Tools 
menu, choose Grammar.

Hyphenation 
250. Word can automatically hyphenate a document as you type. From the Tools menu, choose 

Hyphenation. Select the Automatically Hyphenate Document check box.

251. You can prevent Word from hyphenating part of a document. Select the text and choose 
Paragraph from the Format menu. On the Text Flow tab, select the Don’t Hyphenate check 
box.

Spelling 
252. You can mark text so that the spelling checker won’t proof it. Select the text, choose 

Language from the Tools menu, and then select No Proofing.

253. You can quickly check the spelling of a selected word. Press F7 or click the Spelling 
button on the Standard toolbar.

254. You can edit words in custom dictionaries. From the Tools menu, choose Options, and 
then select the Spelling tab. Select the dictionary you want to edit, and then choose the Edit
button.

255. If the spelling checker questions a word that is spelled correctly, you can keep Word from 
questioning it again. In the Spelling dialog box, choose the Add button to add the word to 
the custom dictionary.

Counting Words 
256. You can display the number of words in a document. Choose Word Count from the Tools 

menu. To count words in part of a document, select the text before choosing the command.

GETTING HELP IN WORD
Getting Help in Word 
257. You can display information that tells you how text is formatted. Click the Help button on 

the Standard toolbar, and then click the text.

258. You can search for Help information by double-clicking the Help button on the Standard 
toolbar. In the Search box, type a word that describes what you’re looking for.

259. You can get Help about an item in the Word window. Click the Help button on the 
Standard toolbar, and then click the item.

260. You can find step-by-step instructions for common Word tasks in Help. From the Help 
menu, choose either Contents or Index.

261. You can get help about any dialog box or error message in Word. Just click the Help 
button in the dialog or message box, or press F1.

262. Word includes special Help for WordPerfect users. From the Help menu, choose 
WordPerfect Help.
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More Word Help Tips
263. You can see examples and demos of many features. From the Help menu, choose 

Examples And Demos.

264. You can display step-by-step procedures alongside a document. Open a procedure in Help, 
and then click the On Top button.

265. You can print a Help topic. From the File menu in the Help window, choose Print Topic.

266. In a Help topic, when you click text that has a solid underline, Word jumps to a related 
topic. To return to the original topic, choose the Back button.

267. In a Help topic, when you click text that has a dotted underline, Word displays a definition.

268. The Help index is a comprehensive key to the information available online. To display the 
index, choose Index from the Help menu.

Making Suggestions 
269. You can call the Microsoft Wish Line to make suggestions about features you would like 

to see in Word. Call (206) 936-WISH.
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