
Work with Characters
· Select characters from the @loha gallery
· Delete characters
· Move characters on the @loha work stage
· Mirror graphics in the @loha work stage
· Flip characters in the @loha gallery



Select characters from the @loha gallery
To select a character:

1. Select the Character Tab from the @loha gallery.

2. Point to and click on the character you have chosen.    

3. Drag the character to the work stage and release the mouse button.



Delete characters
To delete text, graphics or characters from the @loha work stage:

1. Click on the text, graphic, or character to be deleted.

2. Right click on the mouse button.    The Edit Stage drop down menu displays.

3. Select Delete from the menu or use Delete key.



Move characters on the @loha work stage
To move a character on the @loha work stage:

1. Point to and click on the character.    A marquee with four handles surrounds the character.

2. Drag the character to the desired place on the work stage and release the left mouse button. 



Mirror graphics in the @loha work stage
To make a mirror image of your character on the @loha work stage:

1. Select the graphic by clicking on it      A marquee with four handles surround the graphic.

2. Right click on the mouse.    The Edit Stage dialog box displays.

3. Double-click on the Mirror Left to Right option.

Tip:    Use the mirror effect to change the direction of characters.    For example, a truck can be driving to the left instead of to the 
right.



Flip characters in the @loha gallery
To flip characters on the @loha work stage:

1. Select the character by clicking on it      A marquee with four handles surround the character.

2. Right click on the mouse.    The Edit Stage dialog box displays.

3. Double-click on the Flip Top to Bottom option.

Tip: Use the flip effect to turn characters upside down.    For example,    Santa can be walking on the sky.



Work with Text
· Add a caption
· Add a paragraph of text
· Delete text
· Change font size and style
· Change text color
· Move text on the @loha work stage



Add a caption
To add text without word wrap:

1. Click on the Text tool        in the Tool Palette.
2. Click on the work stage.    The Edit Text dialog box displays.    
3. Click on the Edit Text work area and type your text.    See Add one line of text.

Note:    You can use the default font displayed or select another font.

See also Change font size and style and Change font color. 

The text you write with this function will be one continuous line across your screen.



Add a paragraph of text
To add a paragraph of text with word wrap:

1. Click on the Paragraph tool  in the Tools Palette.
2. Click on the work stage.    The Edit Text dialog box displays.    
3. Click on the Edit Text work area and type your text.    

Note: You can use the default font displayed or select another font. When you write text with this function, it will appear in a 
paragraph format.

See also Change font size and style and Change font color.



Delete text
To delete text, graphics or characters from the @loha work stage:

1. Click on the text, graphic or character to be deleted.

2. Right click on the mouse button.    The Edit Stage drop down menu displays.

3. Select Delete from the menu or use Delete key.



Change font size and style
You can change the font size and style of text from the @loha work stage or the Edit Text dialog box.    

Note:    If you are using the @loha work stage, double-click anywhere on the text.    The Edit Text dialog box displays the text in the 
work area.

Select the text and use the Text bar.

To select font style:

1. Click on the down arrow next to the font name.    A drop-down selection list appears.

2. Move the selection bar to the font you require and click once.    The name displays in the font bar.

To adjust the size of the font:

1. Click on the down arrow next to the font size.    A drop-down list selection list appears. If you already know what font size you 
want, you can type it in.

2. Move the selection bar to the size you require and click. The size displays in the size bar.

3. Click on the bold, italic or underline buttons to add to the text style.



Change text color
1. Use the Edit Text work area to change the color of text.    If you are using the @loha work stage, double-click anywhere on the 

text.    The Edit Text dialog box displays the text in the work area.

2. Click on the Text Color palette button  at the top right corner of the Edit Text dialog box.    The Color Palette displays.
3. Select the color you require and click OK.    The color of the text changes.    
4. If you wish to return to the @loha work stage:

5. Click OK in the Edit Text work area.

6. Use the Fill Bucket to change the color of text:

7. Click on the Color Fill button.  The Color Palette displays.
8. Select a color from the Color Palette and click on OK. 
9. Click on the Bucket Fill tool from the Tool Palette.
10. Click anywhere on the work stage.    
11. The background changes to the color that appears in the Color Fill button.    



Move text on the @loha work stage
To move text on the @loha work stage:

1. Use the selection tool  .
2. Point to and click anywhere on the text.    A text box with four handles surrounds the text.
3. Drag the text box to another point on the work stage and release the left mouse button.    



Work with Backgrounds
· Select backgrounds from the @loha gallery
· Change background color
· Add gradient to a color



Select backgrounds from the @loha gallery
To select a background:

1. Select the Background Tab from the @loha gallery.

2. Point to and click on the background you have chosen.    

3. Drag the background to the work stage and release the mouse button.



Change background color
To change the background color of the @loha work stage:

1. Click on the Color Fill button.  The Color Palette displays.
2. Select a color from the Color Palette and click on OK. 
3. Click on the Bucket Fill tool from the Tool Palette.
4. Click anywhere on the work stage.    
5. The background changes to the color that appears in the Color Fill button.    

See also    Add Color Gradient.



Add color gradient 
To add color gradient to the back ground:

1. Point to anywhere on the work stage and click on the right mouse button.    The Edit Stage dialog box displays. 

2. Click on the Edit Stage option.    The Stage Properties dialog box displays.

3. Select the Background Color tab.    The Background Color dialog box displays with a number of options and four color 
buttons.

Solid button:    Allows you to use a solid color without gradient.

Horizontal Gradient button:    Allows you to apply two shades horizontally to the @loha work area. 

Vertical Gradient button:    Allows you to apply two shades vertically to the @loha work area. 

Diagonal Gradient A button:    Allows you to apply two shades diagonally from top left to bottom right of the @loha work area. 

Diagonal Gradient B button:    Allows you to apply two shades diagonally from bottom right to top left of the @loha work area.

Rainbow button:    Allows you to apply four shades to the entire work area. 



Work with Sound
· Add sound and music
· Remove Sound and Music



Add sound and music 
To add sound and music:

1. Click on the Sound tab in the @loha gallery.

2. Select any sound effect or music file and drag and drop it on the work stage.



Remove Sound and Music
To remove music:

1. Right click anywhere on the @loha gallery.

2. The Edit Stage drop down menu displays.

3. Select Remove Music from the menu. 



Work with Borders
· To add a border
· To edit a border



To add a border
1. Click on the Border Tab in the @loha Gallery.

2. Select a border by clicking on it and dragging it to the work stage.



To edit a border
1. Right click on any border to prompt the Edit Border Menu..    It lists commands for working with borders on the @loha work 

stage.

2. Edit Border:    Allows you to edit or choose the style of your border.    

3. Select borders that entirely frame the work stage, frame just the left and right sides, frame the top and bottom sides, or frame 
just the four corners.

4. Delete:    Allows you to delete borders from the work stage.

5. Layer:    Allows you to layer borders, graphics, text or characters on the work stage.    Displays layer commands such as move 
to back, or bring to front.



Work with Effects
· Add special effects to characters
· Add motion to text
· Remove special effects



Add special effects to characters
To add special effects to characters:

1. Click on the character on the @loha work stage to select it.

2. Click on the Effect tab in the @loha gallery.

3. Click on any effect and drag and drop it onto the character.

4. Press the play button to preview the special effect.

5. Click on the work stage or the stop button at anytime to stop the animation.

See also Add Motion to Text and Remove Special Effects.



Add motion to text
To add motion to text:

· Click anywhere on the text on the @loha work stage to select it.

· Click on the Effect tab in the @loha gallery.

· Click on any effect and drag and drop it onto the text.

· Press the play button to test the effect.

· Click on the work stage at anytime to stop the animation.

See also Add Special Effects to Characters  and Remove Special Effects.



Remove special effects
To remove special effects:

· Press the Undo button or select Undo from the Edit Menu.    This works if you have just applied the effect.    You can also 
remove special effects using the following method: 

· Select by clicking on the character graphic or text in the @loha gallery.

· Right click on the mouse button.    The Edit Stage drop down menu displays.

· Select Remove Effect from the menu. 



Layer the Objects
To layer objects such as graphics or text on the @loha work stage:

1. Select the object by clicking on it.    A marquee with four handles surround the object.

2. Right click on the mouse.    A pop-up menu dialog box displays.

3. Double-click on the Layer option.    The Layer submenu displays with the layering options.    

4. Select one of the options and click on it.

The layering effect is applied to the object on the @loha work stage.



Play the Animation
Use the play bar at the bottom of the @loha work area.

Simply click on the bar to open the panel.

1. Click on Play button     at the bottom of the @loha work stage.      

2. Click on the Stop button  to stop the animation.



Adjust the Play Speed
To adjust the play speed of a graphic or text:

1. Click on the graphic or text.

2. Click on the right mouse button.  The Edit Stage dialog box displays.

3. Click on the Edit Stage.    The Stage Properties dialog box displays.

4. Click on the Playback option.    The Playback dialog box displays.

5. Adjust the speed by dragging the speed marker to the left or right.      When you have finished, click on OK.



Import Graphics, Sound & Music
· To import graphics into the @loha work stage
· Import music into the @loha work stage
· Import sound into the @loha work stage



To import graphics into the @loha work stage
1. Select Import from the File Menu.    The Import submenu displays.

2. Select the Picture option.    The Open dialog box displays.    

3. You can select .bmp, .tif, .jpg or .pcx file formats to import into @loha.    

4. Locate the directory in which the graphic is located.

5. Select the graphic file and double click on it.

6. The graphic file appears on the @loha work stage.



Import music into the @loha work stage
To import music into the @loha work stage:

1. Select Import from the File Menu.    The Import submenu displays.

2. Select the Music option.    The Open dialog box displays.    

3. You can select .mid file formats to import into @loha.    

4. Locate the directory in which the music file is located.

5. Select the music file and double click on it.

6. The music is added to the animation on the @loha work stage.



Import sound into the @loha work stage
To import sound into the @loha work stage:

1. Select Import from the File Menu.    The Import submenu displays.

2. Select the Sound option.    The Open dialog box displays.    

3. You can select .wav file formats to import into @loha.    

4. Locate the directory in which the sound file is located.

5. Select the sound file and double click on it.

The sound is added to the animation on the @loha work stage.



Draw my own objects
· Squares/Rectangle
· Circles/Ellipses
· Freehand objects
· Lines
· Line Width
· Line Color
· Fill Color



Squares/Rectangle
1. Click on the Rectangle Tool from the Tool Palette.          

2. Point to the work stage.    Cross-hairs appear.

3. Drag on the cross-hairs to create the square/rectangle.



Circles/Ellipses
1. Click on the Circle Tool from the Tool Palette.

2. Point to the @loha work stage.    Cross-hairs appear on the work stage. 

3. Drag on the mouse to create the circle/ellipse.



Freehand objects
1. Click on the Freehand drawing tool from the Tool Palette.

2. Click on the work stage and drag the mouse to create a line.

3. Release the button and continue to drag the mouse to create the shape of your object.

4. Double click when finished.



Lines
1. Click on the Line tool from the Tool Palette.

2. Click on the work stage and drag the mouse to create a line.

3. Double click to finish the line.



Line Width
You can easily adjust the thickness of the object outlines and your lines by using the Line Width feature.

1. Simply click on the Line Width button.

2. A drop down menu appears.    Select the choice of width from the menu.



Line Color
To assign colors to your lines and outlines:

1. Click on the Line Color button 

2. Select a color from the Color Palette and click on OK. 

3. Draw your object or line.

4. If the line already exists, click on the Bucket Fill tool from the Tool Palette and drop the color onto the line.

5. Click anywhere on the work stage.    

6. The line changes to the color that appears in the Color Fill button of the Line Color button.    



Fill Color
This versatile tool combined with the Fill Bucket can change colors of almost anything on your @loha work stage. You can use it to 
change colors of text, background, objects and lines.

To change the color:

1. Click on the Color Fill button.    The Color Palette displays.

2. Select a color from the Color Palette and click on OK. 

3. Click on the Bucket Fill tool from the Tool Palette.

4. Click the bucket on the object or line.

5. The object or line changes to the color that appears in the Color Fill button.    



Send the Greeting via E-mail
Before sending greetings via E-Mail, please ensure that you have the address of the recipient and be familiar with how your E-Mail 
software works.

To send the greeting:

1. Click on the Send button .    The Confirm dialogue box displays.
2. If this is the first @loha message you are sending to someone, you must include the player @Play with your animation.    
@Play is required for viewing your animation.    Instruct the recipient of your animation to install the @Play.
3. If the recipient has already received @loha messages before then you don't need to send @Play any more.    

4. After this point, your E-mail package takes over.    The follow are instructional guidelines for the specific e-mail packages:
· AOL
· CompuServe
· Eudora Light
· Eudora Pro
· Microsoft Exchange
· Microsoft Mail
· Netscape
· CC:Mail
· Other E-mail Programs

Please contact your e-mail vendor for details on sending attachments.

There is also a great section concerning this topic in Frequently Asked Questions.    



Receive Greetings via E-mail
@loha messages are received like an attachment.    The following are instructional guidelines for specific e-mail packages.    If your 
e-mail package is not on the list, please contact your e-mail vendor for details on how to receive attachments.

· AOL
· CompuServe
· Eudora Light
· Eudora Pro
· Microsoft Exchange
· Microsoft Mail
· Netscape
· CC:Mail
· Other E-mail Programs



Print My Animation
@loha is a great tool for sending animated @loha-grams to your friends, family and colleagues.    However, don't stop your creativity
there.    Use @loha to its full potential by printing out cards, signs, documents and even presentations.

Just imagine by making ONE @loha-gram, you can actually print out 30 to 40 different clip-arts.    This is the magic of our clip-toon 
concept.    Each animation is made up of many frames and all these frames can be printed.

Print out your graphic projects by:

1. Selecting your favorite frame with the play bar 

2. Click on the Print button or select Print from the File menu.



Printing Ideas for @loha
@loha is a great tool for sending animated @loha-grams to your friends, family and colleagues.    However, don't stop your creativity
there.

You can use @loha to print out:

· Greeting cards

· Special occasion notices

· Announcements

· Invitations

· Certificates

· Color memos and more



Frequently Asked Questions (FAQ)
The following questions are very valuable tips to understanding @loha.    The more you know about @loha, the more you will get out
of this great tool.

Q:    How are @loha-grams (@loha animated messages) actually sent?

A:    Your @loha-gram are sent like an attachment.    Our Send button is designed to make sending e-mail more user friendly for you.
However, some E-mail packages may not fully support this feature.    Therefore, sending an attachment will be a little more 
cumbersome.    You may need to save your animation and then attach the file manually to your E-mail.

Q:    What is @Play?

A:  @Play is a player for your @loha-gram.    Simply include this player, the first time you send your animated messages.    Once 
@Play is received and installed onto the person's PC, you don't need to include @Play with your @loha-grams any more.    

Q:    Why are there 2 different file types for @loha-grams?

A:    The 2 different file types are *.EXE and *.@ha.    If you include @Play with your @loha-gram, you will save it as an *.EXE file.    
In a more technical term, this means that your @loha message is "self-contained".    In another word, your @loha message has 
everything it needs to play on any Windows PC.    However, if the receiver already has installed the @Play in his/her system, 
then you do not have to include @Play again.    The *.@ha file will contain only the animation and has no ability to play on its 
own.

Q:    My E-mail package does not support the Send Mail feature by @loha.    What is the best way for me to attach my @loha
message to the E-mail?

A:  @loha messages are sent as an attachment. E-mail packages are all very different from one another in their technical structure.  
Until there is some type of standard in E-mail packages, sending attachments may be somewhat confusing.    Fortunately, we 
have come up with specific solutions for your E-mail package.    

If your E-mail package is not on the list, please contact the developer of your E-mail tool for instructions on sending attachments.
· AOL
· CompuServe
· Eudora Light
· Eudora Pro
· Microsoft Exchange
· Microsoft Mail
· Netscape
· CC:Mail
· Other E-mail Programs

Q:    How does the receiver see my @loha-gram?

A:    Like any attachment.    In most E-mail packages, he/she just needs to double click on the icon.      However, some packages may
not support this feature.    The receiver simply follow the instructions of his/her E-mail package on "How to receive attachments". 

Fortunately, our technical team has provided detailed instructions for major packages.    
· AOL
· CompuServe
· Eudora Light
· Eudora Pro
· Microsoft Exchange
· Microsoft Mail
· Netscape
· CC:Mail
· Other E-mail Programs

Q:    Can anyone receive my @loha-gram?

A:    Almost anyone.    If they have a Windows E-mail program then they can receive your @loha-gram.    However, there is one 
exception: CompuServe.

CompuServe accounts are able to send attachments to one another smoothly.    However, it has a known problem in its inability 
to send/receive attachments from other E-mail packages.    The attachments become garbled files.



You should contact CompuServe for more information on this issue.

Q:    Does the receiver need Windows 95 to see my @loha-gram?

A:    No.    The @Play that you will include with your @loha-gram can be played on Windows 3.x, Windows NT and Windows 95.    
So, go ahead and send it to everyone you know.

More questions?    Send your questions to support@mediasyn.com

 

Want more Tips?    Sign up for our regular on-line news letter on @loha at news@mediasyn.com



Sending with AOL
To send an @loha-gram using AOL:

1. Save the file in @loha as an *.exe or *.@ha.

2. Start AOL mail.

3. In Mail Menu, select Compose Mail

4. Type in the e-mail address.

5. Click on Attach

6. Select the @loha file and send.

Please contact the E-mail vendor on how to send attachments.



Sending with CompuServe
To send an @loha-gram using CompuServe:

1. Save the file in @loha as an *.exe or *.@ha.

2. Start CompuServe mail.

3. In Mail Menu, select Create/Send Mail.

4. Select the e-mail address and click on Copy.

5. Click on OK to finish address selection.

6. Click on Attach

7. Select the @loha file and make sure the File Type is Binary.

8. Send

Please contact the E-mail vendor on how to send attachments.



Sending with Eudora Light
To send an @loha-gram using Eudora Light:

1. First, follow the instructions to send mail in Send the Greeting via E-mail.

2. Eudora Light will open up with your @loha-gram included in Attachment field.

3. From this point on, simply type in the e-mail address and follow the steps of Eudora Light on sending your E-mail.

Please contact the E-mail vendor on how to send attachments.



Sending with Eudora Pro
To setup Eudora Pro:

1. Select Options in the Tools menu.

2. Select MAPI

3. Under "Use Eudora MAPI server", select Always.

Now you are ready for @loha.    If you do not set up the MAPI option, your @loha will always call up Microsoft Exchange to send 
your E-mail.

To send an @loha-gram using Eudora:

1. First, follow the instructions to send mail in Send the Greeting via E-mail.

2. Eudora    will open up and fill your entire screen.

3. Minimize the Eudora window.

4. The Eudora Address book will appear.

5. From this point on, simply follow the steps of Eudora on selecting an address & sending your E-mail.

Please contact the E-mail vendor on how to send attachments.



Sending with Microsoft Exchange
To send an @loha-gram using Exchange:

1. Click on the Send Mail button (the flying envelop button)

2. The Address book will appear.

3. Select the E-mail address or type in a new one.    Please consult Microsoft Exchange instructions.

4. IMPORTANT: Double click on the E-mail address, the Address Properties dialog box will display.

5. Select the Address Tab. 

6. Deselect "Always send to this recipient in Microsoft Exchange rich-text format".    Click on OK.    If this option is not 
selected, the @loha message may be garble when received.

7. The Send Player Notification dialog box displays.    This feature will suggest to you the best way to send your e-mail.    Please
see Send the Greeting via E-mail for more details.

8. From this point on, simply follow the steps of Eudora on selecting an address & sending your E-mail.

9. Just before you send the mail, you can see the @loha message has been attached to your e-mail as an icon.

Please contact the E-mail vendor on how to send attachments.

To setup Microsoft Exchange:

1. IMPORTANT: Double click on the E-mail address, the Address Properties dialog box will display.

2. Select the Address Tab. 

3. Deselect "Always send to this recipient in Microsoft Exchange rich-text format".    Click on OK.    If this option is not 
selected, the @loha message may be garble when received.

Please make sure that you do not send @loha in rich-text format through the Internet.    However, if you are on a Local Area 
Network, this option does not effect the @loha transmission.



Sending with Microsoft Mail
To send an @loha-gram using Mail:

1. Click on the Send Mail button (the flying envelop button)

2. The Address book will appear.

3. Select the E-mail address or type in a new one.    Please consult Microsoft Exchange instructions.

4. IMPORTANT: Double click on the E-mail address, the Address Properties dialog box will display.

5. Select the Address Tab. 

6. Deselect "Always send to this recipient in Microsoft Exchange rich-text format".    Click on OK.    If this option is not 
selected, the @loha message may be garble when received.

7. The Send Player Notification dialog box displays.    This feature will suggest to you the best way to send your e-mail.    Please
see Send the Greeting via E-mail for more details.

8. From this point on, simply follow the steps of Eudora on selecting an address & sending your E-mail.

9. Just before you send the mail, you can see the @loha message has been attached to your e-mail as an icon.

Please contact the E-mail vendor on how to send attachments.

To setup Microsoft Mail:

1. IMPORTANT: Double click on the E-mail address, the Address Properties dialog box will display.

2. Select the Address Tab. 

3. Deselect "Always send to this recipient in Microsoft Exchange rich-text format".    Click on OK.    If this option is not 
selected, the @loha message may be garble when received.

Please make sure that you do not send @loha in rich-text format through the Internet.    However, if you are on a Local Area 
Network, this option does not effect the @loha transmission.



Sending with Netscape
To send an @loha-gram using Netscape:

1. Save the file in @loha as an *.exe or *.@ha.

2. Start Netscape mail.

3. In File Menu, select New Mail Message.

4. Type the e-mail address in Mail To.

5. Click on Attachment and select Attach File.

6. Select the @loha file and make sure to send As is.

7. Send

Please contact the E-mail vendor on how to send attachments.



Sending with CC:Mail
To send an @loha-gram using cc:Mail:

1. Save the file in @loha as an *.exe or *.@ha.

2. Start cc:Mail.

3. In Message Menu, select New Message.

4. Type the e-mail address.

5. Click on Attach 

6. Select the @loha file in Files and click OK.

7. Send

Please contact the E-mail vendor on how to send attachments.



Sending with Other E-mail Programs
Our technical team has tried to put together as much information as they can on major e-mail packages.    We appologize if your e-
mail package is not included in this list.

@loha sends itself like an attachment.    Therefore, you may need to manually attach the aloha-gram after saving it.    Please contact
your e-mail vendor for specific instructions.



Receiving with AOL
To receive an @loha-gram using AOL:

1. Download the attachment file and save.

2. Double click on the file in its directory and @loha will play.

Please contact the E-mail vendor on how to receive attachments.



Receiving with CompuServe
To receive an @loha-gram using CompuServe:

1. Download the attachment file and save.

2. Double click on the file in its directory and @loha will play.

Please contact the E-mail vendor on how to receive attachments.



Receiving with Eudora Light
To receive an @loha-gram using Eudora Light:

1. High light the file at Attachment converted.

2. Double click on the file in its directory and @loha will play.

Please contact the E-mail vendor on how to receive attachments.



Receiving with Eudora Pro
To receive an @loha-gram using Eudora Pro:

1. High light the file at Attachment converted.

2. Double click on the file in its directory and @loha will play.

Please contact the E-mail vendor on how to receive attachments.



Receiving with Microsoft Exchange
To receive an @loha-gram using Exchange:

1. Double click on the attached @loha icon 
2. @Play will pop open and the animation will begin.

Please contact the E-mail vendor on how to receive attachments.



Receiving with Microsoft Mail
To receive an @loha-gram using Mail:

1. Double click on the attached @loha icon 
2. @Play will pop open and the animation will begin.

Please contact the E-mail vendor on how to receive attachments.



Receiving with Netscape
To receive an @loha-gram using Netscape:

1. Select the attachment icon in the e-mail.

2. Save the file.

3. Double click on the file in its directory and @loha will play.

Please contact the E-mail vendor on how to receive attachments.



Receiving with CC:Mail
To receive an @loha-gram using cc:Mail:

1. Select Save As in the File Menu.

2. Save only the Selected Item

3. Double click on the file in its directory and @loha will play.

Please contact the E-mail vendor on how to receive attachments.



Receiving with Other E-mail Programs
@loha is received like an attachment.    If you are running into problems receiving the @loha-gram, please contact your E-mail 
vendor on how to receive attachments.

Our technical team has tried to put together as much information as they can on major e-mail packages.    We appologize if your e-
mail package is not included in this list.



Credits 

Certain clipart used in this product are a copyright of IMSI's

MasterClips 35,000 Premium Image Collection

1895 Francisco Blvd. East San Rafael, CA. 94901

The music in this product is performed and sequenced    by:

Robert Finley ROBERTFINLEY@delphi.com

Tom Jermine Jermine@delphi.com

Steven Franek 71052.405@compuserve.com

John Cowles cowles@hydra.convex.com

And the following music files are performed and sequenced by

Lawrence A. Roberts        71301.1145@compuserve.com:

inv3p04(1).mid

inv3p03(1).mid

inv3p02(1).mid

inv3p01(1).mid

maryland.mid

jingbell.mid

adesfide.mid




