Presentación de Outlook Express

Microsoft Outlook Express pone en su escritorio el mundo de la comunicación en línea. Tanto si desea intercambiar correo electrónico con sus colegas y amigos como si desea unirse a grupos de noticias para intercambiar ideas e información, aquí tiene las herramientas necesarias.

Administrar varias cuentas de correo y de noticias

Si tiene varias cuentas de correo o de noticias, puede utilizarlas todas desde una misma ventana. También puede crear múltiples usuarios, o identidades, para el mismo equipo. Cada identidad obtiene sus propias carpetas de correo y su propia Libreta de direcciones. La posibilidad de crear múltiples cuentas e identidades facilita el hecho de mantener separado el correo personal del profesional, así como entre distintos usuarios.

Explorar rápida y fácilmente los mensajes

Mediante la lista de mensajes y el panel de vista previa puede ver una lista de mensajes y leer mensajes individuales al mismo tiempo. La lista de carpetas contiene carpetas de correo, servidores de noticias y grupos de noticias, y puede cambiar fácilmente entre ellos. También puede crear nuevas carpetas para organizar y ordenar mensajes, así como configurar reglas de mensajes de manera que el correo entrante que cumpla los criterios especificados vaya automáticamente a una carpeta específica. Además, puede crear sus propias vistas para personalizar la forma de examinar el correo.

Mantener el correo en un servidor de forma que pueda verlo desde más de un equipo

Si su ISP utiliza un servidor de correo IMAP para el correo entrante, podrá leer, almacenar y organizar los mensajes en carpetas del servidor sin descargarlos en su equipo. De esta forma, podrá ver los mensajes desde cualquier equipo que pueda conectarse a dicho servidor.

Utilizar la Libreta de direcciones para almacenar y recuperar direcciones de correo electrónico

Puede guardar automáticamente nombres y direcciones en la Libreta de direcciones con sólo responder a un mensaje o si los importa desde otros programas, los escribe, los agrega desde mensajes recibidos o los busca en conocidos servicios de directorio de Internet (páginas blancas). La Libreta de direcciones es compatible con el Protocolo compacto de acceso a directorios (LDAP) para el acceso a los servicios de directorio de Internet.

Agregar una firma o un diseño de fondo personal a los mensajes

Puede insertar información esencial en los mensajes salientes como parte de su firma personal y puede crear varias firmas para usarlas con diversos fines. Para ofrecer información más detallada, puede incluir una tarjeta de presentación. Para que los mensajes sean más atractivos, puede agregar diseños y fondos, así como cambiar el color y el estilo del texto.

Enviar y recibir mensajes seguros

Puede firmar y cifrar digitalmente mensajes mediante Id. digitales. La firma digital de un mensaje asegura a los destinatarios que el mensaje procede realmente de usted, mientras que el cifrado garantiza que sólo los destinatarios deseados podrán leer un mensaje.

Buscar grupos de noticias que le interesen

¿Busca un grupo de noticias que coincida con sus intereses? Puede buscar grupos de noticias que contengan palabras clave o examinar todos los grupos que le ofrece su proveedor de Usenet. Cuando encuentre un grupo de noticias que desee ver periódicamente, agréguelo a la lista Suscritos de forma que pueda volver al mismo fácilmente.

Ver de manera eficiente conversaciones de grupos de noticias

Puede ver un mensaje de un grupo de noticias y todas las respuestas al mismo sin necesidad de leer toda una lista de mensajes. Cuando vea la lista de mensajes, puede expandir y contraer conversaciones para encontrar más fácilmente lo que le interese. También puede utilizar las vistas para ver únicamente aquellos mensajes que desee leer.

Descargar mensajes de grupos de noticias para leerlos sin conexión

Si desea utilizar de manera eficiente el tiempo que está conectado, puede descargar mensajes o grupos de noticias completos, de forma que no tenga que estar conectado a su ISP para leer mensajes. También puede descargar únicamente encabezados de mensajes para verlos sin conexión y después marcar los encabezados de los mensajes que desee leer; entonces, la próxima vez que se conecte, Outlook Express descargará el texto de dichos mensajes. También puede redactar mensajes sin conexión y enviarlos la próxima vez que vuelva a conectarse.


Introducción a Outlook Express

Con una conexión a Internet y Microsoft Outlook Express puede intercambiar mensajes de correo electrónico con cualquiera en Internet y unirse a cualquier número de grupos de noticias.

El Asistente para la conexión a Internet le ayuda a conectarse a uno o varios servidores de correo o de noticias. Necesitará la siguiente información de su proveedor de servicios Internet (ISP) o del administrador de su red de área local (LAN):

  • Para agregar una cuenta de correo necesita el nombre de cuenta y la contraseña, así como los nombres de un servidor de correo entrante y otro saliente.

  • Para leer noticias necesita el nombre del servidor de noticias al que desea conectarse y, si es necesario, el nombre de cuenta y la contraseña.

En los temas siguientes se explica cómo empezar a recibir y enviar correo electrónico, además de cómo ver y unirse a grupos de noticias. Cuando haya empezado, verá que hay muchas formas de adaptar Outlook Express a sus necesidades. Busque ideas en el Contenido de la Ayuda.

Configuración básica

Agregar una cuenta de correo o de noticias

Cambiar entre correo y noticias

Configurar múltiples identidades

Introducción al correo electrónico

Importar mensajes desde otros programas de correo electrónico

Importar una Libreta de direcciones desde otro programa

Enviar un mensaje de correo electrónico

Leer los mensajes

Introducción a las noticias

Qué son los grupos de noticias

Ver un grupo de noticias sin suscribirse a él

Suscribirse a un grupo de noticias

Publicar un mensaje en un grupo de noticias


Leer los mensajes

Para leer los mensajes

Después de que Outlook Express descargue los mensajes, o después de hacer clic en el botón Enviar y recibir de la barra de herramientas, puede leer los mensajes en una ventana independiente o en el panel de vista previa.

  1. Haga clic en el icono de la Bandeja de entrada, en la barra de Outlook o en la lista Carpetas.

  2. Para ver el mensaje en el panel de vista previa, haga clic en él en la lista de mensajes.

    Para ver el mensaje en una ventana independiente, haga doble clic en él en la lista de mensajes.

Sugerencias
  • Si desea ver toda la información acerca de un mensaje, como la fecha de envío, haga clic en el menú Archivo y después en Propiedades.

  • Para guardar el mensaje en el sistema de archivos, haga clic en Guardar como y seleccione la ubicación y el formato (correo, texto o HTML).
Temas relacionados

Especificar qué desea descargar

Ver un archivo adjunto

Leer mensajes internacionales

Agrupar mensajes y sus respuestas

Reenviar un mensaje de correo

Eliminar un mensaje de correo


Organizar los mensajes de correo

Si desea utilizar de manera eficiente el tiempo que está conectado, puede utilizar Outlook Express para buscar mensajes, ordenar automáticamente los mensajes entrantes en distintas carpetas, conservar los mensajes en un servidor de correo o eliminarlos en su totalidad.

Encontrará más información en los siguientes temas:

Eliminar un mensaje

Buscar mensajes de correo en las carpetas de mensajes

Administrar los mensajes de correo mediante reglas

Agregar, eliminar o cambiar a una carpeta

Mover o copiar un mensaje a otra carpeta

Almacenar mensajes en servidores de correo


Bloquear los mensajes no deseados

Existen varios métodos para controlar los mensajes de correo y de noticias que puede ver en Outlook Express. Puede impedir que determinadas personas le envíen correo, puede ocultar las conversaciones que no le interesen y puede configurar los niveles de seguridad para protegerse frente al envío de código perjudicial en el correo.

Encontrará más información en los siguientes temas:

Bloquear mensajes de un remitente o un dominio

Administrar la lista de remitentes bloqueados

Configurar las zonas de seguridad

Omitir conversaciones


Importar elementos en Outlook Express

Puede importar fácilmente elementos desde otros programas en Outlook Express. Entre estos elementos se incluyen:

  • Libretas de direcciones, tanto desde productos de Microsoft como de otros productos, como Netscape Communicator y Eudora. También puede importar datos de Libreta de direcciones que utilicen el formato CSV (valores separados por comas).

  • Mensajes de otros programas de correo electrónico, incluyendo Netscape y Eudora. También puede importar mensajes de muchos productos de Microsoft, como Outlook o versiones anteriores de Outlook Express.

  • Configuración de cuenta de correo desde una cuenta existente de correo electrónico. Cuando importe la configuración de la cuenta de correo, la cuenta de Outlook Express tendrá muchos, si no todos, los detalles de información y las personalizaciones de la cuenta anterior.

  • Configuración de cuenta de noticias desde una cuenta existente de correo electrónico. Cuando importa a Outlook Express la configuración de la cuenta de noticias, los registros de suscripción y otros datos, como los mensajes que ha visto, se pondrán en la cuenta de noticias de Outlook Express. Puede elegir inmediatamente leer los grupos de noticias.

Encontrará más información en los siguientes temas:

Importar una Libreta de direcciones

Importar mensajes desde otro programa de correo

Importar la configuración de la cuenta de correo

Importar la configuración de la cuenta de noticias


Exportar elementos desde Outlook Express

Puede exportar elementos en Outlook Express para utilizarlos en otros programas, incluyendo programas de Microsoft y otros programas de software. Entre estos elementos se incluyen:

  • Libreta de direcciones. Puede exportar su Libreta de direcciones desde Outlook Express de forma que pueda utilizarse en otros programas de correo de Microsoft, como Outlook.

  • Mensajes. Puede exportar mensajes de una o varias de sus carpetas

Encontrará más información en los siguientes temas:

Exportar una Libreta de direcciones

Exportar mensajes


Utilizar cuentas de correo del servidor

IMAP (Internet Message Access Protocol, Protocolo de acceso a mensajes de Internet) y HTTP (Hypertext Transfer Protocol, Protocolo de transferencia de hipertexto) son protocolos de Internet para el acceso a los mensajes almacenados en un servidor. Mediante IMAP o HTTP puede tener acceso al correo electrónico desde cualquier equipo que tenga una conexión a Internet. Una vez configurada la cuenta IMAP, puede especificar las carpetas que desea mostrar y las que desea ocultar. Las cuentas HTTP siempre muestran todas las carpetas disponibles.

Tener una cuenta en el servidor permite ahorrar tiempo ya que sólo se descargan los encabezados de los mensajes, de forma que pueda elegir qué mensajes desea descargar más tarde y ver en su totalidad. Cuando trabaja sin conexión, puede leer y responder a todos los mensajes de correo como haría cuando trabaja conectado. La próxima vez que trabaje conectado, la cuenta de correo del servidor sincronizará el correo del equipo con el servidor. Durante el proceso de sincronización, las acciones que realice en su cuenta se efectuarán en el servidor.

Los temas siguientes ofrecen más información:

Agregar una cuenta de correo o de noticias

Mostrar y ocultar carpetas IMAP

Especificar qué desea descargar

Leer y responder a mensajes de correo IMAP o HTTP

Eliminar un mensaje de una cuenta IMAP

Leer mensajes de correo sin conexión


Enviar un mensaje de correo electrónico

Para enviar un mensaje de correo electrónico
  1. En la barra de herramientas, haga clic en el botón Correo nuevo.

  2. En los cuadros Para y/o CC, escriba el nombre de correo electrónico de cada destinatario, separándolos con una coma o un punto y coma ( ; ).

    Si desea agregar nombres de correo electrónico desde la Libreta de direcciones, haga clic en el icono que representa un libro, en la ventana Mensaje nuevo, situado junto a Para, CC y CCO y seleccione los nombres.

    Para utilizar el cuadro CCO, haga clic en el menú Ver y seleccione Todos los encabezados.

  3. En el cuadro Asunto, escriba un título para el mensaje.

  4. Escriba el mensaje y haga clic en el botón Enviar de la barra de herramientas Mensaje nuevo.
Sugerencias
  • Si tiene configuradas múltiples cuentas de correo y desea utilizar una diferente a la predeterminada, haga clic en el cuadro De y después en la cuenta de correo que desee utilizar.

  • Si redacta el mensaje sin conexión, se guardará en la Bandeja de salida. Se enviará automáticamente al conectarse de nuevo.

  • Si desea guardar un borrador del mensaje para seguir trabajando en él más tarde, haga clic en el menú Archivo y después en Guardar. También puede hacer clic en Guardar como para guardar un mensaje de correo electrónico en el sistema de archivos en formato de correo (.eml), texto (.txt) o HTML (.htm).

Temas relacionados

Utilizar diseños de fondo con los mensajes salientes

Insertar elementos en un mensaje

Cambiar la prioridad de un mensaje de correo saliente

Corregir la ortografía en los mensajes

Configurar los servicios de directorio para comprobar direcciones de correo electrónico


Dar formato al texto de un mensaje

Cuando desee agregar un énfasis o una estructura especiales al texto de un mensaje (como negrita, color o listas con viñetas), puede utilizar el Lenguaje de marcado de hipertexto (HTML), el estándar para dar formato al texto en Internet. El uso del formato HTML también le permite agregar gráficos y vínculos a sitios Web en sus mensajes.

Si utiliza formato HTML y el programa de correo o de noticias del destinatario no puede leer el código HTML, el mensaje aparecerá como texto sin formato con un archivo HTML adjunto. Sólo los programas de correo electrónico compatibles con MIME (Extensiones multipropósito de correo Internet) pueden leer el formato HTML.

Los temas siguientes ofrecen más información:

Utilizar formato HTML

Cambiar la fuente, el estilo o el tamaño del texto

Dar formato a un párrafo

Crear una lista numerada o con viñetas


Utilizar diseños de fondo con los mensajes salientes

Para utilizar diseños de fondo con los mensajes salientes

Con los diseños de fondo de Outlook Express puede crear mensajes atractivos tanto para correo electrónico como para grupos de noticias. Un diseño de fondo es una plantilla que puede incluir una imagen de fondo, colores de fuente únicos para el texto y márgenes personalizados.

  • Para aplicar diseños de fondo a todos los mensajes salientes, haga clic en el menú Herramientas, Opciones, Redactar. En el área Diseño de fondo, active las casillas de verificación Correo y/o Noticias y haga clic en Seleccionar.

  • Para aplicar diseños de fondo a un mensaje individual, haga clic en el menú Mensaje, seleccione Mensaje nuevo con y, después, seleccione un diseño de fondo.

  • Para aplicar o cambiar el diseño de fondo después de iniciar un mensaje, haga clic en el menú Formato, seleccione Aplicar diseño de fondo y, después, seleccione un diseño de fondo.

Temas relacionados

Crear diseños de fondo para los mensajes salientes

Insertar una tarjeta de presentación en todos los mensajes


Insertar elementos en un mensaje

Para insertar elementos en un mensaje

Utilice los temas siguientes para aprender a agregar elementos a los mensajes de correo:

Agregar una firma a los mensajes salientes

Insertar un archivo

Insertar una tarjeta de presentación en todos los mensajes

Incluir un sonido

Insertar una imagen

Insertar un hipervínculo o una página HTML


Enviar mensajes seguros

A medida que aumenta el número de personas que envían información confidencial por correo electrónico, cada vez es más importante asegurarse de que no se manipulan los documentos enviados por correo electrónico y que nadie más que el destinatario previsto podrá interceptar y leer los mensajes que usted envíe.

Si utiliza "Id. digitales" con Outlook Express puede demostrar su identidad en las transacciones electrónicas, de la misma forma en que muestra su documento de identidad al cobrar un cheque. También puede utilizar un Id. digital para cifrar mensajes, de manera que sigan siendo privados. Los Id. digitales incorporan la especificación S/MIME para correo electrónico seguro.

Cómo funcionan los Id. digitales

Un Id. digital consta de una "clave pública", una "clave privada" y una "firma digital". Cuando firma digitalmente los mensajes, está agregando a los mismos su firma digital y su clave pública. La combinación de firma digital y clave pública se denomina "certificado".Con Outlook Express, puede indicar un certificado para que otros le envíen mensajes cifrados. Este certificado puede ser distinto de su certificado de firma.

Los destinatarios pueden utilizar su firma digital para comprobar su identidad; puede emplear su clave pública para enviarle correo cifrado que sólo usted pueda leer mediante su clave privada. Para poder enviar mensajes cifrados, su Libreta de direcciones debe contener Id. digitales para los destinatarios. De esta forma, puede utilizar sus claves públicas para cifrar los mensajes. Cuando un destinatario obtiene un mensaje cifrado, se utiliza su clave privada para descifrar el mensaje y leerlo.

Antes de poder empezar a enviar mensajes firmados digitalmente, debe obtener un Id. digital. Si envía mensajes cifrados, su Libreta de direcciones debe contener un Id. digital para cada destinatario.

Dónde obtiene los Id. digitales

Los identificadores digitales están emitidos por entidades independientes emisoras de certificados. Cuando solicita un Id. digital en el sitio Web de una entidad emisora de certificados, comprueban su identidad antes de emitir un Id. Hay distintas clases de Id. digitales, cada una de las cuales certifica un nivel diferente de confianza. Para obtener más información al respecto, utilice la Ayuda del sitio Web de la entidad emisora de certificados.

Cómo comprobar una firma digital

Con la "comprobación de revocación" puede comprobar la validez de un mensaje firmado digitalmente. Cuando realiza una comprobación de este tipo, Outlook Express pide información acerca del Id. digital a la correspondiente entidad emisora de certificados. Ésta devuelve información acerca del estado del Id. digital, incluyendo si se ha revocado. Las entidades emisoras de certificados hacen un seguimiento de los certificados revocados por pérdida o por terminación.

Temas relacionados

Obtener un Id. digital y agregarlo a su cuenta de correo

Agregar a la Libreta de direcciones el Id. digital de un contacto

Enviar un mensaje firmado digitalmente o cifrado

Configurar Outlook Express para que utilice varios certificados

Utilizar la comprobación de revocación

Información acerca de la seguridad avanzada


¿Qué son los grupos de noticias?

Un grupo de noticias es una colección de mensajes expuestos por individuos en un servidor de noticias, un equipo que puede alojar miles de grupos de noticias.

Puede encontrar grupos de noticias sobre prácticamente cualquier asunto. Aunque algunos grupos de noticias están moderados, la mayoría no lo están. Los grupos de noticias moderados son "propiedad" de alguien que revisa los elementos expuestos, puede responder a preguntas, eliminar los mensajes inapropiados, etc. Cualquiera puede publicar mensajes en un grupo de noticias. Los grupos de noticias no requieren ningún tipo de cuota de suscripción o de abono.

Para utilizar grupos de noticias en Outlook Express, su proveedor de servicios Internet debe ofrecer vínculos a uno o más servidores de noticias. Después de configurar una cuenta para cada servidor deseado en Outlook Express, puede leer y publicar mensajes en cualquiera de los grupos de noticias almacenados en dicho servidor de noticias.

Cuando encuentre un grupo de noticias que le interese, puede "suscribirse" a él de forma que aparezca en la lista de carpetas de Outlook Express. La suscripción facilita el acceso a sus grupos de noticias favoritos, eliminando la necesidad de desplazarse por la larga lista del servidor cada vez que desee visitar uno de los grupos de noticias favoritos.

Los grupos de noticias pueden contener miles de mensajes, por lo que puede llevar mucho tiempo ordenarlos. Outlook Express dispone de diversas características que simplifican la búsqueda de información deseada en grupos de noticias.

En los temas siguientes se describe cómo utilizar Outlook Express para participar en grupos de noticias:

Agregar una cuenta de correo o de noticias

Buscar grupos de noticias que le interesen

Suscribirse a un grupo de noticias

Leer mensajes de grupos de noticias

Publicar un mensaje

Bloquear mensajes de un remitente o un dominio


Suscribirse a un grupo de noticias

Para suscribirse a un grupo de noticias

La ventaja de suscribirse a un grupo de noticias es que éste se incluye en la lista Carpetas, lo que facilita el acceso. Puede suscribirse a un grupo de noticias de una de las siguientes formas:

  • Al agregar un servidor de noticias, Outlook Express le preguntará a qué grupos de noticias del servidor desea suscribirse.

  • Haga clic en el nombre de un servidor de noticias en la lista Carpetas y, después, en el botón Grupos de noticias. Seleccione el grupo de noticias al que desea suscribirse y haga clic en el botón Suscribir. Desde aquí también puede cancelar la suscripción.

    Nota: si hace doble clic en un nombre de la lista de grupos de noticias, se generará la suscripción automáticamente.

  • Si ve un grupo de noticias sin suscribirse a él (consulte más abajo los Temas relacionados), su nombre aparecerá en la lista Carpetas. Haga clic con el botón secundario del mouse (ratón) en el nombre y, deespués, haga clic en Suscribir.
Sugerencias
  • Para ver un grupo de noticias al que esté suscrito, haga clic en él en la lista Carpetas.

  • Para cancelar la suscripción a un grupo de noticias, haga clic en el botón Grupos de noticias, después en la ficha Suscribir, seleccione el grupo que desee y haga clic en el botón Cancelar suscripción. También puede hacer clic con el botón secundario del mouse en el grupo de noticias, dentro de la lista Carpetas, y hacer clic en Cancelar suscripción.

Temas relacionados

Ver un grupo de noticias sin suscribirse

Buscar grupos de noticias que le interesen


Publicar mensajes en grupos de noticias

Hay varias formas de publicar mensajes, dependiendo de si va a publicar un mensaje nuevo o va a responder a uno ya existente y de la cobertura de distribución que desee. También puede dar formato a los mensajes y agregar su firma, tarjeta de presentación o vínculos a archivos. Tenga en cuenta que algunas de estas opciones requieren que el lector de noticias del destinatario pueda leer código HTML y muchos lectores de noticias no pueden hacerlo.

En los temas siguientes se ofrece más información acerca de la publicación de mensajes:

Publicar un mensaje

Responder a un mensaje de un grupo de noticias

Enviar mensajes grandes

Configurar la longitud de línea en los mensajes salientes de grupos de noticias


Organizar mensajes de grupos de noticias

Los mensajes de grupos de noticias pueden ser difíciles de manejar si no los ordena de tal forma que pueda utilizarlos. En los temas siguientes se describen varias formas de administrar un grupo de noticias grande y personalizar la ventana de Outlook Express según sus necesidades.

Eliminar un mensaje de noticias

Buscar mensajes en un grupo de noticias

Administrar mensajes de noticias mediante reglas

Ver únicamente determinados mensajes

Agrupar mensajes y sus respuestas

Personalizar la ventana de Outlook Express


Impedir que se descarguen automáticamente mensajes de grupos de noticias

Para impedir que se descarguen automáticamente mensajes de grupos de noticias
  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Leer, desactive la casilla de verificación Descargar automáticamente el mensaje al verlo en el panel de vista previa.


Ver únicamente determinados mensajes

Para ver únicamente determinados mensajes

Si recibe muchos mensajes, puede que encuentre difícil trabajar con una Bandeja de entrada llena. Además, puede ser difícil leer los grupos de noticias, algunos de los cuales contienen un gran número de mensajes. Outlook Express se entrega con una serie de vistas que facilitan el trabajo con los mensajes de correo y de noticias. Utilice estas vistas para ver únicamente los mensajes que desee. También puede crear sus propias vistas personalizadas mediante el Administrador de vistas.

Encontrará más información en los siguientes temas:

Utilizar vistas para leer mensajes

Crear y utilizar vistas personalizadas


Administrar mensajes de correo mediante reglas

Para administrar mensajes de correo mediante reglas

Si el volumen de correo electrónico entrante es grande, Outlook Express puede ayudarle a procesarlo con más eficacia. Puede utilizar las reglas de Outlook Express para organizar automáticamente los mensajes entrantes en diferentes carpetas, marcar con colores determinados mensajes, responder o reenviar automáticamente ciertos mensajes y muchas otras posibilidades.

Encontrará más información en los siguientes temas:

Crear una regla para los mensajes de correo

Cambiar una regla

Aplicar una regla a los mensajes descargados


Administrar mensajes de noticias mediante reglas

Al suscribirse a los grupos de noticias, puede ser complicado seguir el ritmo del gran volumen de mensajes de noticias. Puede utilizar reglas para marcar determinados mensajes, marcarlos con colores, descargar determinados mensajes o incluso eliminar los mensajes no deseados antes de verlos.

Encontrará más información en los siguientes temas:

Crear una regla para los mensajes de los grupos de noticias

Cambiar una regla

Aplicar una regla a los mensajes descargados


Inspeccionar una conversación

Para inspeccionar una conversación

Tanto en correo como en noticias puede inspeccionar una conversación que sea de especial interés. Una conversación es un mensaje original y todas sus respuestas.

  • En la Bandeja de entrada o en la lista de mensajes de grupos de noticias, seleccione la conversación que desee inspeccionar y, en el menú Mensaje, haga clic en Inspeccionar conversación.

    Si la columna Inspeccionar u omitir de la lista de mensajes está habilitada, aparecerá un icono de inspeccionar [image] junto a todos los mensajes de una conversación inspeccionada.

Sugerencia
  • Puede personalizar el color de los mensajes inspeccionados para destacarlos. Haga clic en el menú Herramientas y, después, haga clic en Opciones. En la ficha Leer, al final de la línea Resaltar los mensajes vistos con el color, seleccione el color deseado y haga clic en Aceptar.
Temas relacionados

Agrupar mensajes y sus respuestas

Cambiar las columnas que se muestran en la lista de mensajes

Omitir una conversación


Agrupar mensajes y sus respuestas

Para agrupar mensajes y sus respuestas

Cuando varias personas participan en conversaciones de correo electrónico y grupos de noticias, puede ser difícil hacer un seguimiento de las respuestas a un mensaje dado. Puede configurar Outlook Express para agrupar las respuestas a un mensaje bajo el mensaje original. Después, puede elegir ver únicamente el mensaje original o ver el mensaje y todas sus respuestas.

  • Cuando esté en la Bandeja de entrada o en un grupo de noticias, haga clic en el menú Ver, seleccione Vista actual y, después, seleccione Agrupar los mensajes según Conversación.
  • Para ver conversaciones expandidas para todos los mensajes, haga clic en el menú Herramientas, Opciones, Leer y active la casilla de verificación Expandir automáticamente los mensajes agrupados.
Sugerencias
  • Si desea ver el mensaje original y todas las respuestas al mismo, haga clic en el signo más ( + ) situado a la izquierda del mensaje original. Para ver únicamente el mensaje original, haga clic en el signo menos ( – ) que aparece junto al mensaje.

  • Las conversaciones se agrupan según el título del mensaje original. Por ejemplo, si el mensaje que inicia una conversación se titula "Sugerencias para utilizar Outlook Express", todas las respuestas a dicho mensaje se titularán "RE: Sugerencias para utilizar Outlook Express".


Incrementar el espacio en disco

Puede hacer varias cosas para reducir el espacio que ocupan en el disco duro los mensajes de correo y de noticias:

Compactar y hacer copia de seguridad de las carpetas de correo

Incrementar el espacio en disco eliminando mensajes almacenados de grupos de noticias

Quitar copias de mensajes de correo saliente

Almacenar mensajes en un servidor de correo

Eliminar archivos de registro utilizados para solucionar problemas


Leer mensajes de correo sin conexión

Para leer mensajes de correo sin conexión

Cuando trabaja sin conexión, Outlook Express descarga los mensajes de correo en su equipo local. Si elige volver a trabajar conectado, se quitarán los mensajes marcados para eliminar, se enviarán los mensajes de la Bandeja de salida y se completarán todas las demás acciones realizadas sin conexión.

Hay dos situaciones en las que conviene utilizar Outlook Express sin conexión:

  • Si su ISP le cobra por hora o si sólo tiene una línea telefónica. En estas condiciones, quizá desee reducir el tiempo que pasa conectado.

  • Si utiliza un equipo portátil para leer los mensajes mientras está de viaje o en cualquier otro momento que no tenga conexión a Internet.

Utilice uno de estos temas para configurar Outlook Express de acuerdo con sus requisitos:

Configurar Outlook Express para reducir el tiempo que está conectado

Leer mensajes cuando no tiene conexión a Internet

Nota
  • Trabajar sin conexión es distinto que estar desconectado. Cuando está desconectado, Outlook Express intenta volver a conectarle. Cuando trabaja sin conexión, Outlook Express sabe que desea seguir sin conexión hasta que elija trabajar conectado, momento en el que iniciará todas las acciones realizadas mientras estaba sin conexión.


Leer mensajes de grupos de noticias sin conexión

Leer noticias sin conexión le permite leer mensajes de grupos de noticias sin estar conectado a Internet, lo que ahorra gastos de conexión. Para ello, debe suscribirse al grupo de noticias cuyos mensajes desee leer sin conexión, marcarlo para especificar si desea ver los encabezados o los mensajes completos y después transferirlos a su equipo (sincronizar). Entonces, puede salir de Internet y leer los mensajes cuando desee.

Puede elegir leer los encabezados de los mensajes únicamente, que indican el asunto, el autor y el tamaño del mensaje. O bien, puede seleccionar mensajes completos, incluyendo los archivos adjuntos. Sincronizar para leer únicamente los encabezados de los mensajes de un grupo de noticias es mucho más rápido que sincronizar para leer los mensajes, y aún así puede tener una idea de las discusiones que se mantienen. Mientras está sin conexión, puede marcar los encabezados que le parezcan interesantes y descargar sólo esos mensajes cuando vuelva a conectarse.

Temas relacionados

Configurar grupos de noticias para leer noticias sin conexión

Descargar mensajes individuales


Personalizar la ventana de Outlook Express

Para personalizar la ventana de Outlook Express

Hay varias formas de organizar la ventana de Outlook Express para adecuarla a su forma de trabajar:

Cambiar la presentación del panel de vista previa

Cambiar la lista de carpetas, la barra de estado o las barras de herramientas de Outlook Express

Personalizar la barra de herramientas

Cambiar las columnas que se muestran en la lista de mensajes

Cambiar la fuente utilizada para mostrar mensajes


Agregar contactos a la Libreta de direcciones desde Outlook Express

Para agregar contactos a la Libreta de direcciones desde Outlook Express

Al recibir correo electrónico, puede agregar a su Libreta de direcciones el nombre y la dirección de correo electrónico del remitente desde Outlook Express.

  • Abra el mensaje. En el menú Herramientas, seleccione Agregar remitente a la Libreta de direcciones y seleccione el usuario que desee agregar.

También puede configurar Outlook Express para agregar automáticamente a la Libreta de direcciones a los remitentes de los mensajes a los que responda.

  • En Outlook Express, haga clic en el menú Herramientas y después en Opciones. En la ficha Enviar, haga clic en Agregar a la Libreta de direcciones a las personas a las que responda.


Abrir Internet Explorer desde Outlook Express

Para abrir Internet Explorer desde Outlook Express

  • En el menú Ayuda, seleccione Microsoft en el Web y haga clic en la opción de Web que desee.

    Por ejemplo, puede hacer clic en Buscar en el Web para buscar un sitio Web, una persona, una empresa o una organización. O bien, puede hacer clic en Lo mejor del Web para abrir la página de MSN.COM con la lista de algunos de los mejores sitios del Web.


Ver los mensajes de los grupos de noticias de manera eficaz

Para ver los grupos de noticias de manera eficaz

Utilice estas sugerencias para ver los mensajes de los grupos de noticias de manera eficaz.

Para buscar grupos de noticias relacionados con temas concretos
  1. Seleccione un servidor de noticias en la lista Carpetas y haga clic en el botón Grupos de noticias.

  2. En el cuadro Mostrar los grupos de noticias que contengan, escriba el tema o las palabras que lo describen.

Utilice el panel de vista previa para ver los mensajes
  1. En el menú Herramientas, haga clic en Opciones.

  2. Haga clic en la ficha Leer y active la casilla de verificación Descargar automáticamente el mensaje al verlo en el panel de vista previa.
Ver únicamente los mensajes no leídos de un grupo de noticias
  • Abra el grupo de noticias, haga clic en el menú Ver, seleccione Vista actual y haga clic en Ocultar mensajes leídos.
Ver las respuestas a un determinado mensaje de un grupo de noticias
  • Haga clic en el signo más ( + ) situado junto al mensaje. Las respuestas al mensaje aparecerán debajo de él. Un mensaje con respuestas se denomina "conversación".


Utilizar Outlook Express desde su explorador Web

Para utilizar Outlook Express desde su explorador Web

Puede configurar Outlook Express para que sea el programa predeterminado de correo electrónico, de manera que siempre que haga clic en un vínculo de correo de una página Web o elija el comando de correo en el explorador Web o en el lector de noticias se abrirá Outlook Express.

Del mismo modo, puede configurar Outlook Express para que sea el lector de noticias predeterminado; así, cuando haga clic en un vínculo de grupo de noticias de una página Web o elija el comando de lector de noticias en el explorador Web se abrirá Outlook Express.

  1. En el menú Herramientas, haga clic en Opciones y, después, haga clic en la ficha General.

  2. En el área Programas de mensajería predeterminados, haga clic en Establecer como predeterminado para noticias o para correo.


Métodos abreviados de teclado de Outlook Express

Puede utilizar las teclas de método abreviado para seleccionar comandos y desplazarse por el panel de vista previa y la lista de mensajes. Excepto cuando se indique lo contrario, los métodos abreviados de teclado se aplican tanto al correo electrónico como a los grupos de noticias.

Ventana principal, ventana de ver mensaje y ventana de enviar mensaje

Para | Presione
Abrir temas de Ayuda | F1
Seleccionar todos los mensajes | CTRL+E

Ventana principal y ventana de ver mensaje

Para | Presione
Imprimir el mensaje seleccionado | CTRL+P
Enviar y recibir todo | CTRL+M
Eliminar un mensaje de correo | SUPR o CTRL+D
Abrir o publicar un nuevo mensaje | CTRL+N
Abrir la Libreta de direcciones | CTRL+MAYÚS+B
Responder al autor de un mensaje | CTRL+R
Reenviar un mensaje | CTRL+F
Responder a todos | CTRL+MAYÚS+R o CTRL+G (sólo para noticias)
Ir a la Bandeja de entrada | CTRL+I
Ir al siguiente mensaje de la lista | CTRL+>
Ir al mensaje anterior de la lista | CTRL+<
Ver las propiedades de un mensaje seleccionado | ALT+ENTRAR
Actualizar los nuevos mensajes y encabezados | F5
Ir al siguiente mensaje de correo no leído | CTRL+U
Ir a la siguiente conversación de noticias no leída | CTRL+MAYÚS+U
Ir a una carpeta | CTRL+Y

Ventana principal

Para | Presione
Abrir un mensaje seleccionado | CTRL+A o ENTRAR
Marcar un mensaje como leído | CTRL+ENTRAR o CTRL+Q
Desplazarse entre la lista Carpetas (si está habilitada), la lista de mensajes, el panel de vista previa y la lista Contactos (si está habilitada). | TAB
Marcar todos los mensajes nuevos como leídos | CTRL+MAYÚS+A
Ir a un grupo de noticias | CTRL+W
Expandir una conversación de noticias (mostrar todas las respuestas) | FLECHA A LA IZQUIERDA o SIGNO MÁS (+)
Contraer una conversación de noticias (ocultar mensajes) | FLECHA A LA DERECHA o SIGNO MENOS (-)
Ir a la siguiente carpeta o grupo de noticias no leído | CTRL+J
Descargar noticias para leerlas sin conexión | CTRL+MAYÚS+M

Ventana de mensaje: ver o enviar

Para | Presione
Cerrar un mensaje | ESC
Buscar texto | F3
Buscar un mensaje | CTRL+MAYÚS+F
Cambiar entre las fichas Editar, Origen y Vista previa | CTRL+TAB

Ventana de mensaje: sólo enviar

Para | Presione
Comprobar nombres | CTRL+K o ALT+K
Comprobar la ortografía | F7
Insertar firma | CTRL+MAYÚS+S
Enviar (publicar) un mensaje | CTRL+ENTRAR o ALT+S


Iconos de la lista de mensajes de Outlook Express
Iconos de mensajes de correo

Los siguientes iconos indican la prioridad de los mensajes, si los mensajes tienen archivos adjuntos y si los mensajes están marcados como leídos o como no leídos.

Este icono | Indica esto
Icono de archivo adjunto | El mensaje tiene uno o varios archivos adjuntos.
Icono de prioridad alta | El remitente marcó el mensaje como de prioridad alta.
Icono de prioridad baja | El remitente marcó el mensaje como de prioridad baja.
Icono de mensaje leído | Se ha leído el mensaje. El encabezado del mensaje no aparece en negrita.
Icono de mensaje no leído | No se ha leído el mensaje. El encabezado del mensaje aparece en negrita.
Icono de mensaje respondido | Se ha respondido al mensaje.
Icono de mensaje reenviado | Se ha reenviado el mensaje.
Icono de mensaje en curso | El mensaje está en curso en la carpeta Borrador.
Icono de mensaje firmado digitalmente no leído | El mensaje está firmado digitalmente y sin abrir.
Icono de mensaje firmado digitalmente y cifrado no leído | El mensaje está cifrado y sin abrir.
Icono de mensaje cifrado no leído | El mensaje está firmado digitalmente, cifrado y sin abrir.
Icono de mensaje cifrado digitalmente y abierto | El mensaje está firmado digitalmente y abierto.
Icono de mensaje cifrado y abierto | El mensaje está cifrado y abierto.
Icono de mensaje cifrado, firmado digitalmente y abierto | El mensaje está firmado digitalmente y cifrado, y abierto.
Icono de conversación contraída | El mensaje tiene respuestas contraídas. Haga clic en el icono para mostrar todas las respuestas (expandir la conversación).
Icono de conversación expandida | El mensaje y todas sus respuestas están expandidos. Haga clic en el icono para ocultar todas las respuestas (contraer la conversación).
Encabezado de mensaje de noticias no leído en un servidor IMAP | El encabezado de mensaje no leído está en un servidor IMAP.
Mensaje de noticias leído marcado para su eliminación en un servidor IMAP | El mensaje abierto está marcado para su eliminación en un servidor IMAP.
Icono de mensaje de noticias en la carpeta Borrador | El mensaje está marcado.
Mensaje de noticias marcado para su descarga | El mensaje IMAP está marcado para descargarlo.
Mensaje de noticias y todas las conversaciones marcadas para su descarga | El mensaje IMAP y todas las conversaciones están marcados para su descarga.
Mensaje de noticias sin conversaciones marcado para su descarga | El mensaje IMAP individual (sin conversaciones) está marcado para su descarga.
Iconos de mensajes de noticias

Los siguientes iconos indican si una conversación (un tema y todas sus respuestas) está expandida o contraída, y si los mensajes y sus encabezados están marcados como leídos o como no leídos.

Este icono | Indica esto
Icono de conversación contraída | Este nivel de la conversación está contraído. Haga clic en el icono para ver todas las respuestas (expandir la conversación).
Icono de conversación expandida | Este nivel de la conversación está expandido. Haga clic en el icono para ocultar todas las respuestas (contraer la conversación).
Icono de encabezado de mensaje descargado y no leído | El mensaje no está abierto. El encabezado aparece en negrita.
Icono de encabezado de mensaje descargado y leído | El encabezado de mensaje está marcado como leído.
Icono de mensaje leído; encabezado y cuerpo almacenados | El mensaje está marcado como leído y está almacenado en un archivo de mensajes de su equipo.
Icono de mensaje de noticias no leído; encabezado y cuerpo almacenados | El mensaje no está marcado como leído, y el encabezado y el cuerpo están almacenados en un archivo de mensajes de su equipo.
Icono de mensaje no disponible | El mensaje ya no está disponible en el servidor.
Mensaje de noticias marcado para su descarga | El mensaje de noticias está marcado para su descarga.
Mensaje de noticias y todas las conversaciones marcados para su descarga | El mensaje de noticias y todas las conversaciones están marcados para su descarga.
Mensaje de noticias sin conversaciones marcado para su descarga | El mensaje individual de noticias (sin conversaciones) está marcado para su descarga.
Icono de mensaje de noticias respondido | Se ha respondido al mensaje de noticias.
Icono de mensaje de noticias reenviado | Se ha reenviado el mensaje de noticias.
Icono de nuevo grupo de noticias | El grupo de noticias es nuevo en el servidor.
Icono de mensaje de noticias en la carpeta Borrador | El mensaje está en curso en la carpeta Borrador.
Icono de mensaje de noticias en la carpeta Borrador | El mensaje está marcado.
Icono de mensaje de noticias en la carpeta Borrador | La conversación está inspeccionada.
Icono de mensaje de noticias en la carpeta Borrador | Se omite la conversación.


Solucionador de problemas de Outlook Express

Utilice este solucionador de problemas para identificar y resolver problemas relacionados con el uso de Microsoft Outlook Express. Haga clic en la frase que mejor describa el problema y pruebe los pasos sugeridos.

¿Cuál es el problema?

Cuando inicio Outlook Express, no se conecta a mi proveedor de servicios Internet (ISP).

Puedo conectarme a mi ISP, pero obtengo un mensaje de tiempo de espera cuando descargo correo electrónico.

Puedo conectarme a mi ISP, pero no puedo enviar ni recibir correo electrónico.

Puedo conectarme a mi ISP, pero no puedo ver ningún grupo de noticias.

Recibo un mensaje de error en la conexión a noticias en un servidor específico y no puedo conectarme a uno o más servidores de noticias.


Utilizar las características de accesibilidad de Microsoft Outlook Express

Además de los productos y servicios de accesibilidad de Microsoft Windows 95, Windows 98 y Windows 2000, las siguientes características permiten que Microsoft Outlook Express sea más accesible para las personas con incapacidades.

Notificación sonora de nuevos mensajes

Puede elegir recibir un sonido de notificación cuando llegue nuevo correo.

Listas de carpetas y mensajes de tamaño ajustable

Puede personalizar la presentación de los mensajes y las listas de mensajes. Puede mostrar los mensajes en un panel de vista previa y dividir la pantalla vertical u horizontalmente entre la lista de mensajes y el panel de vista previa. También puede mostrar únicamente la lista de mensajes.

Barras de herramientas personalizables

Puede cambiar la forma en que aparece el texto de la barra de herramientas, el tamaño de los iconos y la barra de herramientas para que muestre los botones que utiliza con más frecuencia.

Acceso mediante el teclado

Puede tener acceso a todas las características de Microsoft Outlook Express mediante el teclado o el mouse (ratón). Outlook Express es compatible con la distribución de teclado Dvorak, que permite que los caracteres más habituales estén más accesibles.

Temas relacionados

Recibir una notificación sonora al llegar nuevos mensajes

Cambiar la presentación del panel de vista previa

Personalizar la barra de herramientas

Métodos abreviados de teclado de Outlook Express


Dar formato a un párrafo

Para dar formato a un párrafo
  1. Haga clic en cualquier lugar del párrafo o seleccione el texto al que desee dar formato.

  2. Utilice la barra de herramientas de formato o los comandos del menú Formato para cambiar el texto.

    Para | Haga esto
    Cambiar la sangría de un párrafo | Haga clic en el botón Aumentar sangría o Reducir sangría de la barra de herramientas de formato.
    Agregar una línea horizontal | Haga clic en el lugar donde desee que aparezca la línea y, después, haga clic en el botón Insertar línea horizontal de la barra de herramientas de formato.
    Dar formato a texto escrito en modo Texto enriquecido (HTML) | Haga clic en el menú Formato, seleccione Estilo y elija una opción.

Notas
  • Si tiene problemas de formato, asegúrese de que está habilitado el formato HTML en la ventana de mensajes; para ello, haga clic en el menú Formato y, después, haga clic en Texto enriquecido (HTML). Aparecerá un punto negro junto al comando cuando esté seleccionado.

  • Cuando utiliza el formato HTML y el programa de correo o de noticias del destinatario no puede leer dicho formato, el mensaje aparecerá como texto sin formato con un archivo HTML adjunto. El destinatario puede ver el archivo adjunto si lo abre en cualquier explorador Web.
Temas relacionados

Cambiar la fuente, el estilo o el tamaño del texto

Crear una lista numerada o con viñetas


Leer mensajes cuando no tiene conexión a Internet

Para leer mensajes cuando no tiene conexión a Internet
  1. En el menú Herramientas, seleccione Opciones.

  2. En la ficha General, busque el campo Si mi equipo no está conectado en este momento y seleccione Conectar sólo cuando no trabaje sin conexión.

  3. Si se conecta a un servidor IMAP o http, haga clic en el nombre del servidor en la lista de carpetas, asegúrese de que estén seleccionados todos los elementos que desea ver sin conexión y haga clic en Sincronizar la cuenta ahora.

  4. En el menú Archivo, haga clic en Trabajar sin conexión.
Nota

  • Para comprobar el tipo de cuenta que tiene, haga clic en el menú Herramientas y, después, haga clic en Cuentas. Seleccione su cuenta de correo electrónico y haga clic en Propiedades. El tipo de cuenta aparecerá en la ficha Avanzadas.
Temas relacionados

Leer mensajes de correo sin conexión

Configurar Outlook Express para reducir el tiempo que está conectado

Para especificar qué desea descargar


Configurar Outlook Express para reducir el tiempo que está conectado

Para configurar Outlook Express para reducir el tiempo que está conectado

Utilice este procedimiento para configurar Outlook Express de manera que se desconecte automáticamente después de seleccionar Enviar y recibir en el menú Herramientas. Entonces, podrá leer y redactar mensajes sin conexión sin incurrir en gastos ni ocupar una línea telefónica.

  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Conexión, seleccione Colgar después de enviar y recibir.

  3. Si se conecta a un servidor IMAP o http, haga clic en el nombre del servidor en la lista de carpetas y asegúrese de que están seleccionados los elementos que desea ver sin conexión.

Notas
  • Para volver a conectarse con el fin de enviar o recibir mensajes, haga clic en el menú Herramientas, seleccione Enviar y recibir y elija la opción deseada.

  • Si selecciona una carpeta IMAP cuando está sin conexión y no ha activado Trabajar sin conexión en el menú Archivo, Outlook Express volverá a conectarle y no colgará cuando haga clic en Enviar y recibir.
Temas relacionados

Leer mensajes de correo sin conexión

Leer mensajes cuando no tiene conexión a Internet

Especificar qué desea descargar


Exportar una Libreta de direcciones

Para exportar una Libreta de direcciones

  1. En el menú Archivo, seleccione Exportar y haga clic en Libreta de direcciones.

  2. Elija un formato para la exportación. Si desea exportar la Libreta de direcciones directamente desde Outlook Express, elija Libreta personal de direcciones de Microsoft Exchange. Si desea utilizar un archivo con información de direcciones separada por comas, seleccione Archivos de texto.

  3. Haga clic en Exportar.

  4. Elija el perfil más adecuado para el uso previsto para la Libreta de direcciones exportada y haga clic en Aceptar.
Temas relacionados

Exportar elementos desde Outlook Express

Importar mensajes de otro programa de correo


Insertar un archivo en un mensaje

Para insertar un archivo en un mensaje

  1. Haga clic en cualquier lugar de la ventana de mensaje.

  2. En el menú Insertar, haga clic en Archivo adjunto y busque el archivo que desee adjuntar.

  3. Seleccione el archivo y haga clic en Adjuntar.

    Aparecerá el nombre del archivo en el cuadro Adjuntar del encabezado del mensaje.

Nota
  • También puede agregar un archivo de texto (*.txt) al cuerpo del mensaje de correo si hace clic en el menú Insertar y, después, hace clic en Texto de archivo.
Temas relacionados

Insertar una tarjeta de presentación en todos los mensajes

Incluir un sonido

Insertar una imagen

Insertar un hipervínculo o una página HTML


Insertar un hipervínculo o una página HTML en un mensaje

Para insertar un hipervínculo o una página HTML en un mensaje

  1. En la ventana de mensaje, haga clic en el lugar donde desee agregar el hipervínculo o el texto de la página Web.

  2. Para agregar un hipervínculo, haga clic en el menú Insertar y, después, haga clic en Hipervínculo. Seleccione el tipo de archivo y escriba la ubicación o la dirección del vínculo.

    3. Para agregar una página HTML, haga clic en el menú Insertar y, después, haga clic en Texto de archivo. Cambie el contenido del cuadro Tipo de archivos a Archivos HTML y busque el archivo que desee agregar.

Sugerencias
  • Si no puede seleccionar el comando de menú Hipervínculo, asegúrese de que está habilitado el formato HTML; para ello, haga clic en el menú Formato en la ventana de mensaje y, después, haga clic en Texto enriquecido (HTML). Aparecerá un punto negro junto al comando cuando esté seleccionado.

  • Para crear un hipervínculo a partir de texto de un mensaje, basta con seleccionar el texto antes de crear el hipervínculo.

Temas relacionados

Insertar un archivo

Insertar una tarjeta de presentación en todos los mensajes

Incluir un sonido

Insertar una imagen


Insertar una imagen en un mensaje

Para insertar una imagen en un mensaje

  1. En el mensaje, haga clic en el lugar donde desee que aparezca la imagen.

  2. En el menú Insertar, haga clic en Imagen y, después, haga clic en Examinar para buscar el archivo de imagen.

  3. Especifique la información deseada de diseño y espaciado para el archivo de imagen.

Notas
  • Si no puede seleccionar el comando Imagen, asegúrese de que está habilitado el formato HTML; para ello, haga clic en el menú Formato de la ventana de mensaje y, después, haga clic en Texto enriquecido (HTML). Aparecerá un punto negro junto al comando cuando esté seleccionado.

  • Si los destinatarios del mensaje no pueden ver las imágenes insertadas, haga clic en el menú Herramientas y, después, haga clic en Opciones. Haga clic en la ficha Enviar, haga clic en Opciones de HTML y asegúrese de que está seleccionada la opción Enviar imágenes con los mensajes. Después, vuelva a enviar el mensaje.

  • Para insertar una imagen de fondo en el mensaje, en la ventana de mensaje haga clic en el menú Formato, seleccione Fondo y haga clic en Imagen. Haga clic en el botón Examinar para buscar el archivo que desea utilizar.
Temas relacionados

Insertar un archivo

Insertar una tarjeta de presentación en todos los mensajes

Incluir un sonido

Insertar un hipervínculo o una página HTML


Incluir un sonido en un mensaje

Para incluir un sonido en un mensaje

  1. Haga clic en cualquier lugar de la ventana de mensaje.

  2. En el menú Formato, seleccione Fondo y haga clic en Sonido.

  3. Escriba el nombre del archivo que desea incluir y el número de veces que desea reproducirlo.
Temas relacionados

Insertar un archivo

Insertar una tarjeta de presentación en todos los mensajes

Insertar una imagen

Insertar un hipervínculo o una página HTML


Importar Libretas de direcciones

Para importar Libretas de direcciones

Puede importar contactos de otros archivos de Libreta de direcciones (WAB), así como de Netscape Communicator, Libreta personal de direcciones de Microsoft Exchange o cualquier archivo de texto (CSV).

Para una Libreta de direcciones de Windows

  1. En el menú Archivo, seleccione Importar y haga clic en Libreta de direcciones.

  2. Seleccione la Libreta de direcciones o el tipo de archivo que desea importar y haga clic en Abrir.
Para todos los demás formatos de Libretas de direcciones

  1. En el menú Archivo, seleccione Importar y haga clic en Otra libreta de direcciones.

  2. Haga clic en la Libreta de direcciones o en el tipo de archivo que desea importar y, después, haga clic en Abrir.

Si su Libreta de direcciones no aparece en la lista, puede exportarla a un archivo de texto (CSV) o LDIF (Formato de intercambio de directorio LDAP) y después importarla usando ese tipo de archivo.

Temas relacionados

Importar elementos en Outlook Express

Exportar una Libreta de direcciones


Importar la configuración de la cuenta de correo

Para importar la configuración de la cuenta de correo

  1. En el menú Archivo, seleccione Importar y haga clic en Configuración de la cuenta de correo.

  2. Seleccione el cliente de correo electrónico que desee importar y haga clic en Siguiente.

  3. Aparecerá la configuración de la cuenta de correo. Para aceptarla, seleccione Aceptar configuración y haga clic en Siguiente. Vaya al paso 5.

  4. Si desea cambiar alguna opción, seleccione Cambiar configuración y haga clic en Siguiente. Utilice el Asistente para la conexión a Internet para recorrer los valores de configuración de la cuenta de correo. Haga los cambios deseados y, después, haga clic en Siguiente.

  5. En la pantalla Enhorabuena, haga clic en Finalizar.

  6. Para ver información de la cuenta, en el menú Herramientas haga clic en Cuentas.
Temas relacionados

Importar elementos en Outlook Express

Importar la configuración de la cuenta de noticias


Importar la configuración de la cuenta de noticias

Para importar la configuración de la cuenta de noticias

  1. En el menú Archivo, seleccione Importar y haga clic en Configuración de la cuenta de noticias.

  2. Seleccione la cuenta de noticias cuya configuración desee importar y haga clic en Siguiente.

  3. Aparecerá la configuración de la cuenta de noticias. Para aceptarla, seleccione Aceptar configuración y haga clic en Siguiente. Vaya al paso 5.

  4. Si desea cambiar alguna opción, seleccione Cambiar configuración y haga clic en Siguiente. Utilice el Asistente para la conexión a Internet para recorrer los valores de configuración de la cuenta de noticias. Haga los cambios deseados y, después, haga clic en Siguiente para pasar a la pantalla siguiente.

  5. En la pantalla Enhorabuena, haga clic en Finalizar.

  6. Para ver información de la cuenta, en el menú Herramientas haga clic en Cuentas.
Tema relacionado

Importar elementos en Outlook Express


Póngase en contacto con su proveedor de servicios Internet

Si tiene algún problema que no puede resolver con el Solucionador de problemas de Outlook Express, llame a su proveedor de servicios Internet (ISP) o al administrador del sistema LAN. Puede que la configuración de la conexión o que la información de la cuenta proporcionada por el ISP o por el administrador del sistema sean incorrectas, o puede que los servidores o el software del ISP no funcionen correctamente.

Antes de ponerse en contacto con su ISP, puede crear un registro de los comandos que ha enviado y recibido de los servidores de correo. Esto puede ser útil para la solución de problemas.

Para crear un archivo de registro
  1. En el menú Herramientas, haga clic en Opciones.

  2. Haga clic en la ficha Mantenimiento y después, en la sección Solución de problemas, seleccione el tipo de servidor para el que desea crear un registro.

  3. Para ver el archivo de registro, haga clic en el menú Inicio de Windows, seleccione Buscar y haga clic en Archivos o carpetas.

  4. En Nombre, escriba el nombre del archivo de registro.

    Los archivos de registro reciben el nombre del tipo del servidor y tienen una extensión .log (por ejemplo, pop3.log, smtp.log). Si no conoce el nombre exacto del archivo de registro, escriba *.log y seleccione el registro correspondiente a su servidor en la lista de resultados de Buscar.

Nota
  • Los archivos de registro pueden llegar a ser muy grandes. Cuando termine la solución de problemas, asegúrese de desactivar esta opción según los pasos descritos anteriormente.
Temas relacionados

Desinstalar Outlook Express

Eliminar registros de solución de problemas


Información acerca de la seguridad avanzada

Outlook Express es compatible con la especificaciones S/MIME versiones 2 y 3, y admite los siguientes algoritmos de cifrado: RC2 (40 y 128 bits), DES (56 bits) y 3DES (168 bits). Los algoritmos de cifrado RC2 de 40 bits y DES son los únicos disponibles en las versiones de Outlook Express no destinadas a EE.UU. o Canadá. Outlook Express puede descifrar correo cifrado mediante RC2 (64 bits), pero no puede enviar mensajes con este algoritmo.

Outlook Express puede utilizar solamente SHA-1 como algoritmo de hash al firmar mensajes. La longitud en bits de la clave privada variará según la entidad emisora de certificados de la que la obtenga y el proceso utilizado para generar la clave.

Las claves privadas se almacenan en su equipo y son sólo tan seguras como lo sea su equipo. Las claves privadas instaladas mediante componentes del sistema de cifrado de Microsoft no se transmitirán a la entidad emisora de certificados que emite el Id. digital; no se almacenan en depósito en ninguna agencia gubernamental.

Temas relacionados

Enviar mensajes seguros

Obtener un Id. digital y agregarlo a su cuenta de correo

Agregar a su Libreta de direcciones el Id. digital de un contacto

Enviar un mensaje firmado digitalmente y cifrado


Cambiar el estado de confianza de un Id. digital

Para cambiar el estado de confianza de un Id. digital

Cuando agrega a su Libreta de direcciones el Id. digital de alguien, tiene asociado un "estado de confianza". El estado de confianza indica si confía en el individuo, el grupo o la corporación que emitió el certificado. El estado de confianza predeterminado de Outlook Express es "Heredar la confianza del emisor", lo que significa que se confía en el Id. digital porque el emisor (por ejemplo, una entidad emisora de certificados) es de confianza.

Sin embargo, no todos los Id. digitales proceden de entidades emisoras de certificados. Si un Id. digital está creado por un individuo, quizá no desee confiar en él automáticamente. O bien, si el propietario de un Id. digital le advierte de que cree que alguien ha manipulado la clave privada del Id. digital, puede que desee cambiar el estado de confianza a "No confiar explícitamente".

  1. En la Libreta de direcciones, haga doble clic en el nombre del contacto.

  2. Haga clic en la ficha Identificadores digitales, seleccione el Id. digital cuyo nivel de confianza desee cambiar y haga clic en Propiedades.

  3. Haga clic en la ficha Confianza y seleccione una opción del área Modificar confianza.

    • Haga clic en Heredar la confianza del emisor cuando desee que el nivel de confianza del Id. sea el mismo que el asociado con el emisor.

    • Haga clic en Confiar explícitamente en este certificado cuando desee confiar en el Id. digital, independientemente de que confíe o no en su emisor.

    • Haga clic en No confiar explícitamente en este certificado cuando no confíe en el tipo de Id. digital o en la persona u organización asociada al mismo. Es preferible utilizar esta opción que quitar el certificado, ya que se le advertirá de que el correo contiene un certificado que no es de confianza.

Temas relacionados

Enviar mensajes seguros

Utilizar la comprobación de revocación

Agregar a la Libreta de direcciones el Id. digital de un contacto


Obtener un Id. digital

Para obtener un Id. digital y agregarlo a su cuenta de correo

Para enviar mensajes firmados digitalmente, debe obtener primero un Id. digital. Outlook Express lo agrega automáticamente cuando envía el primer mensaje firmado digitalmente.

  1. Obtener un Id. digital de una entidad emisora de certificados.

    Vaya al sitio Web Microsoft Outlook Express Digital ID, donde encontrará vínculos que le llevarán a una entidad emisora de certificados para obtener un Id. digital.

  2. En una nueva ventana de mensaje, en el menú Herramientas, haga clic en Firmar digitalmente.

  3. Redactar y enviar el mensaje.

    4. Cuando envía el mensaje, Outlook Express busca en su equipo un Id. digital válido con la misma dirección de correo electrónico y agrega dicho Id. a su cuenta de correo. Si encuentra más de un Id. digital válidos, deberá elegir qué Id. desea agregar a la cuenta de correo.

Sugerencias
  • Para utilizar un Id. digital, la dirección de correo electrónico del mismo debe coincidir con la de su cuenta de correo. Si tiene varias cuentas de correo, necesitará un Id. digital distinto para cada cuenta desde la que desee enviar correo seguro.

  • Si configuró una dirección de respuesta distinta (en la ficha General del cuadro de diálogo Propiedades de la cuenta), los destinatarios de los mensajes no podrán utilizar su Id. para responder a correo cifrado. Al enviar correo electrónico seguro, su dirección de respuesta debe ser la misma que aquella desde la que envía el mensaje con firma digital.
Temas relacionados

Enviar mensajes seguros

Enviar un mensaje firmado digitalmente y cifrado


Cambiar la ubicación del almacén de mensajes

Para cambiar la ubicación del almacén de mensajes
  1. En el menú Herramientas, haga clic en Opciones, haga clic en la ficha Mantenimiento y, después, haga clic en el botón Carpeta de almacén.

  2. Haga clic en el botón Cambiar y seleccione la nueva carpeta en la que desea tener el almacén de mensajes.


Leer y responder a mensajes de correo IMAP o HTTP

Para leer y responder a mensajes de correo IMAP o HTTP
  1. En la lista de carpetas, haga clic en la carpeta que desee leer.

  2. En la lista de mensajes, haga clic en un mensaje para verlo en el panel de vista previa o haga doble clic en él para abrirlo en su propia ventana.

  3. En la ventana de mensaje, haga clic en Responder, en Responder a todos o en Reenviar para responder a un mensaje. Cuando haya terminado la respuesta, haga clic en el botón Enviar.
Nota
  • Si recibe un error mientras está leyendo un mensaje, puede que no se haya descargado el cuerpo del mensaje. Outlook Express descargará automáticamente el mensaje si está conectado.
Temas relacionados

Especificar qué desea descargar

Utilizar cuentas de correo de servidor


Mostrar y ocultar carpetas IMAP

Para mostrar y ocultar carpetas IMAP

La primera vez que sincronice su cuenta IMAP, se descargarán todos los mensajes de todas las carpetas a menos que oculte algunas de ellas o cambie sus opciones de sincronización; por ejemplo, de Todos los mensajes a Sólo encabezados.

  1. Mientras está conectado, haga clic en un servidor IMAP de la lista de carpetas.

    Se mostrarán las carpetas de correo en la ventana principal.

  2. Haga clic en el botón Carpetas IMAP.

  3. En el cuadro de diálogo Mostrar u ocultar las carpetas IMAP, seleccione una carpeta y haga clic en Ocultar si no desea descargar su contenido. Haga clic en Mostrar para ver la carpeta y descargar su contenido.

    4. Cuando sincronice la cuenta sólo se descargarán las carpetas mostradas.

Sugerencia
  • Puede cambiar las opciones de sincronización para especificar si desea descargar los encabezados, los mensajes completos o sólo los mensajes nuevos. Para obtener más información al respecto, vea el Tema relacionado Especificar qué desea descargar.
Temas relacionados

Especificar qué desea descargar

Utilizar cuentas de correo del servidor


Especificar qué desea descargar

Para especificar qué desea descargar

Puede hacer que todos los mensajes, sólo los encabezados o sólo los mensajes nuevos estén disponibles para verlos sin conexión si cambia las opciones de sincronización de las carpetas del servidor IMAP, HTTP o de noticias.

  1. En la lista Carpetas, seleccione un servidor IMAP, HTTP o de noticias.

  2. En la ventana principal, seleccione una o varias carpetas o grupos de noticias.

  3. Haga clic en el botón Configuración y, después, haga clic para cambiar la opción a uno de los siguientes valores:

    • Todos los mensajes

    • Sólo nuevos mensajes

    • Sólo encabezados

    4. Si no desea descargar los mensajes de una determinada carpeta o grupo de noticias, haga clic en No sincronizar.

Temas relacionados

Utilizar cuentas de correo del servidor

Mostrar y ocultar carpetas IMAP


Utilizar la comprobación de revocación

Para utilizar la comprobación de revocación

Cuando la comprobación de revocación está habilitada, los identificadores digitales de los mensajes seguros que recibe se comprueban al abrirlos (siempre y cuando esté conectado). Se enviará automáticamente un mensaje a la entidad emisora de certificados para pedir información acerca del Id. digital utilizado para el mensaje.

  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Seguridad, haga clic en Avanzadas.

  3. Haga clic en Sólo durante la conexión si desea comprobar los mensajes firmados digitalmente. Tiene que estar ya en conexión para poder utilizar esta característica.
Tema relacionado

Cambiar el estado de confianza de un Id. digital


Configurar zonas de seguridad

Para configurar zonas de seguridad

En Outlook Express, las zonas de seguridad le permiten decidir si se puede ejecutar contenido activo, como controles ActiveX y secuencias de comandos, desde mensajes de correo electrónico HTML. Puede elegir un nivel moderado de seguridad que permita la ejecución de la mayor parte del contenido activo o puede elegir una zona de seguridad más restrictiva.

  1. En el menú Herramientas, haga clic en Opciones y, después, haga clic en la ficha Seguridad.

  2. En la sección Zonas de seguridad, elija una zona de seguridad de Internet Explorer que desee utilizar:

    • Elija la zona Internet para un uso estándar. Es la que emplean la mayoría de los usuarios de Outlook Express.

    • Elija la zona de sitios restringidos para crear un entorno más seguro.
Nota

  • Puede ajustar el nivel de seguridad de estas y otras zonas en Internet Explorer. La configuración de seguridad que realice en Internet Explorer también se aplicará a Outlook Express. Vaya a Internet Explorer y, en el menú Herramientas, haga clic en Opciones de Internet y ajuste las opciones de la ficha Seguridad.

Temas relacionados

Enviar mensajes seguros

Bloquear el correo no deseado


Utilizar Outlook Express para completar una dirección de correo electrónico

Para utilizar Outlook Express para completar una dirección de correo electrónico
  1. En una nueva ventana de mensaje, escriba un nombre o una dirección parcial en el cuadro Para.

  2. En el menú Herramientas, haga clic Comprobar nombres.
Sugerencia
  • Para configurar Outlook Express de manera que compruebe automáticamente los nombres, en el menú Herramientas, haga clic en Opciones y seleccione la ficha Enviar. Seleccione Completar automáticamente direcciones de correo electrónico al redactar.

Tema relacionado

Configurar un servicio de directorio para comprobar direcciones de correo electrónico


Enviar un mensaje firmado digitalmente o cifrado

Para enviar un mensaje firmado digitalmente o cifrado

El correo electrónico firmado digitalmente permite que un destinatario de correo compruebe su identidad. Al cifrar un mensaje de correo electrónico se impide que otras personas lo lean mientras está en tránsito.

  1. Redactar un mensaje.

  2. Para firmar digitalmente un mensaje, en el menú Herramientas, haga clic en Firmar digitalmente.

  3. Para cifrar el mensaje, en el menú Herramientas, haga clic en Cifrar.
Nota

  • Debe tener un Id. digital para firmar digitalmente o cifrar correo. Si no tiene ninguno, Outlook Express le preguntará si desea obtener uno.

Temas relacionados

Leer mensajes firmados digitalmente o cifrados

Firmar digitalmente o cifrar mensajes automáticamente

Configurar Outlook Express para que utilice varios certificados


Configurar Outlook Express para que utilice varios certificados

Para configurar Outlook Express para que utilice varios certificados

Puede configurar Outlook Express para enviar mensajes con firma digital con un certificado y utilizar otro certificado para enviar mensajes cifrados. Antes de continuar obtenga, al menos, un certificado. Consulte los Temas relacionados.

  1. En el menú Herramientas, haga clic en Cuentas.

  2. Seleccione la cuenta con la que desea utilizar el certificado y, después, haga clic en Propiedades.

  3. En la ficha Seguridad, haga clic en Seleccionar para el tipo de certificado que desea utilizar.
Temas relacionados

Obtener un Id. digital y agregarlo a su cuenta de correo

Firmar digitalmente o cifrar mensajes automáticamente


Exportar mensajes a Outlook o Exchange

Para exportar mensajes a Microsoft Outlook o Microsoft Exchange
  1. En el menú Archivo, seleccione Exportar y haga clic en Mensajes.

  2. En el cuadro de diálogo Elegir perfil, elija el nombre del perfil más adecuado para el programa de Microsoft al que vaya a exportar.

  3. Para exportar todos los mensajes, haga clic en Todas las carpetas.

  4. Para exportar los mensajes de una o varias carpetas, haga clic en Carpetas seleccionadas. Después, seleccione las carpetas que desee exportar.
Temas relacionados

Exportar elementos desde Outlook Express

Importar mensajes desde otros programas de correo


Importar mensajes desde otros programas de correo

Para importar mensajes desde otros programas de correo

Mediante el Asistente para importación de Outlook Express puede importar fácilmente mensajes de correo desde diversos programas de correo electrónico de Internet, como Netscape Communicator y Eudora, así como desde Microsoft Exchange y Microsoft Outlook.

  1. En el menú Archivo, seleccione Importar y haga clic en Mensajes.

  2. Seleccione el programa de correo electrónico desde el que desee importar mensajes y haga clic en Siguiente.

  3. Compruebe la ubicación de los mensajes y haga clic en Siguiente.

  4. Elija Todas las carpetas para importar todos los mensajes y haga clic en Siguiente. También puede elegir Las carpetas seleccionadas para importar mensajes de una o varias carpetas.

  5. Haga clic en Finalizar.
Sugerencia
  • Si no sabe con seguridad de qué programa de correo electrónico y de qué versión desea importar mensajes, inicie el programa de correo. En el menú Ayuda, seleccione Acerca de y compruebe dicha información.

Temas relacionados

Exportar elementos desde Outlook Express

Exportar mensajes


Personalizar la barra de herramientas

Para personalizar la barra de herramientas
  1. Si está en la ventana principal, en el menú Ver, haga clic en Diseño y, después, haga clic en Personalizar barra de herramientas.

    Si está en una ventana de mensaje, en el menú Ver, seleccione Barras de herramientas y haga clic en Personalizar.

  2. Para modificar el texto de la barra de herramientas, elija una opción en la lista Opciones de texto.

  3. Para modificar el tamaño de los iconos, elija una opción en la lista Opciones de iconos.

  4. Para agregar o quitar botones, haga clic en el nombre del botón deseado dentro de la lista Botones disponibles de la barra de herramientas y, después, haga clic en Agregar o en Quitar.

    Para cambiar el orden en que aparecen los botones, haga clic en el botón deseado dentro de la lista Botones actuales de la barra de herramientas y, después, haga clic en Subir o en Bajar.


Buscar mensajes de correo en sus carpetas de mensajes

Para buscar mensajes de correo en sus carpetas de mensajes
  1. En el menú Edición, seleccione Buscar y haga clic en Mensaje.

  2. Escriba los criterios deseados en los campos de búsqueda.
Sugerencias
  • De manera predeterminada Outlook Express buscará en la carpeta seleccionada actualmente. Para buscar en otra carpeta, haga clic en Examinar y seleccione la carpeta deseada.

  • También puede buscar mensajes reordenando las columnas (haga clic en los encabezados Asunto, De o Enviado). Haga clic en los encabezados de columna para reordenar los mensajes por esa columna. Por ejemplo, al hacer clic en la columna De, los mensajes se ordenan alfabéticamente por el nombre del remitente.
Temas relacionados

Ver únicamente determinados mensajes

Agrupar mensajes y sus respuestas

Marcar un mensaje de correo o de noticias


Marcar un mensaje

Para marcar un mensaje de correo o de noticias

Tras recibir un mensaje, puede marcarlo para una que le sirva de referencia posterior.

  • En la ventana principal, haga clic en la columna de la bandera junto al mensaje que desea marcar.

    • -O bien-

  • En la ventana principal, seleccione el mensaje que desea marcar y en el menú Mensaje, haga clic en Marcar mensaje.
Sugerencias
  • Para ordenar todos los mensajes marcados y agruparlos juntos haga clic en el icono de la bandera en el encabezado de la columna de la bandera.

  • Para quitar la marca de un mensaje haga clic en el icono de la bandera junto al mensaje.

  • Puede definir una regla que marque determinados mensajes al recibirlos.
Temas relacionados

Crear una regla para mensajes de correo

Crear una regla para los mensajes de los grupos de noticias

Buscar mensajes en un grupo de noticias

Buscar mensajes de correo en sus carpetas de mensajes


Cambiar la fuente, el estilo y el tamaño del texto

Para cambiar la fuente, el estilo y el tamaño del texto

Puede cambiar la apariencia del texto en todos sus mensajes o puede hacer cambios al texto seleccionado dentro de un mensaje.

Para cambiar el estilo del texto en todos los mensajes
  1. En el menú Herramientas, haga clic en Opciones.

  2. Haga clic en la ficha Redactar y, después, haga clic en el botón Fuentes.

Para dar formato al texto dentro de mensajes individuales
  1. Seleccione el texto al que desee dar formato.

    2. (Para cambiar la fuente de todo un mensaje, haga clic en el menú Edición y, después, haga clic en Seleccionar todo.)

  2. En la barra de herramientas de formato, haga clic en los botones correspondientes a las opciones deseadas.
Notas
  • Si tiene problemas de formato, asegúrese de que está habilitado el formato HTML; para ello, haga clic en el menú Formato en una nueva ventana de mensaje y, después, haga clic en Texto enriquecido (HTML). Aparecerá un punto negro junto al comando cuando esté seleccionado.

  • Si utiliza el formato HTML y el programa de correo o de noticias del destinatario no puede leer código HTML, el mensaje aparecerá como texto sin formato con un archivo HTML adjunto. El destinatario puede ver el archivo adjunto si lo abre en cualquier explorador Web.
Temas relacionados

Utilizar diseños de fondo con los mensajes salientes

Dar formato a párrafos


Omitir una conversación

Para omitir una conversación

Tanto en correo como en noticias puede omitir, e incluso ocultar, las conversaciones que no le interesen. Una conversación es un mensaje original y todas sus respuestas.

  • En la Bandeja de entrada o en la lista de mensajes de grupos de noticias, seleccione la conversación que desee omitir y, en el menú Mensaje, haga clic en Omitir conversación.

    Si la columna Inspeccionar u omitir de la lista de mensajes está habilitada, aparecerá un icono de omitir [image] junto a todos los mensajes de una conversación omitida.

  • Para ocultar los mensajes omitidos para que no llenen las listas de mensajes, haga clic en Ver, seleccione Vista actual y, después, seleccione Ocultar mensajes leídos u omitidos.

    Al seleccionar Ocultar mensajes leídos u omitidos se ocultarán los mensajes que haya leído, omitido o leído y omitido.

Sugerencia
  • Si desea ocultar los mensajes omitidos pero quiere seguir teniendo visibles los mensajes leídos, haga clic en Ocultar mensajes leídos u omitidos como se indicó anteriormente y, después, haga clic en Ver, seleccione Vista actual y, después, seleccione Definir vistas. En el cuadro de diálogo Definir vistas, haga clic en el botón Nueva. En el cuadro 1 del Editor de vistas, seleccione Donde se leyó el mensaje. En el cuadro 2, haga clic en las palabras Mostrar u ocultar y seleccione Mostrar mensajes. En el cuadro 3, asigne un nombre a esta vista y haga clic en Aceptar.
Temas relacionados

Agrupar mensajes y sus respuestas

Cambiar las columnas que se muestran en la lista de mensajes

Inspeccionar una conversación


Crear una lista numerada o con viñetas

Para crear una lista numerada o con viñetas
  1. En el mensaje, haga clic en el lugar donde desea que comience la lista.

  2. En el menú Formato, seleccione Estilo y haga clic en Lista numerada o en Lista con viñetas.

  3. Escriba el primer elemento de la lista. Cuando presione ENTRAR, se iniciará otra entrada de la lista en la línea siguiente.

  4. Para finalizar la lista, presione dos veces la tecla ENTRAR.
Notas
  • Si tiene problemas de formato, asegúrese de que está habilitado el formato HTML; para ello, haga clic en el menú Formato en una nueva ventana de mensaje y haga clic en Texto enriquecido (HTML). Aparecerá un punto negro junto al comando cuando esté seleccionado.

  • Si utiliza el formato HTML y el programa de correo o de noticias del destinatario no puede leer código HTML, el mensaje aparecerá como texto sin formato con un archivo HTML adjunto. El destinatario puede ver el archivo adjunto si lo abre en cualquier explorador Web.

  • Los nombres de estilos en el menú Formato corresponden a etiquetas estándar de estilo HTML. Por ejemplo, la lista de directorio se crea con la etiqueta DIR y la lista de menús con la etiqueta MENU. Para ver más información al respecto, consulte una referencia de HTML.
Temas relacionados

Cambiar la fuente, el estilo o el tamaño del texto

Dar formato a un párrafo


Recibir una notificación sonora al llegar nuevos mensajes

Para recibir una notificación sonora al llegar nuevos mensajes

  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha General, seleccione Reproducir un sonido cuando lleguen mensajes nuevos.


Leer y enviar mensajes internacionales

Para leer y enviar mensajes internacionales

Normalmente, Outlook Express puede mostrar los mensajes en el idioma en que se enviaron. Sin embargo, a menudo algunos mensajes, especialmente los procedentes de grupos de noticias, no contienen suficiente información (o la información es incorrecta) en el archivo de encabezado para mostrar el idioma correcto.

Para cambiar la codificación de idioma para un mensaje que está leyendo

  • En la ventana de mensaje, haga clic en el menú Ver, seleccione Codificación y haga clic en la codificación de idioma que desee utilizar. (Ya debe tener compatibilidad para dicho idioma, que puede obtener en el área "Internacional" del sitio Web de Internet Explorer.)

Outlook Express muestra los mensajes entrantes con la codificación predeterminada para leer mensajes, a menos que el encabezado del mensaje especifique una codificación de idioma determinada.

Para configurar la codificación predeterminada para leer mensajes

  1. En el menú Herramientas, haga clic en Opciones y después, en la ficha Leer, haga clic en Fuentes.

  2. Seleccione un idioma en la parte superior y haga clic en el botón Predeterminado.
Enviar mensajes internacionales

Cuando responda a un mensaje, se enviará con la misma codificación de idioma que el original. Si cambia la codificación de idioma en la respuesta, puede que los caracteres originales no aparezcan correctamente a menos que envíe el mensaje en formato HTML (y el programa receptor pueda leer código HTML). También puede enviar el mensaje mediante Unicode; no obstante, no todos los programas de correo y de noticias pueden mostrar mensajes Unicode.

Para utilizar una codificación diferente para enviar un único mensaje

  • En la ventana de mensaje, en el menú Formato, seleccione Codificación y haga clic en la codificación de idioma que desee utilizar.

Los mensajes nuevos utilizan la codificación predeterminada para enviar mensajes.

Para configurar la codificación predeterminada para enviar mensajes

  • En el menú Herramientas, haga clic en Opciones y después, en la ficha Enviar, haga clic en Configuración internacional y seleccione la codificación predeterminada que desee.
Tema relacionado

Personalizar la barra de herramientas


Obtener una notificación cuando se reciban sus mensajes

Para obtener una notificación cuando se reciban sus mensajes

Puede configurar Outlook Express para recibir un acuse de recibo para los mensajes de correo electrónico enviados. La notificación se envía cuando el receptor ha visto el mensaje. Esta opción es útil al enviar información en la que el tiempo es un factor crítico o en cualquier momento en el que desee confirmar la recepción del mensaje.

  • Para solicitar una notificación de lectura para mensajes individuales, haga clic en el menú Herramientas en una ventana de mensaje nuevo y después haga clic en Solicitar notificación de lectura.

  • Para solicitar notificaciones de lectura para todos los mensajes, haga clic en el menú Herramientas, Opciones y, después, haga clic en la ficha Destinatarios. Active la casilla de verificación Solicitar una notificación de lectura para todos los mensajes enviados.

Nota
  • Los destinatarios de correo electrónico pueden elegir no enviar notificaciones de lectura, incluso si se solicitaron. Si no desea enviar notificaciones, haga clic en el menú Herramientas y, después, haga clic en Opciones. En la ficha Destinatarios, seleccione la opción Devolver notificaciones de lectura que desee.


Agregar una firma a los mensajes salientes

Para agregar una firma a los mensajes salientes

  1. En el menú Herramientas, haga clic en Opciones y, después, haga clic en la ficha Firmas.

  2. Para crear una firma, haga clic en el botón Nueva y después, escriba texto en el cuadro Modificar firma o haga clic en Archivo y busque el texto o el archivo HTML que desee utilizar.

  3. Active la casilla de verificación Agregar firmas a todos los mensajes salientes.
Sugerencias
  • Si desea utilizar distintas firmas para cuentas diferentes, en el área Firmas, seleccione la firma, haga clic en el botón Avanzadas y seleccione la cuenta con la que desee utilizar la firma.

  • Si desea utilizar una firma sólo para mensajes individuales, asegúrese de desactivar la casilla de verificación Agregar firmas a todos los mensajes salientes. Cuando redacte el mensaje, haga clic en el menú Insertar, seleccione Firmas y haga clic en la firma deseada.
Tema relacionado

Utilizar diseños de fondo con los mensajes salientes


Insertar una tarjeta de presentación en todos los mensajes

Para insertar una tarjeta de presentación en todos los mensajes

  1. En el menú Herramientas, haga clic en Opciones y seleccione la ficha Redactar.

  2. En la sección Tarjetas de presentación, active la casilla de verificación Correo o Noticias y seleccione una tarjeta de presentación en la lista desplegable.

  3. Para insertar su tarjeta de presentación, primero debe crear un contacto para usted en la Libreta de direcciones.
Notas
  • Normalmente utiliza una tarjeta de presentación para incluir información detallada acerca de usted. Sin embargo, puede incluir la tarjeta de presentación de cualquier contacto existente en la Libreta de direcciones.

  • Para cambiar información contenida en una tarjeta de presentación, haga clic en el botón Modificar.

  • Para agregar una tarjeta de presentación o una firma a un mensaje individual, en una ventana de mensaje, haga clic en el menú Insertar y, después, haga clic en Firma o en Mi tarjeta de presentación.
Tema relacionado

Utilizar diseños de fondo con los mensajes salientes


Crear diseños de fondo para los mensajes salientes

Para crear diseños de fondo para los mensajes salientes

Puede utilizar el Asistente para diseños de fondo con el fin de crear nuevas apariencias para los mensajes de correo electrónico y de grupos de noticias.

  1. En el menú Herramientas, haga clic en Opciones y, después, haga clic en la ficha Redactar.

  2. En el área Diseño de fondo, haga clic en Crear nuevo.
Sugerencias
  • Si desea utilizar el diseño de fondo que ve en un mensaje enviado por otro usuario, seleccione el mensaje y, en el menú Archivo, haga clic en Guardar como diseño de fondo.

  • Un archivo de diseño de fondo es un archivo HTML y puede modificarse en Outlook Express. En una nueva ventana de mensaje, haga clic en el menú Ver, Modificar origen, Origen para hacer cambios.

  • Cuando cree un diseño de fondo, procure que el tamaño del archivo sea menor de 10 KB. Las imágenes y otros objetos pueden hacer que el archivo sea demasiado grande y no se pueda descargar fácilmente. (Compruebe el tamaño del diseño de fondo dentro de la carpeta Stationery en \Archivos de programa\Common Files\Microsoft Shared\Stationery.)
Tema relacionado

Utilizar diseños de fondo con los mensajes salientes


Utilizar formato HTML

Para utilizar formato HTML

Cuando cree mensajes con formato HTML, sólo los programas de correo compatibles con HTML podrán leer dicho formato. Si el programa de correo o de noticias del destinatario no puede leer código HTML, se mostrará el mensaje como texto sin formato con un archivo HTML adjunto.

Para utilizar formato HTML en todos los mensajes salientes
  1. En la ventana principal, haga clic en el menú Herramientas, Opciones, Enviar.

  2. En las secciones Configuración de formato de envío de correo o Configuración de formato de envío de noticias, haga clic en HTML.

Para utilizar formato HTML en un mensaje individual

  • En una ventana de mensaje de correo electrónico, asegúrese de que está habilitado el formato HTML; para ello, haga clic en el menú Formato. El formato HTML está habilitado cuando aparece un punto negro junto a Texto enriquecido (HTML).
Notas
  • Para modificar las etiquetas de código HTML, haga clic en el menú Ver y compruebe que aparece una marca de verificación junto a Modificar origen. Después, seleccione la ficha Origen y comience a hacer los cambios deseados.

  • Para configurar Outlook Express de manera que las respuestas a los mensajes se envíen en un formato que el programa de correo o de noticias del remitente pueda leer, en la ventana principal, haga clic en el menú Herramientas, Opciones, Enviar. Active la casilla de verificación Responder a los mensajes en el formato en el que se enviaron.

Temas relacionados

Cambiar la fuente, el estilo o el tamaño del texto

Dar formato a un párrafo

Crear una lista numerada o con viñetas


Crear y utilizar vistas personalizadas

Para crear y utilizar vistas personalizadas

En Outlook Express puede crear vistas personalizadas para ver los mensajes tal y como desee.

  1. En el menú Ver, seleccione Vista actual y haga clic en Definir vistas.

  2. Haga clic en Nueva.

  3. Seleccione una o más condiciones para la vista que está creando.
    (El cuadro Descripción de la vista describe la vista a medida que la crea. Agregue o elimine condiciones, según sea necesario, para crear la vista exacta que desee.)

  4. Haga clic en una palabra subrayada del cuadro Descripción de la vista para elegir una opción o escriba un valor.

  5. Haga clic en Mostrar u ocultar para decidir si desea mostrar u ocultar los mensajes que cumplen las condiciones de la vista.
Nota
  • Si crea una vista que hace que desaparezcan inesperadamente los mensajes, basta con cambiar la opción Mostrar u ocultar de la vista.

Tema relacionado

Utilizar vistas para leer mensajes


Utilizar vistas para leer mensajes

Para utilizar vistas para leer mensajes

Outlook Express tiene vistas predeterminadas que puede utilizar sin necesidad de crear vistas personalizadas.

En el menú Ver, seleccione Vista actual y haga clic en una de las opciones siguientes:

  • Mostrar todos los mensajes.
    Esta vista muestra todos los mensajes de una de las carpetas, como la Bandeja de entrada: los nuevos y los antiguos, los leídos y los no leídos.

  • Ocultar mensajes leídos.
    Esta vista oculta todos los mensajes que ha leído, mostrando únicamente los mensajes que no ha leído.

  • Mostrar mensajes descargados (usar sólo con IMAP y grupos de noticias).
    Esta vista muestra los mensajes que se descargaron más recientemente del servidor.

  • Mostrar respuestas a mis mensajes (usar sólo con grupos de noticias).
    Esta vista muestra únicamente los mensajes que son respuestas a un mensaje que expuso en un grupo de noticias.

  • Ocultar mensajes leídos u omitidos.
    Esta vista oculta los mensajes que ha leído o a los que ha aplicado el comando Omitir conversación.

También puede elegir organizar por asunto los mensajes de la Bandeja de entrada. Para ello, en el menú Vista actual, haga clic en Agrupar los mensajes según Conversación.

Nota

  • La vista que elija para un tipo de correo o de noticias permanecerá vigente hasta que la cambie.

Temas relacionados

Crear y utilizar vistas personalizadas

Ver únicamente determinados mensajes


Firmar digitalmente o cifrar mensajes automáticamente

Para firmar digitalmente o cifrar mensajes automáticamente

  1. En el menú Herramientas de la ventana principal, haga clic en Opciones.

  2. Haga clic en la ficha Seguridad y active las casillas de verificación apropiadas en el área Correo seguro.

Temas relacionados

Enviar un mensaje firmado digitalmente o cifrado

Configurar Outlook Express para que utilice varios certificados


Incrementar la duración de los tiempos de espera del servidor
  1. En el menú Herramientas, haga clic en Cuentas.

  2. Seleccione la cuenta y haga clic en Propiedades.

  3. En la ficha Avanzadas, arrastre hacia la derecha la barra deslizante del área Tiempo de espera del servidor.
¿Se ha resuelto el problema?

Sí. Cerrar el solucionador de problemas.

No. Deseo probar otras opciones para solucionar problemas.


Comprobar la configuración de la cuenta de correo
  1. En el menú Herramientas, haga clic en Cuentas.

  2. Seleccione la cuenta de correo y haga clic en Propiedades.

  3. En las fichas Servidores, Conexión y Avanzadas, compruebe las opciones con las proporcionadas por su proveedor de servicios Internet (ISP).

    Si todo coincide, póngase en contacto con el ISP para comprobar que tiene la configuración adecuada y que sus servidores funcionan correctamente. Asegúrese también de que su ISP acepta los protocolos PPP, SMTP y POP3 o IMAP.

¿Se ha resuelto el problema?

Sí. Cerrar el solucionador de problemas.

No. Deseo ponerme en contacto con mi ISP.


Comprobar la conexión al ISP

Comprobar la conexión al proveedor de servicios Internet

Pruebe estos pasos, según corresponda:

  • Establezca la conexión con el proveedor de servicios Internet (ISP) antes de intentar ver o descargar mensajes.

  • Si utiliza un módem: en el escritorio, haga doble clic en Mi PC, haga doble clic en la carpeta Acceso telefónico a redes, haga doble clic en el icono que represente a su ISP y compruebe la configuración de la conexión.

    Si utiliza conexiones de red de área local (LAN) o de servidor proxy: consulte al administrador de la red.

  • Para obtener Ayuda con la conexión de Acceso telefónico a redes, consulte "Si tiene problemas con Acceso telefónico a redes" en la sección Solucionar problemas del Contenido de la Ayuda de Windows.

  • Si cree que hay algún problema con el módem, consulte "Si tiene problemas con el módem" en la sección Solucionar problemas del Contenido de la Ayuda de Windows.
¿Se ha resuelto el problema?

Sí. Cerrar el solucionador de problemas.

No. Deseo probar otras opciones para solucionar problemas.

No. Deseo ponerme en contacto con mi ISP.


Configurar la ruta de acceso a su buzón en un servidor IMAP

Para configurar la ruta de acceso a su buzón en un servidor IMAP

  1. En el menú Herramientas , haga clic en Cuentas.

  2. Seleccione el servidor IMAP en la lista Cuentas.

  3. Haga clic en Propiedades y, después, haga clic en la ficha IMAP.

  4. Escriba la ruta de acceso en el cuadro Ruta de la carpeta raíz.

    La ruta de carpeta raíz identifica el buzón que contiene las carpetas en el servidor. No termine esta ruta con un carácter de jerarquía. Por ejemplo, ~usuario/Mail es una ruta de carpeta raíz válida, pero ~usuario/Mail/ no lo es. Si no sabe con seguridad qué escribir aquí, deje este cuadro en blanco.

Nota
  • Si su servidor IMAP es Cyrus, las carpetas de los usuarios deben estar contenidas en la carpeta Bandeja de entrada. Si está basado en UNIX, el correo se almacenará normalmente en su propio directorio dentro del directorio particular del usuario; por ejemplo: ~usuario/Mail.


Almacenar mensajes en servidores de correo

Para almacenar mensajes en servidores de correo

Es útil almacenar los mensajes en un servidor si necesita leer el correo desde más de un equipo. Cuando inicie una sesión en su cuenta desde otro equipo diferente, Outlook Express descargará los mensajes de acuerdo con las opciones que haya configurado. Puede almacenar los mensajes en un servidor POP3. Si tiene correo HTTP, como Hotmail, o correo IMAP, los mensajes se guardarán siempre en el servidor.

  1. En el menú Herramientas, haga clic en Cuentas.

  2. Haga clic en la cuenta de correo y, después, haga clic en Propiedades.

  3. Haga clic en la ficha Avanzadas y seleccione Mantener una copia de los mensajes en el servidor.

Tema relacionado

Configurar la ruta a su buzón en un servidor IMAP


Cambiar la configuración de la identidad actual

Para cambiar la configuración de la identidad actual
  1. En el menú Archivo, seleccione Identidades y haga clic en Administrar identidades.

  2. Cambie cualquiera de las opciones.

    • Para cambiar el nombre o la contraseña de la identidad, seleccione el nombre de su identidad y haga clic en Propiedades.

    • Para cambiar la identidad que se abre al iniciar el programa, seleccione una identidad de la lista desplegable. Si la casilla de verificación está desactivada se le preguntará qué identidad desea utilizar cada vez que abra un programa que utilice identidades.

    • Para cambiar la identidad que desea que todos los programas (tanto si utilizan identidades como si no) utilicen al realizar procesos automáticos, seleccione una identidad de la lista desplegable inferior.

Temas relacionados

Agregar una nueva identidad

Eliminar una identidad

Pasar a otra identidad diferente


Eliminar una identidad

Para eliminar una identidad
  1. En el menú Archivo, seleccione Identidades y haga clic en Administrar identidades.

  2. Seleccione un usuario y haga clic en Quitar.

Notas
  • No puede eliminar la identidad actual.

  • Cuando elimine una identidad, se eliminará la configuración correspondiente, pero no los datos.
Temas relacionados

Agregar una nueva identidad

Cambiar la configuración de la identidad actual

Pasar a otra identidad diferente


Pasar a otra identidad diferente

Para pasar a otra identidad diferente
  1. En el menú Archivo, haga clic en Cambiar de identidad.

  2. Seleccione el usuario al que desee cambiar.
Temas relacionados

Agregar una nueva identidad

Eliminar una identidad

Cambiar la configuración de la identidad actual


Agregar una nueva identidad

Para agregar una nueva identidad
  1. En el menú Archivo, seleccione Identidades y haga clic en Agregar identidad nueva.

  2. Escriba el nombre del nuevo usuario.

  3. Seleccione la opción de solicitud de contraseña y escriba la contraseña si desea utilizarla con esta identidad.

    4. Outlook Express le preguntará si desea iniciar la sesión como el nuevo usuario. Si responde afirmativamente, se le pedirá información acerca de su conexión a Internet. Si responde negativamente, el usuario actual permanecerá conectado.

Temas relacionados

Eliminar una identidad

Cambiar la configuración de la identidad actual

Pasar a otra identidad diferente


Configurar múltiples identidades

Si en su casa hay varias personas que utilizan el mismo equipo para el correo electrónico, cada una de ellas puede tener un buzón diferente en Outlook Express. Esto significa que cada persona puede tener distintos mensajes, contactos y configuraciones personales. Esto es posible gracias a la creación de múltiples "identidades". Una vez creadas, puede cambiar entre distintas identidades sin necesidad de cerrar el equipo o perder la conexión a Internet.

Encontrará más información en los siguientes temas:

Agregar una nueva identidad

Eliminar una identidad

Pasar a otra identidad diferente

Cambiar la configuración de la identidad actual


Cancelar un mensaje expuesto

Para cancelar un mensaje expuesto
  1. En la lista de carpetas, seleccione el grupo de noticias donde expuso el mensaje y, después, seleccione el mensaje.

  2. En el menú Mensaje, haga clic en Cancelar mensaje.
Notas
  • Sólo puede cancelar mensajes que usted expuso.

  • Después de cancelar un mensaje, puede que pase un tiempo hasta que se quite de su servidor y de otros servidores de Internet. Al cancelar un mensaje no se quita del equipo de otro usuario si éste descargó el mensaje antes de que se cancelara.


Corregir la ortografía de los mensajes

Para corregir la ortografía de los mensajes

Outlook Express utiliza el mismo corrector ortográfico incluido en los siguientes programas de Microsoft Office 95 y Office 97: Microsoft Word, Microsoft Excel y Microsoft PowerPoint. Si no tiene instalado alguno de estos programas, el comando Ortografía no estará disponible.

  • En la ventana Mensaje nuevo, haga clic en el botón Ortografía de la barra de herramientas o bien, haga clic en el menú Herramientas y, después, haga clic en Ortografía.

Sugerencia
  • Para personalizar el funcionamiento del corrector ortográfico, en el menú Herramientas, haga clic en Opciones y seleccione la ficha Ortografía.


Combinar mensajes de varias partes

Para combinar mensajes de varias partes

Algunas veces, cuando se envía por correo o se publica en un grupo de noticias un mensaje grande (uno que contiene imágenes, archivos de audio u otros objetos grandes), se divide en archivos menores y se muestra como varios mensajes. Puede volver a combinar estos mensajes para crear el mensaje original y mostrarlo en Outlook Express.

  1. Seleccione todos los mensajes que formen parte del mensaje original (cada parte tendrá normalmente un número).

  2. En el menú Mensaje, haga clic en Combinar y descodificar.

  3. Si es necesario, reordene las distintas partes en la secuencia correcta.

Nota
  • Después de combinar y descodificar el mensaje, se mostrará en una ventana distinta. El mensaje seguirá apareciendo en la lista de mensajes como varios mensajes menores. Para guardar el mensaje recombinado, haga clic en el menú Archivo y, después, haga clic en Guardar como.


Compactar y hacer una copia de seguridad de las carpetas de correo

Para compactar y hacer una copia de seguridad de las carpetas de correo
  1. Seleccione una carpeta de correo, haga clic en el menú Archivo, seleccione Carpeta y haga clic en Compactar.

  2. Para hacer copia de seguridad de la carpeta, busque el archivo de la carpeta y cópielo a una carpeta de copia de seguridad, a un disco o a una unidad de red. Los archivos de carpetas de correo de Outlook Express tienen extensión .dbx (por ejemplo, "Elementos enviados.dbx").
Notas
  • Algunos archivos de mensajes pueden ser demasiado grandes y no se podrán copiar en un disquete.

  • Si utiliza otro programa distinto de Outlook Express para enviar mensajes de correo electrónico a grupos de noticias, consulte la documentación de dicho programa para ver información acerca de cómo compactar y eliminar carpetas de correo.


Solución de problemas: comprobar la configuración del servidor

Compruebe lo siguiente e intente conectarse de nuevo al servidor de noticias

Puede que haya algún problema con una o más configuraciones del servidor de noticias al que no puede conectarse. Su proveedor de servicios Internet (ISP) le proporcionará estas configuraciones.

Comprobar la configuración del servidor de noticias

  1. En el menú Herramientas, haga clic en Cuentas.

  2. Haga clic en el servidor de noticias y, después, haga clic en Propiedades.

  3. En la ficha Servidor, compruebe lo siguiente:

    • ¿Coincide el nombre del servidor de noticias con el nombre que le dio el ISP?

    • ¿Requiere su ISP un nombre de cuenta y una contraseña de inicio de sesión?

      Si tiene que iniciar una sesión en este servidor de noticias, compruebe que el nombre de cuenta y la contraseña que ha especificado coinciden con las que le proporcionó el ISP.

      Si no tiene que iniciar una sesión en este servidor de noticias, desactive la siguiente casilla de verificación: Este servidor requiere iniciar sesión.

  4. En la ficha Avanzadas, compruebe lo siguiente:

    • ¿Coincide el número de puerto con el número que le dio el ISP? La mayoría de los ISP utilizan el puerto 119.

    • ¿Está configurado el tiempo de espera del servidor como Corto?

      Algunos servidores tardan más tiempo en establecer una conexión. Para permitir que el equipo tarde más tiempo en establecer una conexión, mueva el control deslizante hacia Largo.

  5. Haga clic en Aceptar para cerrar el cuadro de diálogo.

  6. En la lista de carpetas, haga clic en el servidor y, después, haga clic en el botón Grupos de noticias de la barra de herramientas para ver los grupos de noticias.

  7. Repita este procedimiento para cada servidor de noticias al que no pueda conectarse.

¿Se ha resuelto el problema?

Sí. Cerrar el solucionador de problemas.

No. Deseo probar otras opciones para solucionar problemas.

No. Deseo llamar a mi ISP.


Eliminar archivos de registro utilizados para solucionar problemas

Para eliminar archivos de registro utilizados para solucionar problemas

Para solucionar problemas de comunicación puede configurar Outlook Express de manera que registre todos los comandos intercambiados entre los servidores de correo y de noticias. Estos archivos pueden llegar a ser bastante grandes, por lo que es importante quitarlos cuando haya terminado de solucionar problemas.

  1. En el menú Herramientas, haga clic en Opciones.

  2. Haga clic en la ficha Mantenimiento y desactive todas las casillas de verificación activadas en la sección Solución de problemas.

  3. Cierre Outlook Express, haga clic en el menú Inicio de Windows, seleccione Buscar y haga clic en Archivos o carpetas.

  4. En Nombre, escriba el nombre del archivo de registro.

    Los nombres de los archivos de registro contienen el tipo de servidor y tienen la extensión .log (por ejemplo, pop3.log, smtp.log). Si no conoce el nombre exacto del archivo de registro, escriba *.log.

  5. En la lista de resultados de Buscar, seleccione el archivo de registro correspondiente a su servidor, haga clic en el menú Archivo y, después, haga clic en Eliminar.


Buscar mensajes en un grupo de noticias

Para buscar mensajes en un grupo de noticias
  1. Mientras está en un grupo de noticias, haga clic en el menú Edición, seleccione Buscar y, después, seleccione Mensajes en esta carpeta.

  2. En el cuadro de texto Buscar, escriba las palabras que desee buscar y haga clic en Buscar siguiente.

  3. Si la búsqueda devuelve demasiados resultados o no ofrece lo que desea, haga clic en el botón Búsqueda avanzada y escriba toda la información posible para refinar la búsqueda.
Sugerencia
  • También puede buscar mensajes si vuelve a ordenar las columnas (hace clic en los encabezados Asunto, De o Enviado, etc.). Haga clic en el encabezado de la columna por la que desee reordenar los mensajes. Por ejemplo, si hace clic en la columna De, se ordenarán alfabéticamente los mensajes según el nombre del remitente.
Temas relacionados

Ver únicamente determinados mensajes

Agrupar mensajes y sus respuestas

Marcar un mensaje de correo o de noticias


Buscar grupos de noticias que le interesen

Para buscar grupos de noticias que le interesen

Para buscar grupos de noticias que le interesen, puede realizar una búsqueda en un servidor de noticias para encontrar determinadas palabras en los nombres de los grupos de noticias.

  1. En la lista de carpetas, haga clic en el nombre de un servidor y, después, haga clic en el botón Grupos de noticias.

  2. En el cuadro Mostrar los grupos de noticias que contengan, escriba las palabras que desee buscar.
Sugerencia
  • Si no encuentra un grupo de noticias determinado en la lista, puede que su servidor de noticias no utilice ese grupo de noticias.
Temas relacionados

Ver un grupo de noticias sin suscribirse a él

Suscribirse a un grupo de noticias


Configurar grupos de noticias para leer noticias sin conexión

Para configurar grupos de noticias con el fin de leer noticias sin conexión

Para los grupos de noticias a los que se suscriba, puede configurar Outlook Express de manera que realice una sincronización y pueda ver mensajes o encabezados sin conexión. Esto le permite leerlos cuando desee, sin necesidad de tener conexión a Internet.

  1. En la lista Carpetas, seleccione un servidor de noticias.

  2. En la ventana principal, seleccione uno o varios grupos de noticias a los que está suscrito cuyos mensajes desea leer sin conexión. (Para seleccionar varios grupos de noticias, mantenga presionada la tecla CTRL mientras hace clic en los grupos de noticias.)

  3. Haga clic en el botón Configuración y, después, haga clic para marcar lo que desea transferir del servidor a su equipo durante la sincronización: Todos los mensajes, Sólo nuevos mensajes (nuevos para el servidor desde la última vez que hizo una sincronización) o Sólo encabezados (asunto, autor, fecha y tamaño del mensaje).

    Asegúrese de que no están seleccionados los grupos de noticias que no desea descargar (No sincronizar).

Siempre que desee transferir los mensajes o los encabezados a su equipo desde el servidor, haga clic en el botón Sincronizar la cuenta.
Sugerencia
  • Si el tiempo que está conectado es limitado, puede descargar determinados mensajes para leerlos sin conexión. Para ver más detalles, consulte Descargar mensajes individuales.
Temas relacionados

Suscribirse a un grupo de noticias

Leer mensajes de grupos de noticias sin conexión


Enviar mensajes grandes

Para enviar mensajes grandes

Muchos servidores de correo y de noticias limitan el tamaño de los mensajes que puede recibir y enviar. Normalmente, este límite es de un megabyte (1 MB) por mensaje, incluyendo todos los archivos adjuntos.

Sin embargo, con Outlook Express puede enviar mensajes o archivos grandes a servidores de correo y de noticias que tengan límite de tamaño si divide los mensajes en otros menores. Cuando se recibe el grupo de mensajes, el programa de correo los recombina en uno solo.

  1. En el menú Herramientas, haga clic en Cuentas.

  2. En la ficha Correo o Noticias, haga clic en Propiedades.

  3. En la ficha Avanzadas, active la casilla de verificación Separar mensajes mayores de x KB y escriba el tamaño máximo de archivo que permitirá el servidor.


Incrementar el espacio en disco eliminando mensajes almacenados de grupos de noticias

Para incrementar el espacio en disco eliminando mensajes almacenados de grupos de noticias
  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Mantenimiento, seleccione las opciones deseadas para mantener el tamaño de todos los archivos de mensajes de su equipo.

    Para compactar, eliminar o quitar ahora mensajes de todos o de determinados archivos de mensajes, haga clic en Limpiar ahora y siga las instrucciones que aparecerán en la pantalla.

Nota
  • La mayoría de los servidores quitan periódicamente los mensajes antiguos. La próxima vez que se conecte a un grupo de noticias que ha limpiado, el archivo de mensajes sólo contendrá los mensajes actuales del servidor de noticias.


Cambiar entre correo y noticias

Para cambiar entre correo y noticias
  • En la lista de carpetas, haga clic en Bandeja de entrada para ir al correo electrónico o haga clic en el nombre de un servidor de noticias o de un grupo de noticias específico para ver grupos de noticias.

    -o bien-

  • Haga clic en Outlook Express en la parte superior de la lista de carpetas para abrir el panel de inicio de Outlook Express, donde puede hacer clic en un vínculo a la tarea que desee realizar.
Tema relacionado

Cambiar la lista de carpetas, la barra de estado o las barras de herramientas de Outlook Express


Descodificar un mensaje de un grupo de noticias

Para descodificar un mensaje de un grupo de noticias

No puede codificar mensajes y publicarlos en Outlook Express, pero si alguien ha publicado un mensaje en un grupo de noticias (mediante ROT13), puede descodificarlo en Outlook Express y hacerlo legible.

  1. En la lista de mensajes del grupo de noticias, haga doble clic en un mensaje para abrirlo.

  2. En el menú Mensaje, haga clic en Descodificar (ROT13).
Nota
  • El método de codificación ROT13 implica reemplazar cada letra por otra que aparezca 13 caracteres más allá en el alfabeto. Aunque esto no es seguro, como tal cifrado, puede ser útil en el caso de información confidencial u ofensiva.

Tema relacionado

Leer mensajes de grupos de noticias


Ver un archivo adjunto

Para ver un archivo adjunto
  • En el panel de vista previa, haga clic en el icono de clip de papel en el encabezado del mensaje y, después, haga clic en el nombre de archivo.

    • -o bien-

  • En la parte superior de la ventana de mensaje, haga doble clic en el icono de archivo adjunto en el encabezado del mensaje.
Sugerencias
  • Para guardar un archivo adjunto, haga clic en el menú Archivo, seleccione Guardar datos adjuntos y haga clic en el nombre de archivo. Para guardar los datos adjuntos desde el panel de vista previa, haga clic en el icono de clip de papel y seleccione Guardar datos adjuntos.

  • Cuando un mensaje tiene un archivo adjunto, aparece un clip de papel junto a él en la lista de mensajes.


Ver únicamente las respuestas a los mensajes de grupos de noticias

Para ver únicamente las respuestas a los mensajes de grupos de noticias
  • En el menú Ver, seleccione Vista actual y, después, seleccione Mostrar respuestas a mis mensajes.
Tema relacionado

Ver únicamente determinados mensajes


Ver únicamente los mensajes no leídos de grupos de noticias

Para ver únicamente los mensajes no leídos de grupos de noticias
  • En el menú Ver, seleccione Vista actual y, después, seleccione Ocultar mensajes leídos u omitidos.
Temas relacionados

Marcar mensajes como leídos

Ver únicamente determinados mensajes


Configurar la longitud de línea en los mensajes salientes de grupos de noticias

Para configurar la longitud de línea en los mensajes salientes de grupos de noticias

Outlook Express configura automáticamente la longitud de línea de los mensajes como texto sin formato con 76 caracteres por línea. Esto da cabida a los servidores de noticias que no muestran más de 80 caracteres por línea. Cuando los mensajes están entrecomillados en una respuesta, se suele marcar y sangrar el texto original con un carácter adicional. Si es probable que se entrecomille su mensaje después de publicarlo, configure el texto para que se ajuste a 70 ó 72 caracteres por línea con el fin de evitar que el texto salga más allá del borde de la ventana.

  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Enviar, en la sección Configuración de formato de envío de noticias, seleccione Texto sin formato y haga clic en el botón Texto sin formato.

  3. En el cuadro de texto de Ajuste automático de texto a x caracteres por línea al enviar, escriba el número de caracteres que desee mostrar en cada línea.


Comprobar la configuración del servidor de noticias
  1. En el menú Herramientas, haga clic en Cuentas.

  2. Haga clic en el servidor de noticias y, después, haga clic en Propiedades.

  3. En las fichas Servidor, Conexión y Avanzadas, compruebe las opciones con las que le proporcionó su proveedor de servicios Internet (ISP).

    Si todo coincide, póngase en contacto con el ISP para comprobar que tiene las opciones correctas y que sus servidores funcionan correctamente.

¿Se ha resuelto el problema?

Sí. Cerrar el solucionador de problemas.

No. Deseo probar otras opciones para solucionar problemas.

No. Deseo ponerme en contacto con mi ISP.


Cambiar las columnas que se muestran en la lista de mensajes

Para cambiar las columnas que se muestran en la lista de mensajes
  1. En el menú Ver, haga clic en Columnas.

  2. Para agregar una columna, haga clic en la casilla de verificación situada junto al nombre de columna o seleccione el nombre de columna y haga clic en el botón Mostrar.

    Para quitar una columna, desactive la casilla de verificación situada junto al nombre de columna o seleccione el nombre de columna y haga clic en el botón Ocultar.

    Para cambiar el orden en que aparecen las columnas, seleccione un nombre de columna y haga clic en Subir o en Bajar.


Marcar automáticamente mensajes como leídos

Para marcar mensajes como leídos
  • Para marcar un mensaje individual como leído o como no leído, seleccione el mensaje, haga clic en el menú Edición y, después, haga clic en Marcar como leído o en Marcar como no leído.

  • Para marcar como leídos todos los mensajes de un grupo de noticias al salir de Outlook Express o ir a otro grupo de noticias, haga clic en Opciones en el menú Herramientas y en la ficha Lectura, active la casilla de verificación Marcar todos los mensajes como leídos al salir de un grupo de noticias.

  • Para marcar todos los mensajes seleccionados de un grupo de noticias como leídos, incluidos los mensajes sin descargar, seleccione el grupo de noticias en la lista Carpetas y haga clic en Ponerse al día en el menú Edición.

    Esto es útil, por ejemplo, si al volver de vacaciones no desea descargar todos los mensajes no leídos, pero desea comenzar a leer los actuales.

  • Para marcar como leídos todos los mensajes de una determinada conversación de grupo de noticias*, seleccione el mensaje original o cualquiera de sus respuestas, haga clic en el menú Edición y, después, haga clic en Marcar conversación como leída.

    *Una conversación es un mensaje original y todas sus respuestas publicadas. Las conversaciones se ordenan y agrupan según el título del mensaje original. Por ejemplo, una conversación que empieza con un mensaje titulado "Sugerencias para dueños de perros Labrador" incluye todas las respuestas tituladas "RE: Sugerencias para dueños de perros Labrador".

Nota
  • Los mensajes de correo y noticias se marcan automáticamente como leídos al permanecer abiertos durante cierto tiempo. Si no desea que se marquen los mensajes automáticamente, haga clic en Opciones en el menú Herramientas y en la ficha Lectura, desactive la casilla de verificación Marcar el mensaje como leído tras mostrarlo x segundos.
Tema relacionado

Ver únicamente los mensajes no leídos de grupos de noticias


Cambiar la fuente utilizada para mostrar mensajes

Para cambiar la fuente utilizada para mostrar mensajes
  1. En el menú Herramientas, haga clic en Opciones y, después, haga clic en la ficha Leer.

  2. Haga clic en el botón Fuentes y cambie la configuración.


Cambiar la prioridad de un mensaje saliente

Para cambiar la prioridad de un mensaje saliente de correo

Cuando envía un nuevo mensaje o una respuesta a un mensaje, puede asignar al mensaje una prioridad de forma que el destinatario sepa que debe verlo inmediatamente (Prioridad alta) o que puede leerlo cuando tenga tiempo (Prioridad baja). Un mensaje con prioridad alta tiene un signo de admiración al lado, mientras que uno de prioridad baja tiene una flecha hacia abajo.

  • En la ventana Nuevo mensaje, haga clic en el botón Prioridad de la barra de herramientas y seleccione la prioridad que desee. O bien, haga clic en el menú Mensaje, seleccione Establecer prioridad y, después, seleccione una opción de prioridad.
Nota
  • Esto asigna la prioridad para el mensaje actual únicamente.


Agregar una cuenta de correo o de noticias

Para agregar una cuenta de correo o de noticias

Necesitará la siguiente información del proveedor de servicios Internet (ISP) o del administrador de la red de área local (LAN):

  • En el caso de cuentas de correo, necesitará saber el tipo de servidor de correo que utiliza (POP3, IMAP o HTTP), el nombre de cuenta y la contraseña, el nombre del servidor de correo entrante y, en el caso de POP3 e IMAP, el nombre del servidor de correo saliente.

  • En el caso de una cuenta de noticias, necesitará saber el nombre del servidor de noticias al que desea conectarse y, si es necesario, el nombre de cuenta y la contraseña.

  1. En el menú Herramientas, haga clic en Cuentas.

  2. En el cuadro de diálogo Cuentas de Internet, haga clic en el botón Agregar.

  3. Seleccione Correo o Noticias para abrir el Asistente para la conexión a Internet y siga las instrucciones para establecer una conexión con un servidor de correo o de noticias.
Sugerencias
  • Cada usuario puede crear varias cuentas de correo o de noticias si repite el procedimiento anterior para cada cuenta.

  • Puede obtener una cuenta de correo gratuita en Hotmail, que utiliza servidores HTTP.
Temas relacionados

Cambiar la configuración de una cuenta de correo o de noticias existente

Utilizar cuentas de correo del servidor

Configurar múltiples identidades


Cambiar la lista de carpetas de Outlook Express

Para cambiar la lista de carpetas, la barra de estado o las barras de herramientas de Outlook Express

  • Para ocultar o mostrar la lista de carpetas, la lista de contactos, la barra de Outlook, la barra de estado o las barras de herramientas, haga clic en el menú Ver, haga clic en Diseño y seleccione las opciones deseadas.

  • Para ver subcarpetas en la lista de carpetas, haga clic en el signo más (+) que hay a la izquierda de cada uno de los elementos principales en la lista de carpetas (Carpetas locales, el servidor de correo, servidores de noticias, etc.). Todas las subcarpetas aparecerán bajo su carpeta principal o servidor y el signo más se convertirá en un signo menos.

    Si hace clic en el nombre de una carpeta principal en lugar de hacer clic en su signo más, las subcarpetas se mostrarán en el panel principal de Outlook Express, no debajo de la carpeta o del servidor de la lista de carpetas.

  • Para ver la ventana inicial de Outlook Express, que contiene vínculos a las principales tareas de Outlook Express, así como una Sugerencia del día, haga clic en Outlook Express en la parte superior de la lista de carpetas.

Tema relacionado

Mostrar y ocultar carpetas IMAP


Cambiar la presentación del panel de vista previa

Para cambiar la presentación del panel de vista previa

El panel de vista previa permite ver el contenido de un mensaje sin necesidad de abrirlo en otra ventana. Para mostrar la vista previa de un mensaje, haga clic en su título. Para abrirlo en su propia ventana, haga doble clic en el título del mensaje.

Puede colocar el panel de vista previa debajo de la lista de mensajes o a su lado, puede elegir si se mostrará o no el encabezado del mensaje o bien puede ocultar completamente el panel de vista previa.

  1. En el menú Ver, haga clic en Diseño.

  2. En el área Panel de vista previa, seleccione las opciones que desee utilizar y haga clic en Aceptar.

Sugerencia
  • Para cambiar el tamaño del panel de vista previa y de la lista de mensajes, coloque el cursor sobre la barra de división que hay entre ambos paneles hasta que aparezca una flecha doble y arrástrela hacia arriba o hacia abajo.


Descargar mensajes individuales

Para descargar mensajes individuales

Puede seleccionar determinados mensajes de un grupo de noticias para descargarlos la próxima vez que se conecte; para ello, seleccione los encabezados de los mensajes deseados mientras trabaja sin conexión.

  1. Mientras trabaja sin conexión, seleccione los encabezados de aquellos mensajes que, entre los descargados anteriormente, le parezcan interesantes.

    "Sin conexión" puede significar que no está conectado a Internet o que hizo clic en Trabajar sin conexión en el menú Archivo.

  2. En el menú Herramientas, seleccione Marcar para trabajar sin conexión y haga clic en Descargar mensaje más tarde. Repita este paso para cada grupo de noticias en el que haya mensajes que desee leer más tarde.

  3. Al conectarse, haga clic en Sincronizar todos en el menú Herramientas y desconéctese una vez que haya descargado todos los mensajes.
Sugerencia
  • Puede mostrar únicamente los mensajes seleccionados para su lectura sin conexión. Una vez descargados los mensajes y desconectado de Internet, haga clic en el menú Ver, seleccione Vista actual y haga clic en Mostrar mensajes descargados.
Temas relacionados

Configurar grupos de noticias para leer los mensajes sin conexión

Leer mensajes de los grupos de noticias sin conexión


Publicar un mensaje nuevo en un grupo de noticias

Para publicar un mensaje nuevo en un grupo de noticias
  1. En la lista Carpetas, seleccione el grupo de noticias en el que desee publicar el mensaje.

  2. En la barra de herramientas, haga clic en el botón Exposición nueva.

    Nota: para enviar el mensaje a varios grupos de noticias del mismo servidor, haga clic en el icono siguado junto a Grupos de noticias en el cuadro de diálogo Mensaje nuevo. En el cuadro de diálogo Elegir grupos de noticias, haga clic en uno o más grupos de noticias de la lista (mantenga presionada la tecla CTRL si desea seleccionar varios grupos de noticias) y haga clic en Agregar. Puede elegir entre todos los grupos de noticias o sólo aquellos a los que esté suscrito si hace clic en el botón Mostrar sólo grupos de noticias suscritos.

  3. Escriba el Asunto del mensaje. Outlook Express no puede publicar un mensaje sin asunto.

  4. Redacte el mensaje y haga clic en el botón Enviar.
Notas
  • Sólo puede enviar un determinado mensaje a más de un grupo de noticias a la vez si todos los grupos de noticias se encuentran en el mismo servidor de noticias. Para publicar un mensaje en grupos de noticias de otros servidores, deberá crear un mensaje diferente para cada uno de los servidores.

  • Para cancelar un mensaje ya publicado, seleccione el mensaje, haga clic en el menú Mensaje y seleccione Cancelar mensaje. Al cancelar un mensaje no se quitará del equipo de un usuario del grupo de noticias si éste lo descargó antes de cancelarlo. Sólo puede cancelar los mensajes que haya publicado, no los de otras personas.
Temas relacionados

Publicar mensajes en grupos de noticias

Insertar elementos en un mensaje

Insertar una tarjeta de presentación en todos los mensajes

Dar formato al texto de un mensaje


Responder a un mensaje de un grupo de noticias

Para responder a un mensaje de un grupo de noticias
  1. En la lista de mensajes, haga clic en el mensaje al que desea responder.

  2. Para responder al autor del mensaje por correo electrónico, haga clic en el botón Responder de la barra de herramientas.

  3. Para responder a todo el grupo de noticias, haga clic en el botón Responder al grupo de la barra de herramientas.

    Sugerencia: si desea que su respuesta vaya a otros grupos de noticias del mismo servidor, haga clic en el icono situado junto a Grupos de noticias en el cuadro de diálogo Respuesta. En el cuadro de diálogo Elegir grupos de noticias, seleccione un grupo de noticias de la lista y haga clic en Agregar. Puede elegir entre todos los grupos de noticias o sólo aquellos a los que esté suscrito si hace clic en el botón Mostrar sólo grupos de noticias suscritos.

  4. Escriba su mensaje y haga clic en Enviar.

Notas

  • Sólo puede enviar su respuesta a más de un grupo de noticias a la vez si están en el mismo servidor de noticias.

  • Para cancelar un mensaje despues de enviarlo, selecciónelo, haga clic en el menú Mensaje y seleccione Cancelar mensaje. Al cancelar un mensaje no se quitará del equipo de un usuario del grupo de noticias si éste lo descargó antes de cancelarlo.

  • Para ver información acerca de un mensaje de un grupo de noticias, como la fecha de envío, seleccione el mensaje, haga clic en el menú Archivo y después en Propiedades.
Temas relacionados

Publicar mensajes en grupos de noticias

Insertar una tarjeta de presentación en todos los mensajes

Insertar elementos en un mensaje

Dar formato al texto de un mensaje

Enviar mensajes grandes


Leer mensajes de grupos de noticias

Para leer mensajes de grupos de noticias

Vaya a un grupo de noticias y busque en la lista de mensajes un mensaje que desee leer (es posible que necesite desplazarse por la lista).

  • Para ver el mensaje en el panel de vista previa, haga clic en él.

  • Para ver el mensaje en una ventana independiente, haga doble clic en él en la lista de mensajes.
Sugerencia
  • Para mostrar o cambiar el panel de vista previa, haga clic en el menú Ver, después en Diseño y por último, en el área Panel de vista previa, seleccione las opciones que desee.
Temas relacionados

Ver un archivo adjunto

Leer mensajes internacionales

Agrupar mensajes y sus respuestas

Marcar mensajes como leídos

Descodificar mensajes de grupos de noticias

Eliminar un mensaje de noticias


Quitar copias de los mensajes de correo salientes

Para quitar copias de los mensajes de correo salientes

De forma predeterminada, Outlook Express guarda en la carpeta Elementos enviados copias de los mensajes que envía. Puede cambiar esta opción para ahorrar espacio en disco.

  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Enviar, desactive la casilla de verificación Guardar copia de mensajes enviados en la carpeta Elementos enviados.
Sugerencia
  • Si desactiva la opción para guardar automáticamente una copia del correo, todavía puede guardar una copia de los mensajes si escribe su dirección de correo electrónico en el cuadro CC al redactar el mensaje.


Ver un grupo de noticias sin suscribirse

Para ver un grupo de noticias sin suscribirse

Para saber si un determinado grupo de noticias puede interesarle, lea algunos de sus mensajes. Puede suscribirse a los grupos de noticias que le interesen para que el acceso a los mismos sea más fácil.

  1. En el menú Herramientas, seleccione Grupos de noticias para abrir el cuadro de diálogo Suscripciones a grupos de noticias.

  2. Si existe más de un servidor de noticias en la lista Cuentas, seleccione el que desee utilizar. Todos los grupos de noticias del servidor aparecen en la ficha Todos.

  3. Seleccione el grupo de noticias que desee ver y haga clic en Ir a.

    Nota: si hace doble clic en el nombre de un grupo de noticias, se suscribirá a él automáticamente.
Sugerencias
  • Puede buscar los grupos de noticias que contengan determinadas palabras en sus títulos si escribe esas palabras en el cuadro Mostrar los grupos de noticias que contengan.

  • La primera vez que vea un grupo de noticias, es posible que sean necesarios varios minutos para descargar los mensajes. La próxima vez la descarga será más rápida, ya que Outlook Express descargará únicamente los mensajes nuevos.

  • Para suscribirse al grupo de noticias que está viendo, haga clic con el botón secundario del mouse (ratón) en el nombre del grupo de noticias, dentro de la lista Carpetas, y haga clic en Suscribir.
Tema relacionado

Buscar grupos de noticias que le interesen


Agregar, eliminar o cambiar a una carpeta

Para agregar, eliminar o cambiar a una carpeta
  • Para agregar una carpeta, haga clic en el menú Archivo, seleccione Carpeta y haga clic en Nueva. Escriba el nombre en el cuadro de texto Nombre de la carpeta y seleccione la ubicación de la nueva carpeta.
  • Para eliminar una carpeta, selecciónela en la lista Carpetas y haga clic en el menú Archivo, seleccione Carpeta y haga clic en Eliminar.
  • Para cambiar a otra carpeta, selecciónela en la lista Carpetas.
Nota
  • No puede eliminar o cambiar el nombre de las carpetas Bandeja de entrada, Bandeja de salida, Elementos enviados, Elementos eliminados o Borrador.


Cambiar la configuración de una cuenta de correo o de noticias existente

Para cambiar la configuración de una cuenta de correo o de noticias existente
  1. En el menú Herramientas, haga clic en Cuentas.

  2. En la ficha Correo o Noticias, haga clic en una cuenta y, después, en Propiedades.

  3. Cambie la información necesaria en cada una de las fichas.


Comprobar inmediatamente si hay mensajes nuevos

Para comprobar inmediatamente si hay mensajes nuevos
  • Haga clic en el botón Enviar y recibir de la barra de herramientas. También se enviarán todos los mensajes que haya en la Bandeja de salida.


Eliminar un mensaje de correo

Para eliminar un mensaje de correo
  1. Seleccione el mensaje en la lista de mensajes.

  2. En la barra de herramientas, haga clic en el botón Eliminar.

Notas
  • Para restaurar un mensaje eliminado, abra la carpeta Elementos eliminados y arrastre el mensaje de nuevo a la Bandeja de entrada o a otra carpeta.

  • Si no desea guardar los mensajes de la carpeta Elementos eliminados al salir de Outlook Express, haga clic en el menú Herramientas y, después, en Opciones. En la ficha Mantenimiento, active la casilla de verificación Vaciar la carpeta Elementos eliminados al salir.

  • Para vaciar manualmente todos los elementos elilminados, seleccione la carpeta Elementos eliminados y, en el menú Edición, haga clic en Vaciar la carpeta "Elementos eliminados".
Temas relacionados

Eliminar un mensaje de una cuenta IMAP

Eliminar un mensaje de una cuenta de correo HTTP

Mover o copiar un mensaje a otra carpeta


Eliminar un mensaje de una cuenta de correo HTTP

Para eliminar un mensaje de una cuenta de correo HTTP
  1. En la lista Carpetas, seleccione la cuenta HTTP (por ejemplo, una cuenta de Hotmail).

  2. En la lista de mensajes, seleccione el mensaje o los mensajes que desee eliminar.

  3. En la barra de herramientas, haga clic en el botón Eliminar.

    Se moverá el mensaje a la carpeta Elementos eliminados.

Notas
  • Es posible que el servidor de correo HTTP no le permita vaciar la carpeta Elementos eliminados de la cuenta de correo HTTP, como puede hacer con las cuentas POP3.

  • Algunos servidores de correo HTTP, como Hotmail, vacían automáticamente la carpeta Elementos eliminados de forma periódica, según sus propios programas.
Temas relacionados

Eliminar un mensaje de correo

Eliminar un mensaje de una cuenta IMAP

Mover o copiar un mensaje a otra carpeta


Eliminar un mensaje de una cuenta IMAP

Para eliminar un mensaje de una cuenta IMAP
  1. Seleccione el mensaje en la lista de mensajes.

  2. En la barra de herramientas, haga clic en el botón Eliminar. El mensaje que desea eliminar quedará marcado.

  3. En el menú Edición, haga clic en Purgar mensajes eliminados para quitar de la carpeta los mensajes eliminados. Una vez purgado un mensaje, no podrá recuperarlo.

Notas
  • Para restaurar un mensaje marcado para su eliminación en un servidor IMAP, haga clic en el menú Edición y después en Recuperar.

  • Para purgar automáticamente los mensajes eliminados, haga clic en Opciones en el menú Herramientas. En la ficha Mantenimiento, seleccione Purgar mensajes eliminados al salir de las carpetas IMAP.

    Para eliminar mensajes debe estar conectado; si no lo está, los mensajes purgados se eliminarán la próxima vez que se conecte.

Temas relacionados

Eliminar un mensaje de correo

Eliminar un mensaje de una cuenta de correo HTTP

Mover o copiar un mensaje a otra carpeta


Eliminar un mensaje de noticias

Para eliminar un mensaje de noticias

Los mensajes de noticias se almacenan en un servidor de noticias. Para que otras personas puedan leerlos, no se pueden eliminar del servidor. Sin embargo, puede eliminar los mensajes o los encabezados de grupos de noticias si los descargó en su equipo.

  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Mantenimiento, haga clic en el botón Limpiar ahora.

  3. Haga clic en el botón Examinar y seleccione un servidor de noticias o un grupo de noticias específico; después, haga clic en Aceptar.

  4. Para eliminar los cuerpos de los mensajes del elemento seleccionado, haga clic en el botón Quitar mensajes.

    -o bien-

    Para eliminar los encabezados y los mensajes del elemento seleccionado, haga clic en el botón Eliminar.

    Los elementos de noticias eliminados mediante este método se quitan definitivamente del equipo.

Tema relacionado

Eliminar un mensaje de correo


Reenviar un mensaje de correo

Para reenviar un mensaje de correo
  1. Seleccione el mensaje que desee reenviar y, en el menú Mensaje, haga clic en Reenviar.

  2. Escriba el nombre de correo electrónico de cada destinatario. Separe cada nombre con una coma o un punto y coma ( ; ).

  3. Escriba el mensaje y haga clic en el botón Enviar de la barra de herramientas.

    Si tiene varias cuentas de correo, haga clic en el área De y después en la cuenta de correo con la que desee enviar el mensaje.

    Si trabaja sin conexión, el mensaje se guardará en la Bandeja de salida. Se enviará automáticamente cuando se conecte de nuevo.

Nota
  • Si el botón de la barra de herramientas o el elemento de menú Reenviar están deshabilitados, asegúrese de que descargó el cuerpo del mensaje del servidor IMAP o de noticias.


Mover o copiar un mensaje a otra carpeta

Para mover o copiar un mensaje a otra carpeta
  1. En la lista de mensajes, seleccione el mensaje que desee mover o copiar.

  2. En el menú Edición, haga clic en Mover a la carpeta o en Copiar a la carpeta y seleccione la carpeta de destino.
Sugerencia
  • También puede mover un mensaje si lo selecciona en la lista de mensajes y lo arrastra a una nueva carpeta.


Imprimir un mensaje

Para imprimir un mensaje

Puede imprimir un mensaje mostrado en el panel de vista previa o en una ventana independiente.

  • En el menú Archivo, haga clic en Imprimir y seleccione las opciones de impresión que desee utilizar.


Leer mensajes firmados digitalmente o cifrados

Para leer mensajes firmados digitalmente o cifrados

Puede leer los mensajes firmados digitalmente o cifrados igual que cualquier otro mensaje. Outlook Express muestra una ventana de ayuda la primera vez que abre o muestra un mensaje firmado digitalmente o cifrado en el panel de vista previa.

Si recibe un mensaje seguro con algún problema, por ejemplo que fue alterado o en el que el Id. digital del remitente caducó, verá una advertencia de seguridad que detallará los problemas antes de poder ver el contenido del mensaje. Según la información de la advertencia puede decidir si desea ver o no el mensaje.

Después de enviar a un contacto un mensaje firmado digitalmente, podrá leer un mensaje cifrado de él igual que cualquier mensaje normal.

Nota
  • Al recibir un mensaje firmado digitalmente, el Id. digital del remitente se agregará automáticamente a la Libreta de direcciones si aún no está en ella.
Temas relacionados

Agregar a la Libreta de direcciones el Id. digital de un contacto>

Enviar mensajes seguros

Obtener un Id. digital y agregarlo a la cuenta de correo

Enviar un mensaje firmado digitalmente o cifrado


Aplicar una regla a los mensajes descargados

Para aplicar una regla a los mensajes descargados

Las nuevas reglas que cree, tanto para los mensajes de correo como para los de noticias, se aplicarán a los nuevos mensajes entrantes. Para aplicar reglas a los mensajes ya descargados en el equipo puede hacer lo siguiente:

  1. En el menú Herramientas, seleccione Reglas de mensajes y haga clic en Noticias o en Correo, dependiendo de si desea aplicar las reglas de correo o las de noticias a los mensajes descargados.

  2. En el cuadro de diálogo Reglas de mensajes, haga clic en el botón Aplicar ahora.

  3. Seleccione las reglas que desee aplicar a los mensajes ya descargados o haga clic en Seleccionar todo para seleccionar todas las reglas actuales.

  4. Haga clic en el botón Examinar para seleccionar las carpetas o los grupos de noticias a los que desee aplicar las reglas seleccionadas.

  5. Haga clic en el botón Aplicar ahora para aplicar las reglas seleccionadas a las carpetas o los grupos de noticias que haya designado.
Temas relacionados

Crear una regla para mensajes de correo

Crear una regla para mensajes de grupos de noticias

Cambiar una regla


Crear una regla para mensajes de correo

Para crear una regla para mensajes de correo
  1. En el menú Herramientas, seleccione Reglas de mensajes y haga clic en Correo.

    No se puede crear reglas de mensajes para cuentas de correo IMAP o HTTP.

  2. Si es la primera regla que crea, continúe con el paso 3. En otro caso, en la ficha Reglas de correo, haga clic en Nueva.

  3. Para seleccionar las condiciones de la regla, active las casillas de verificación que desee en la sección Condiciones. (Debe seleccionar al menos una condición.)

    Si desea seleccionar múltiples condiciones para una regla, active más de una casilla de verificación. Haga clic en el hipervínculo y de la sección Descripción de la regla para especificar si se deben cumplir todas las condiciones de la regla para que se realice la acción especificada (y) o si se debe cumplir al menos una de ellas (o).

  4. Para seleccionar las acciones de la regla, active las casillas de verificación correspondientes en la sección Acciones. (Debe seleccionar al menos una condición.)

  5. Haga clic en los hipervínculos subrayados de la sección Descripción de la regla para especificar las condiciones o acciones de la regla.

    Puede hacer clic en contiene personas o en contiene las palabras especificadas en la sección Descripción de la regla para especificar las personas o las palabras que desea que busque Outlook Express en los mensajes. Si escribe varias personas o palabras en cada condición, utilice el botón Opciones en los cuadros de diálogo Seleccionar personas o Escribir las palabras específicas para personalizar aún más la condición.

  6. En el cuadro Nombre de la regla, seleccione el nombre predeterminado, escriba un nuevo nombre y haga clic en Aceptar.
Notas
  • Puede crear una nueva regla si selecciona una de las existentes en la ficha Reglas de mensaje y hace clic en Copiar. Esto es útil si la regla que desea crear es parecida a una existente.

  • Puede crear una regla a partir de un mensaje si lo selecciona en la ventana principal y, en el menú Mensaje, hace clic en Crear regla desde mensaje. El nombre del remitente del mensaje se incluirá automáticamente en la línea De, aunque no se incluirá en la regla más información obtenida del mensaje.
Temas relacionados

Aplicar una regla a los mensajes descargados

Cambiar una regla

Administrar mensajes de correo mediante reglas

Administrar mensajes de noticias mediante reglas


Cambiar una regla

Para cambiar una regla
  1. En el menú Herramientas, seleccione Reglas de mensajes y haga clic en Correo o en Noticias, según el tipo de regla que desee cambiar.

  2. Seleccione la regla que desee cambiar y haga clic en Modificar.

  3. Realice los cambios en el cuadro de diálogo Modificar regla, incluso cambiar su nombre, y haga clic en Aceptar.

Temas relacionados

Crear una regla para mensajes de correo

Quitar una regla


Bloquear mensajes de un remitente o un dominio

Para bloquear mensajes de un remitente o un dominio

Puede bloquear los mensajes de un determinado remitente o dominio. El dominio es el nombre que aparece a continuación del símbolo @ en una dirección de correo electrónico.

Si bloquea un remitente o un dominio, ningún mensaje de correo o de noticias de ese usuario o dominio entrará en su Bandeja de entrada o entre los mensajes de noticias que lea. El correo electrónico de los remitentes bloqueados va directamente a la carpeta Eliminados. Los mensajes de grupos de noticias de los remitentes bloqueados no se muestran.

  1. En la Bandeja de entrada del correo electrónico o en la lista de mensajes de un grupo de noticias, seleccione un mensaje del remitente que desee bloquear.

  2. En el menú Mensaje, haga clic en Bloquear remitente.

Notas
  • Los bloqueos de los remitentes sólo se aplican al correo POP estándar. No se aplica a los mensajes de correo HTTP (Hotmail) o IMAP.

  • Para quitar un nombre de la lista Remitentes bloqueados, haga clic en el menú Herramientas, marque Reglas de mensajes y, después, haga clic en Lista de remitentes bloqueados.

Temas relacionados

Administrar la lista de remitentes bloqueados

Bloquear mensajes no deseados


Administrar la lista de remitentes bloqueados

Para administrar la lista de remitentes bloqueados
  1. En el menú Herramientas, seleccione Reglas de mensajes y haga clic en Lista de remitentes bloqueados.

  2. Para quitar un remitente o un dominio de la lista, seleccione el nombre y haga clic en Quitar.

  3. Para cambiar el nombre de un remitente o un dominio de la lista, seleccione el nombre y haga clic en Modificar. Realice los cambios deseados en el cuadro de diálogo y haga clic en Aceptar.

  4. Para agregar un nuevo remitente o dominio a la lista, haga clic en Agregar. Escriba la información en el cuadro de diálogo y haga clic en Aceptar.

  5. Haga clic en Aceptar en el cuadro de diálogo Reglas de mensajes para aplicar las reglas agregadas o modificadas.

Temas relacionados

Bloquear los mensajes de un remitente o un dominio

Bloquear el correo no deseado


Quitar una regla

Para quitar una regla
  1. En el menú Herramientas, seleccione Reglas de mensajes y haga clic en Correo o en Noticias, según el tipo de regla que desee eliminar.

  2. Seleccione la regla que desee quitar.

  3. Haga clic en Quitar.
Temas relacionados

Cambiar una regla

Administrar mensajes de correo mediante reglas

Administrar mensajes de noticias mediante reglas


Crear una regla para los mensajes de los grupos de noticias

Para crear una regla para los mensajes de los grupos de noticias
  1. En el menú Herramientas, seleccione Reglas de mensaje y haga clic en Noticias.

  2. En la ficha Reglas de noticias, haga clic en Nueva.

  3. Para seleccionar las condiciones de la regla, active las casillas de verificación que desee en la sección Condiciones. (Debe seleccionar al menos una condición.)

    Si desea seleccionar múltiples condiciones para una regla, active más de una casilla de verificación. Haga clic en el hipervínculo y de la sección Descripción de la regla para especificar si se deben cumplir todas las condiciones de la regla para que se realice la acción especificada (y) o si se debe cumplir al menos una de ellas (o).

  4. Para seleccionar las acciones de la regla, active las casillas de verificación correspondientes en la sección Acciones. (Debe activar al menos una acción.)

  5. Haga clic en los hipervínculos subrayados de la sección Descripción de la regla para especificar las condiciones o acciones de la regla.

    Puede hacer clic en contiene personas o en contiene las palabras especificadas en la sección Descripción de la regla para especificar las personas o las palabras que desea que busque Outlook Express en los mensajes. Si escribe varias personas o palabras en cada condición, utilice el botón Opciones en los cuadros de diálogo Seleccionar personas o Escribir las palabras específicas para personalizar aún más la condición.

  6. En el cuadro Nombre de la regla, seleccione el nombre predeterminado, escriba un nuevo nombre y haga clic en Aceptar.
Notas
  • Puede crear una nueva regla si selecciona una de las existentes en la ficha Reglas de noticias y hace clic en Copiar. Esto es útil si la regla que desea crear es parecida a una existente.

  • Puede crear una regla a partir de un mensaje si lo selecciona en la ventana principal y, en el menú Mensaje, hace clic en Crear regla desde mensaje. El nombre del remitente del mensaje se incluirá automáticamente en la línea De, aunque no se incluirá en la regla más información obtenida del mensaje.
Temas relacionados

Aplicar una regla a los mensajes descargados

Cambiar una regla

Administrar los mensajes de correo mediante reglas

Administrar mensajes de noticias mediante reglas


Desinstalar Outlook Express

Para desinstalar Outlook Express

Si encontró algún problema que no puede resolver, a menudo resulta útil desinstalar Outlook Express e instalarlo de nuevo. Este procedimiento reemplaza algunos archivos que podrían estar dañados.

  1. En Windows, haga clic en Inicio, seleccione Configuración y haga clic en Panel de control.

  2. Haga doble clic en el icono Agregar o quitar programas.

Nota
  • Al desinstalar Outlook Express 5, los mensajes que recibió con él permanecerán en los archivos de mensajes de Outlook Express 5. Si anteriormente utilizaba Outlook Express 4 o Internet Mail and News, tan sólo los mensajes recibidos con estos programas permanecerán después de la desinstalación. Para importar en Outlook Express 4 los mensajes recibidos con Outlook Express 5, haga clic en el menú Archivo, seleccione Importar y haga clic en Mensajes. Siga las instrucciones que aparecerán en la pantalla.