Enviar un mensaje instantáneo desde Outlook Express
  1. En el panel Contactos de Outlook Express, haga doble clic en el nombre de un contacto que esté conectado.
  2. Escriba su mensaje al final de la ventana de mensaje instantáneo y haga clic en el botón Enviar.


Invitar a un contacto a participar en un juego o en una reunión con conexión desde Outlook Express

Antes de iniciar el juego o la reunión con conexión desde el servicio de mensajería, debe tener instalado el programa en cuestión en ambos equipos. Por ejemplo, si desea jugar a Age of Empires con Sally, ambos deben tener Age of Empires en sus equipos.

  1. En el panel Contactos de Outlook Express, haga doble clic en el nombre de un contacto que esté conectado.
  2. En la ventana de mensaje instantáneo, haga clic en el botón Invitar y, a continuación, en Iniciar Netmeeting o el nombre del juego o programa que desee.

    Puede invitar a un contacto a utilizar cualquiera de los programas del menú Invitar, que muestra los programas disponibles en el equipo.


Ver contactos que están conectados (desde Outlook Express)
  1. En el título del panel Contactos de Outlook Express, haga clic en Contactos.
  2. Haga clic en Ordenar por estado.

    Los contactos con conexión (iconos verdes) se situarán en la parte superior de la lista Contactos, seguidos de los contactos sin conexión (iconos rojos) y finalmente de los contactos habituales de la Libreta de direcciones (iconos amarillos).

Nota

  • A diferencia de lo que sucede en la ventana principal del programa de servicio de mensajería, al ordenar por estado en Outlook Express se distingue a los contactos conectados activos de los que tienen un estado que no sea con conexión, como Ausente u Ocupado.


Ver la lista de personas que pueden verle (desde Outlook Express)
  1. En el menú Herramientas de Outlook Express, señale el nombre de su servicio de mensajería y luego haga clic en Opciones.
  2. Haga clic en la ficha Privacidad. Mi lista de admitidos contiene todas las personas que pueden ver su estado de conexión y enviarle mensajes.

Cuando da permiso para que su nombre se agregue a la lista de contactos de alguien, incluye a esa persona en su lista de admitidos. Si deniega el permiso, el nombre de esa persona se incluye en la lista de no admitidos.

Temas relacionados

Impedir que una persona le envíe un mensaje instantáneo (desde Outlook Express)

Volver a admitir a una persona a la que se le denegó la admisión desde Outlook Express (desde Outlook Express)


Cambiar la forma en la que los demás ven su nombre
  1. En el menú Herramientas de Outlook Express, señale el nombre del servicio de mensajería y luego haga clic en Opciones.
  2. En la ficha General, bajo Mi nombre mostrado, haga clic en su nombre y luego escriba el que desee.

    Otras personas que le hayan incluido en sus listas verán su nuevo nombre la próxima vez que inicien sesión.

Nota

  • Si desea que los demás vean el nuevo nombre inmediatamente, puede modificar su estado para que aparezca como Sin conexión y, a continuación, volver a establecerlo como Con conexión.


Permitir que otras personas sepan que no está disponible (desde Outlook Express)
  • En el menú Herramientas de Outlook Express, señale Mi estado de conexión y haga clic en el elemento que mejor describa su estado.

    Su estado se muestra cuando se sitúa el puntero del mouse (ratón) sobre su nombre (no como en el programa de servicio de mensajería, en el que se muestra entre paréntesis detrás de su nombre). Además, cambia el icono situado junto al nombre.

Nota

  • Aún puede recibir mensajes pero si hace clic en Ocupado o Al teléfono, no verá un mensaje entrante intermitente en la barra de tareas ni oirá su sonido habitual.
Tema relacionado

Ver a otras personas desde Outlook Express sin ser visto


Ver a otras personas sin ser visto (desde Outlook Express)
  • En el menú Herramientas de Outlook Express, señale Mi estado de conexión y luego haga clic en Invisible.

    Se mostrará ante los demás usuarios como si estuviera sin conexión. En realidad, habrá iniciado sesión y podrá ver qué usuarios de la lista están conectados.

Nota

  • A pesar de que pueda ver los estados de conexión de sus contactos cuando hace clic en Invisible, no podrá enviarles ningún mensaje instantáneo.


Desactivar notificaciones (desde Outlook Express)

Recibirá una notificación cuando una persona de su lista de contactos inicie sesión o cuando usted reciba un mensaje de correo electrónico en Hotmail (si tiene una cuenta de Hotmail). Sólo se pueden desactivar las notificaciones de inicio de sesión.

  1. En el menú Herramientasde Outlook Express, señale el nombre de su servicio de mensajería y luego haga clic en Opciones.
  2. En la ficha General situada debajo de Notificaciones, desactive la casilla de verificación Mostrar el mensaje junto a la barra de tareas cuando se conecta el contacto.

Nota

  • Puede hacer clic en la notificación de inicio de sesión de alguna persona para enviarle un mensaje instantáneo.


Para dejar de conectarse al servicio de mensajería desde Outlook Express

Outlook Express intentará iniciar automáticamente el programa de servicio de mensajería e iniciar sus servicios. Puede desactivar esta acción.

  1. En el menú Herramientas de Outlook Express, haga clic en Opciones.
  2. Desactive la casilla de verificación Conectarse automáticamente a su servicio de mensajería.
Tema relacionado

Evitar el inicio automático del programa de servicio de mensajería


Cerrar la sesión del servicio de mensajería pero no Outlook Express
  • En el menú Herramientas de Outlook Express, señale el nombre de sus servicio de mensajería y haga clic en Cerrar sesión.

Si cierra la sesión de su servicio de mensajería, no se interrumpe su conexión a Internet y Outlook Express continúa en ejecución; sin embargo, sus contactos con conexión dejan de mostrarse en el panel de contactos.


Para agregar a Outlook Express un nuevo contacto con conexión
  • En el menú Herramientas de Outlook Express, seleccione el nombre del servicio de mensajería, haga clic en Agregar contacto con conexión y, después, siga las instrucciones en el Asistente para agregar un contacto.

    • - O bien -

  • Haga clic con el botón secundario del mouse (ratón) en el nombre de uno de sus contactos con conexión en el panel Contactos de Outlook Express, haga clic en Nuevo contacto con conexión y siga las instrucciones del Asistente para agregar un contacto.
Tema relacionado

Convertir un contacto de la Libreta de direcciones en un contacto con conexión


Convertir un contacto de la Libreta de direcciones en un contacto con conexión
  • En el panel de contactos de Outlook Express, haga clic con el botón secundario del mouse (ratón) en un contacto y luego haga clic en clic en Establecer como contacto con conexión.

    • - O bien -

  • En la Libreta de direcciones haga doble clic en el nombre de un contacto, luego haga clic en la ficha Con conexión, en la dirección de correo electrónico del contacto y luego en Establecer como contacto con conexión.

    Si selecciona la dirección de Hotmail del contacto, la persona se agregará a su lista de contactos con conexión.

    Si el contacto no tiene ninguna dirección de Hotmail ni de Passport, se inicia el Asistente para agregar un contacto, que le permite enviar al contacto una invitación por correo electrónico en el que se explica cómo obtener una cuenta de Passport e instalar el programa de servicio de mensajería (Messenger).

Tema relacionado

Convertir un contacto con conexión en un contacto habitual de la Libreta de direcciones


Volver a convertir un contacto con conexión en un contacto habitual de la Libreta de direcciones

En su Libreta de direcciones, puede eliminar a una persona como contacto con conexión pero mantenerla como contacto habitual, siempre que la incluya en su lista de contactos tanto como contacto con conexión como contacto de la Libreta de direcciones.

  1. En el panel Contactos de Outlook Express, haga clic con el botón secundario del mouse (ratón) en el contacto con conexión que desea cambiar y luego haga clic en Eliminar.
  2. En el cuadro de diálogo de confirmación, haga clic en No.

    El contacto desaparece de su lista de contactos en el programa de servicio de contactos pero permanece en su Libreta de direcciones.

Tema relacionado

Convertir un contacto de la Libreta de direcciones en un contacto con conexión


Para evitar el inicio automático del programa de servicio de mensajería

Para evitar el inicio automático del programa de servicio de mensajería (desde Outlook Express)

El programa de servicio de mensajería se inicia siempre que usted conecta su equipo. Cuando se conecta a Internet, el programa se conecta automáticamente a los servidores adecuados para proporcionarle el servicio de mensajería instantánea.

  1. En el menú Herramientas, haga clic en el servicio de mensajería y, después, haga clic en Opciones.
  2. En la ficha General, desactive la casilla de verificación Ejecutar siempre este programa.

Nota

  • Para evitar que el programa de servicio de mensajería se ejecute y conecte automáticamente, puede iniciarlo si hace clic en Inicio, selecciona Programas, Accesorios, Comunicaciones y, después, hace clic en el nombre del servicio de mensajería.


Impedir que una persona le envíe un mensaje instantáneo (desde Outlook Express)
Bloquear a una persona que está conectada
  1. En el panel Contactos de Outlook Express, haga doble clic en el nombre del contacto que desea bloquear.
  2. En la ventana de mensaje instantáneo, haga clic en Bloquear.

    Mientras esa persona esté en su lista de bloqueados, no se le notificará a usted acerca de ningún mensaje que este contacto intente enviarle, y dicha persona no será capaz de ver su estado de conexión.

Bloquear a una persona que no está conectada
  1. En Outlook Express, haga clic en el menú Herramientas, señale el nombre de su servicio de mensajería y, a continuación, haga clic en Opciones.
  2. Haga clic en la ficha Privacidad.
  3. En la lista Admitidos, haga clic en el nombre de la persona que desea bloquear y luego en Bloquear.
Tema relacionado

Desbloquear a una persona a quien se había bloqueado desde Outlook Express


Volver a admitir a una persona a la que se le denegó la admisión desde Outlook Express

Volver a admitir a una persona que está conectada

  1. En el panel Contactos de Outlook Express, haga doble clic en el nombre del contacto que desee admitir.
  2. En la ventana de mensaje instantáneo haga clic en el botón Volver a admitir.

    A partir de este momento esa persona podrá ver su estado de conexión y enviarle mensajes.

Volver a admitir a una persona que no está conectada
  1. En Outlook Express, haga clic en el menú Herramientas, señale el nombre de su servicio de mensajería y luego haga clic en Opciones
  2. Haga clic en la ficha Privacidad.
  3. En la lista No admitidos, haga clic en el nombre de la persona que desea volver a admitir, y luego haga clic en Admitir.
Tema relacionado

Evitar que alguien pueda enviarle un mensaje instantáneo desde Outlook Express