CONTRATO COMPLEMENTARIO DE LICENCIA PARA EL USUARIO FINAL DE SOFTWARE DE MICROSOFT

IMPORTANTE: LEA ATENTAMENTE: estos componentes de sistema operativo de Microsoft Corporation ("Microsoft") incluida cualquier documentación "en pantalla" o electrónica ("Componentes de SO") están sujetos a los términos y condiciones del contrato bajo el cual obtuvo la licencia para el producto de sistema operativo de Microsoft aplicable ("Producto de SO") descrito a continuación (cada uno de ellos un "Contrato de licencia para el usuario final" o "CLUF") y a los términos y condiciones de este CLUF complementario. AL INSTALAR, COPIAR O DE OTRA MANERA UTILIZAR LOS COMPONENTES DE SO, USTED ACEPTA QUEDAR OBLIGADO POR LOS TÉRMINOS Y CONDICIONES DEL CLUF DEL PRODUCTO DE SO APLICABLE Y DE ESTE CLUF COMPLEMENTARIO. SI NO ACEPTA ESTOS TÉRMINOS Y CONDICIONES, NO INSTALE, COPIE NI USE LOS COMPONENTES DE SO.

NOTA: SI NO TIENE UNA COPIA CON LICENCIA VÁLIDA DE CUALQUIER VERSIÓN O EDICIÓN DEL SISTEMA OPERATIVO MICROSOFT WINDOWS 95, WINDOWS 98, MILLENNIUM EDITION, WINDOWS NT 4,0 Ó WINDOWS 2000, Ó DE CUALQUIER SISTEMA OPERATIVO DE MICROSOFT QUE SEA UN SUCESOR DE CUALQUIERA DE ESOS SISTEMAS OPERATIVOS(CADA UNO DE ELLOS UN "PRODUCTO DE SO"), NO ESTÁ AUTORIZADO A INSTALAR, COPIAR NI DE OTRA FORMA UTILIZAR LOS COMPONENTES DE SO Y NO TIENE DERECHOS BAJO ESTE CLUF COMPLEMENTARIO.

Los términos en mayúsculas que se usan en este CLUF complementario y no se definen de otra forma en la presente tendrán los significados que se les asignan en el CLUF del Producto de SO aplicable.

General. Cada uno de los Componentes de SO disponibles en este sitio se identifica como aplicable a uno o varios de los Productos de SO. Microsoft le proporciona los Componentes de SO aplicables para que actualice, complemente o reemplace la funcionalidad existente del Producto de SO aplicable. Microsoft le concede una licencia para utilizar los Componentes de SO aplicables bajo los términos y condiciones del CLUF para el Producto de SO aplicable (que se incorporan a la presente por referencia excepto en lo que se establece a continuación) y los términos y condiciones establecidos en este CLUF complementario. En la medida en la que términos y condiciones de este CLUF complementario estén en conflicto con términos y condiciones del CLUF del Producto de SO aplicable, los términos y condiciones de este CLUF complementario se aplican únicamente en lo que respecta a los Componentes de SO.

Derechos y limitaciones adicionales.

  • Si tiene múltiples copias con licencia válida de cualquier Producto de SO, puede reproducir, instalar y utilizar una (1) copia de los Componentes de SO aplicables como parte del Producto de SO aplicable en cada equipo que ejecute una copia con licencia válida del Producto de SO aplicable, siempre que utilice dichas copias adicionales de tales Componentes de SO de acuerdo con los términos y condiciones anteriores. Por cada copia con licencia válida del Producto de SO aplicable, puede reproducir también una (1) copia adicional de los Componentes de SO aplicables únicamente con fines de archivo o para la reinstalación de los Componentes de SO en el mismo equipo en el que se instalaron anteriormente los Componentes de SO. Microsoft retiene todos los derechos, titularidad e intereses de y sobre los Componentes de SO. Microsoft se reserva todos los derechos que no se conceden expresamente.
  • Si está instalando los Componentes de SO en nombre de una organización que no sea la suya propia, antes de instalar ninguno de los Componentes de SO, debe confirmar que el usuario final (ya sea una persona física o jurídica) tiene una copia con licencia válida de un Producto de SO y ha recibido, leído y aceptado los términos y condiciones de este CLUF complementario.
  • Los Componentes de SO pueden contener tecnología que permite que las aplicaciones se compartan entre dos (2) o más equipos o PCs, aun si la aplicación se ha instalado en sólo uno (1) de los equipos. Usted podrá utilizar esta tecnología con todos los productos de aplicación Microsoft para conferencias entre varias partes. Con respecto a las aplicaciones que no son Microsoft, deberá consultar el contrato de licencia que acompaña a dichas aplicaciones o ponerse en contacto con quien ha otorgado la licencia de las mismas para determinar si éste permite compartir la aplicación.
Nota relacionada con la compatibilidad con Java. Los Componentes de SO pueden ofrecer compatibilidad para programas escritos en Java. La tecnología Java no es tolerante a fallos y no está diseñada, fabricada o concebida para ser utilizada o revendida como equipo de control en línea en entornos peligrosos que requieran una ejecución de alta seguridad, como es el caso del funcionamiento de instalaciones nucleares, sistemas de comunicación o navegación para aeronaves, control del tráfico aéreo, máquinas de mantenimiento directo de la vida humana o sistemas armamentísticos, en los que un defecto en el funcionamiento de la tecnología Java podría producir directamente la muerte, daños a las personas o graves daños materiales o ambientales. Sun Microsystems, Inc. ha obligado contractualmente a Microsoft realizar esta renuncia.

Usted reconoce que los Componentes de SO tienen origen estadounidense. Acepta cumplir todas las leyes internacionales y nacionales aplicables a los Componentes de SO, incluidas las Normas de la Administración de exportaciones de EE.UU., así como las restricciones de usuario final y destino emitidas por las autoridades de EE.UU. y otros gobiernos. Para obtener información adicional, consulte http://www.microsoft.com/exporting/ (información en inglés).

SI EL PRODUCTO DE SO APLICABLE LE FUE CONCEDIDO BAJO LICENCIA POR MICROSOFT O ALGUNA DE SUS SUBSIDIARIAS DE PROPIEDAD EXCLUSIVA, LA GARANTÍA LIMITADA (SI EXISTIERA) INCLUIDA EN EL CLUF DEL PRODUCTO DE SO APLICABLE, SE APLICA A LOS COMPONENTES DE SO APLICABLES SIEMPRE QUE LOS COMPONENTES DE SO APLICABLES LE HAYAN SIDO CONCEDIDOS BAJO LICENCIA DENTRO DEL PERÍODO DE LA GARANTÍA LIMITADA DEL CLUF DEL PRODUCTO DE SO APLICABLE. ESTE CLUF COMPLEMENTARIO NO AMPLÍA EL PERÍODO DE TIEMPO PARA EL QUE SE PROPORCIONA LA GARANTÍA LIMITADA.

SI EL PRODUCTO DE SO APLICABLE LE FUE CONCEDIDO BAJO LICENCIA POR UNA PERSONA JURÍDICA DISTINTA DE MICROSOFT O ALGUNA DE SUS SUBSIDIARIAS DE PROPIEDAD EXCLUSIVA, MICROSOFT RENUNCIA A DAR NINGUNA GARANTÍA CON RESPECTO A LOS COMPONENTES DE SO APLICABLES DE LA SIGUIENTE FORMA:

DENEGACIÓN DE GARANTÍAS. EN LA MEDIDA PERMITIDA POR LA LEY APLICABLE, MICROSOFT Y SUS PROVEEDORES LE PROPORCIONAN LOS COMPONENTES DE SO Y LOS SERVICIOS DE SOPORTE TÉCNICO (SI EXISTEN) RELACIONADOS CON LOS COMPONENTES DE SO ("SERVICIOS DE SOPORTE TÉCNICO") "TAL CUAL" Y CON TODOS LOS DEFECTOS; Y MICROSOFT Y SUS PROVEEDORES RENUNCIAN POR LA PRESENTE CON RESPECTO A LOS COMPONENTES DE SO Y LOS SERVICIOS DE SOPORTE TÉCNICO A TODA GARANTÍA Y CONDICIÓN YA SEA EXPRESA, IMPLÍCITA O PREVISTA POR LEY, INCLUIDAS PERO SIN LIMITARSE A (EN SU CASO) TODA GARANTÍA, OBLIGACIÓN O CONDICIÓN DE O RELACIONADA CON: COMERCIABILIDAD, IDONEIDAD PARA UN DETERMINADO FIN, AUSENCIA DE VIRUS INFORMÁTICOS, EXACTITUD O INTEGRIDAD DE LAS RESPUESTAS, RESULTADOS, Y AUSENCIA DE NEGLIGENCIA O DE ESFUERZO RAZONABLE. ADEMÁS, NO EXISTE GARANTÍA, OBLIGACIÓN NI CONDICIÓN DE TITULARIDAD, POSESIÓN Y DISFRUTE PLENOS, Y CORRESPONDENCIA CON LA DESCRIPCIÓN O AUSENCIA DE INFRACCIÓN. USTED ASUME TODO RIESGO QUE SURJA DE LA UTILIZACIÓN O DEL RENDIMIENTO DE LOS COMPONENTES DE SO O DE LOS SERVICIOS DE SOPORTE TÉCNICO.

EXCLUSIÓN DE RESPONSABILIDAD POR DAÑOS INCIDENTALES, INDIRECTOS Y OTROS. EN LA MEDIDA PERMITIDA POR LA LEY APLICABLE, EN NINGÚN CASO MICROSOFT O SUS PROVEEDORES SERÁN RESPONSABLES POR NINGÚN DAÑO, ESPECIAL, INCIDENTAL, INDIRECTO, SANCIONADOR O CONSECUENCIAL CUALQUIERA QUE SEA (INCLUIDOS, PERO SIN LIMITARSE A, DAÑOS POR: PÉRDIDA DE BENEFICIOS, PÉRDIDA DE INFORMACIÓN CONFIDENCIAL O DE OTRO TIPO, INTERRUPCIÓN DE NEGOCIOS, DAÑOS A LAS PERSONAS, PÉRDIDA DE PRIVACIDAD, POR INCUMPLIMIENTO DE OBLIGACIONES (YA SEA DE BUENA FE O CON DILIGENCIA RAZONABLE), POR NEGLIGENCIA O POR CUALQUIER OTRA PÉRDIDA PECUNIARIA O DE OTRO TIPO) QUE PUDIERE SURGIR DEL USO O IMPOSIBILIDAD DE USO DE LOS COMPONENTES DE SO, O DE LOS SERVICIOS DE SOPORTE TÉCNICO O DE LA PROVISIÓN O AUSENCIA EN LA PROVISIÓN DE LOS SERVICIOS DE SOPORTE TÉCNICO, O DE CUALQUIER OTRA FORMA BAJO O EN CONEXIÓN CON CUALQUIER DISPOSICIÓN DE ESTE CLUF COMPLEMENTARIO, AUN EN EL CASO DE QUE SE HUBIERA INFORMADO A MICROSOFT DE LA POSIBILIDAD DE DICHOS DAÑOS.

LIMITACIÓN DE RESPONSABILIDAD Y RECURSOS. NO OBSTANTE LOS DAÑOS EN LOS QUE PUEDA INCURRIR POR CUALQUIER RAZÓN (INCLUIDOS, PERO SIN LIMITARSE A, LOS DAÑOS A LOS QUE SE HIZO REFERENCIA ANTERIORMENTE Y TODOS LOS DAÑOS DIRECTOS O GENERALES), LA ÚNICA RESPONSABILIDAD DE MICROSOFT Y DE CUALQUIERA DE SUS PROVEEDORES BAJO CUALQUIER DISPOSICIÓN DE ESTE CLUF COMPLEMENTARIO Y EL ÚNICO RECURSO QUE LE COMPETERÁ A USTED POR TODO LO ANTEDICHO SE LIMITARÁ A LOS DAÑOS REALES SUFRIDOS POR USTED, BASADOS EN UNA CREENCIA DE BUENA FE, HASTA LA CANTIDAD QUE PAGÓ POR LOS COMPONENTES DE SISTEMA OPERATIVO O A CINCO DÓLARES ESTADOUNIDENSES, LO QUE RESULTE MAYOR. LAS ANTEDICHAS LIMITACIONES, EXCLUSIONES Y RENUNCIAS SE APLICARÁN EN LA MEDIDA PERMITIDA POR LA LEY APLICABLE, INCLUSO AUNQUE ALGÚN RECURSO TENGA ERRORES EN SU FIN ESENCIAL.