CONTRATTO DI NON DIVULGAZIONE CON MICROSOFT CORPORATION

Contratto di Licenza con l'Utente Finale Supplementare per il software Microsoft

L'utilizzo dei prodotti Microsoft è disciplinato dal Contratto di Licenza con l'Utente finale e dalle leggi sul copyright. Il Contratto di Licenza con l'Utente Finale è il contratto che disciplina l'utilizzo del prodotto concesso in licenza e conferisce all'utente diritti specifici per l'utilizzo del software Microsoft nel proprio computer.

Per visualizzare il Contratto di Licenza con l'Utente Finale per Internet Explorer

  • Se si utilizza Windows NT oWindows 98, è possibile visualizzare il Contratto di Licenza con l'Utente Finale facendo doppio clic sul file license.txt nella directory in cui è installato Internet Explorer. Il percorso predefinito per l'installazione di Internet Explorer è C:/Programmi/Internet Explorer.
  • Se si utilizza Windows Millennium Edition, Windows 2000 o Windows XP, per ulteriori informazioni sul Contratto di Licenza con l'Utente Finale vedere la Guida in linea di Windows.

Nota

  • Se non si sa dove reperire il Contratto di Licenza con l'Utente Finale per Internet Explorer, è possibile cercare il file license.txt, quindi aprire la versione del file license.txt nella directory in cui è installato Internet Explorer. Per ulteriori informazioni sull'esecuzione di ricerche in Windows, vedere la Guida in linea di Windows.