Spidla Data Processing

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Naše CD ROMy Ušetřete 760 Kč

Vážená paní, vážený pane,

vítám Vás na našich webovských stránkách. V klidu si projděte naši novou nabídku a jistě v ní najdete programy, které jste již dlouho hledali a sháněli.

Nyní také můžete získat až dva CD-ROMy a tričko zdarma!

Přichází léto, pro mnohé z nás nejkrásnější období roku. K příjemné atmosféře chceme přispět i my, a proto Vám nabízíme zdarma audio CD romantických klavírních skladeb ke snění a relaxaci. Dále Vám věnujeme český CD-ROM zdarma - nebo i dva.

Již od roku 1992 pracujeme v oblasti distribuce software. Specializujeme se na volně šiřitelný software, který vydáváme na CD ROM. Výsledky naší práce ocenily desetitisíce uživatelů. Naše edice Český výběr je největší a nejprodávanější kolekcí českého shareware. Český výběr 2 byl oceněn čtenáři Vogel Publishing cenou "CD titul roku 1998". Jako první jsme začali vydávat čtvrtletník na CD ROM - Český softwarový expres, který obsahuje nejnovější programy za uplynulého čtvrt roku. Další tituly vlastní také řadu primátů. O tom svědčí spousta recenzí v tisku, ale zejména mnohé ohlasy našich uživatelů.

Každé naše CD má originální multimediální český ovládací program. Všechny programy testujeme po stránce kvality a funkčnosti a opatřujeme je rozsáhlými českými popisy vlastností a funkcí. Všechna CD mají přiložena rozsáhlé buklety (až 36 stran), ve kterých najdete seznam programů a spoustu rad a informací. Přiložen je také český návod na práci s volně šiřitelným softwarem. Programy lze spouštět či instalovat přímo z CD.

Svými CD jsme si absolutně jisti, a proto na ně dáváme bezplatnou doživotní záruku a kdykoliv Vám zdarma poradíme, jestliže se ocitnete v nesnázích. Přijímáme zpět jakékoli zboží zakoupené u nás, z jakéhokoliv důvodu i termínu. Za naše výrobky ručíme.

Věříme, že si i Vy dopřejete zpříjemnění práce a více zábavy se svým počítačem.

S přáním hezkého dne

Ing. Radek Špidla, ředitel

PS: Speciální nabídka: pokud si objednáte CD nad 780 Kč, získáte zdarma další CD. Pokud si objednáte nad 1180 Kč, obdržíte 2 CD zdarma. Při objednávce nad 1480 Kč, získáváte nejen 2 CD zdarma, ale i tričko.

Kontakt

Telefon
(067) 7220223, 7219448
FAX
(067) 7219448
Provozovna
Amálie Randýskové 3234, Zlín 1, 76001
Poštovní adresa
Nad Stráněmi 4545, Zlín 5, 76005
ICQ (aj sík jů)
32555680 (14942853)
Elektronická pošta
Všeobecné informace: spidla@spidla.cz
Webmaster: webmaster@spidla.cz

ASP

Firma Špidla Data Processing je mimo jiné také členem prestižní nadnárodní organizace “Association of Shareware Professionals” se sídlem v USA.


SDP Press Release 1

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Nyní mimořádně

CD ZDARMA!

nyní zdarma CD dle Vašeho výběru

Objednáte-li si CD za více než 780 Kč dostanete CD zdarma podle Vašeho výběru. Jestliže bude objednávka vyšší než 1180 Kč, dostanete od nás ještě jeden CD zdarma - podle našeho výběru jako překvapení pro Vás. Při objednávce nad 1480 Kč záskáte navíc ještě zdarma tričko.

Bezplatná podpora a bezvýhradná záruka. Přijímáme zpět jakékoliv zboží, z jakéhokoliv důvodu, v jakémkoliv termínu. Za naše výrobky ručíme. Žádné srážky. Žádné dohady. Máme na mysli přesně, co říkáme: „ZARUČUJEME SE. TEČKA."

Ušetřete peníze! Speciální a omezená nabídka: platí pouze při objednávce prostřednictvím internetu.

Bližší popisy CD naleznete zde.

Zboží zasíláme na dobírku. Uvnitř zásilky je daňový doklad (faktura).


FRYDERYK CHOPIN

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

FRYDERYK CHOPIN

(22. 2. 1810 - 17. 10. 1849)

Nejvýznamnější polský skladatel a klavírista, jeden z hlavních představitelů hudebního romantismu.

ŽIVOTOPIS

Fryderyk Chopin se narodil roku 1810 v Želazowé Woli u Varšavy. Chopinovým učitelem klavíru byl Čech Vojtěch Živný. Teorii studoval na konzervatoři u J. Elsnera.

Už ve dvaceti letech měl za sebou úspěšné premiéry svých klavírních koncertů a jeho pověst klavíristy přerostla nad rámec rodného prostředí. V roce 1829 svým uměním okouzlil i náročnou Vídeň.

Ve Vídni ho také zastihla osudová zpráva o vypuknutí polského povstání. Na ni posléze reagoval r. 1830 přesídlením do Paříže. Na sklonku první půle třicátých let se Chopin ocitl na vrcholu popularity. Byl pokládán za nejlepšího klavíristu v Paříží. Pohyboval se zde mezi předními umělci, jako byl Liszt, Berlioz, Delacroix, Heine, Balzac. Téměř deset let trval jeho dramatický milostný vztah ke spisovatelce G. Sandové. Po rozchodu s ní Chopin podnikl uměleckou cestu do Anglie a Skotska, ale těžce nemocen se vrátil do Paříže, kde roku 1849 zemřel.

TVORBA

Celé Chopinovo dílo je určené klavíru. Přehled jeho tvorby: Klavírní koncert f moll (1829) a Klavírní koncert e moll (1830). Preludia (1834-1841), Nokturny (1827-1846) a Balady (1831-1842), taneční skladby: Valčíky (1831-1848), Polonézy (1817-1846) a Mazurky (1824-1849).

NOKTURNY

Ve třech nokturnech op. 9, komponovaných v letech 1830-31, se projevila Chopinova tvůrčí individualita v plné míře. Tato hudba vyzařuje silný subjektivní náboj. Poslední tvůrčí fáze nokturnové trojice opusu 9 byla už poznamenána pařížskou atmosférou – skladby byly věnovány Marii Félicité Denise Pleyelové, ženě známého stavitele klavírů.

Dvě další nokturna op. 15 vznikla ještě před Chopinovým příchodem do Paříže (1830), avšak celé opus bylo kompozičně uzavřeno až v druhém roce Chopinovy pařížské životní etapy (1833).

Dvě nokturna op. 27 odrážejí vrcholné období Chopinovy tvorby. Oproti meditativnímu charakteru předcházejících opusů představují nebývalý dramatický rozmach i zvuk.

Poslední dvě nokturna této nahrávky op. 32 z let 1836-37 znamenají další výrazový zlom. Lze v nich dokonce vystopovat některé autobiografické momenty – seznámení s George Sandovou a počínající příznaky zákeřné nemoci.


ČSE Jaro 1999

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

ČSE Jaro 1999
ČSEX Podzim 1997 ČSEX Jaro 1998 ČSEX Léto 1998 ČSEX Podzim 1998 ČSEX Zima 1998 ČSE Jaro 1999 ČSE Léto 1999 ČSE Podzim 1999 ČSE Zima 2000 ČSEX Jaro 2000 ČSEX Léto 2000

Český softwarový expres - Jaro 1999

wpe6.jpg (28573 bytes)

Názory uživatelů:

František Sladký, Třebechovice: "Pokračujte - je to prima."

Zdeněk Soukup, Cheb: "CD se mi líbí."

Se softwarem z tohoto CD zjistíte i Vy, že počítač může sloužit jako kuchařská kniha pro Vaše oblíbené recepty. Zkoušíte někdy štěstí v loterii? Třeba Vám pomůže ověřený program na vygenerování šťastných čísel. V domácnosti jsou užitečné programy pro správu rodinných financí, majetku a úspor, sledování portfolia, výdajů na šekové knížce.

Zajímáte se o sport? Naučíte se něco o tréninkovýchtechnikách fitness, nebo se pokusíte vést britský fotbalový klub. Proč chodit pořád někam pozdě? Problém za Vás vyřeší program k výpočtu potřebného času na cesty. Nejen práci Vám usnadní prakticky uložené informace o kontaktech.

Snadno si nastavte budíčky tak, abyste na nic nezapomněli a udržujte si zprávy o tom, co musíte ještě udělat. K nezaplacení je ověřený program na obnovu poškozených dat z Excelu. Zabezpečte si svou pracovní plochu a ochraňte citlivá data, své soukromé soubory, uchovejte si svá hesla. Praktické je vybavení PC pěkným systémem menu pro DOS, vytvoření vlastní nápovědy, editor zdrojových textů, vytvoření vlastních instalací programů.

Mnozí hudební fanoušci jistě ocení hudební program pro referenci kytarových akordů, pohledný program na katalogizaci sbírky diskžokejů nebo domácí hudby. Vzdělávání může být i zajímavé - procvičte si zeměpis zábavným způsobem, potrénujte své analytické schopnosti, získejte znalosti o amerických prezidentech. Poučné budou jistě i východy a západy Měsíce a Slunce. Vyzkoušejte svou slovní zásobu, propočtěte molekulové váhy, naučte se psát na stroji. Nejen učitelé ocení program na sledování známek a docházky studentů. Veďte známky studentů na počítači.

Jste fanoušek grafických programů? Chcete získat originální font? Nabízíme Vám dva - zdarma. Vaše fotky převeďte na obrázky, zanimujte své fotky z digitálního foťáku, prohlížejte, spravujte a editujte své obrázky. Co se stát umělcem? Vytvořte 3D sochy. Vaše obrazovka může dostat naprosto nový rozměr: nechejte letecké síly ochránit Váš monitor, prohlédněte si krásy Ameriky na obrazovce, udělejte ze své obrazovky virtuální nádrž na ryby, prohlédněte si barevný kaleidoskop, vyberte si některou z nejlepších námořních lodí, udělejte si výlet na mořské pobřeží, podívejtese na boj Britů s piráty,…

Řadu programů ocení i uživatelé a příznivci MP3: objevte a stáhněte si nové soubory MP3, vytvořte si soubory MP3, jejich seznamy skladeb, přehrajte si sklady na jedinečném MP3 přehrávači, …

Zahrajte si šipky na PC, najděte vetřeleckou loď a poznejte její tajemství, buďte posledním rytířem, zvítězte v šachu na Internetu, sázejte online, zahrajte si autentický video poker. Nejen děti ocení řadu alternativních skládačkových her, boj se žábami svého protihráče nebo přemýšlení nad cestou kolem hradu plného kanónů. Zahrajte si pinball na oválné dráze, pošlete plastikové vojáky do bitvy, zkuste být sami policistou.

Internet je na CD zastoupen řadou programů: komunikujte pomocí nového emailu nebo voicemailu, otestujte, jestli nemáte novou poštu, zoptimalizujte si své internetové připojení, prohledávejte a stáhněte si soubory ze sítě, vytvořte si tlačítko pro svou stránku, vyzkoušejte nové HTML editory, sledujte hodnocení své webové stránky, pošlete emaily na adresy v databázi…Žádoucí výsledek je zaručený. Je to hromada softwaru a každý si zaručeně přijde na své.

Ušetřete. Při předplatném cena 250 Kč (včetně dopravy)!

Cena: 399 Kč, při předplatném 250 Kč včetně (včetně DPH a dopravy).


ČSE Léto 1999

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

ČSE Léto 1999
ČSEX Podzim 1997 ČSEX Jaro 1998 ČSEX Léto 1998 ČSEX Podzim 1998 ČSEX Zima 1998 ČSE Jaro 1999 ČSE Léto 1999 ČSE Podzim 1999 ČSE Zima 2000 ČSEX Jaro 2000 ČSEX Léto 2000

Český softwarový expres - Léto 1999

wpe1C.jpg (11705 bytes)

Je právě ten pravý čas na omlazení softwaru! Využijte svůj počítač naplno s novými, moderními programy. Přinesou Vám nové hodnoty - vyšší efektivitu práce, mnohem více zábavy a poučení. Připravili jsme pro Vás výběr nejlepších novinek a nové verze nejvytrvalejších stálic poslední doby.

Jen Český softwarový expres - Léto 1999 Vám přináší toto všechno:

Programy z nejnovějšího pokračování čtvrtletníku - Český softwarový expres - Léto 1999 Vám přináší rozšíření možností Schránky ve Windows, možnost šifrovat soubory snadno a rychle, důvěryhodně analyzovat Váš pevný disk, organizovat Váš software, kontrolovat, co se děje na Vašem PC po dobu Vaší nepřítomnosti. Můžete přepínat mezi 40ti virtuálními pracovními plochami, kontrolovat, která DLL knihovna patří ke kterému programu, editovat ikony, kursory a .ani soubory.

Bohatou sekcí jsou i programy pro Internet. Můžete posílat emaily s větší efektivitou, pohodlně odesílat faxy přímo z aplikací nebo emailem, prohlížet webovské stránky rychleji s novým alternativním prohlížečem, nastavit si přes Internet absolutně přesný čas, vyzkoušet dlouho očekávanou verzi Internet Exploreru 5, optimalizovat Vaše internetovské připojení. Proč nevyzkoušet novou verzi ICQ? Občas je žádoucí sloučit a organizovat všechny oblíbené adresy na Internetu. Víte o tom, že Vaše PC může pracovat jako plnohodnotný

telefonní systém s faxem, hlasovou poštou, videofonem a dokonce i s profesionálním automatickým asistentem, který Vás upozorní na důležitá spojení? Dokonalé animace v Javě pro svoje www stránky získáte snadno a rychle s pomocí generátoru speciálních efektů Java Perk. Spoustu práce, peněz a starostí Vám ušetří integrovaný elektronický komerční systém pro tvorbu a správu online Webových katalogů, obchodů a datových prezentací.

Potřebujete čas od času tisknout obrovské plakáty na obyčejné tiskárně? Na tomto CD najdete snadné a ověřené řešení. Užitečnou pomocí může být i sofistikované navrhování a tisk vizitek. Otestujte novou verzi programu Acrobat Reader. Vytvořte svou vlastní profesionální multimediální prezentaci. V práci se často hodí pohledný termínový diář, skvělý 32-bitový osobní záznamník a systém pro správu kontaktů, rozvinutá 32-bitová aplikace pro vytváření vývojových a organizačních diagramů, obchodních formulářů a ostatních diagramů.

A když jste unavení prací, vyzkoušejte hrací automat bez toho, že byste přišli o poslední košili.

Pro volné chvíle se hodí i program, který umí stylově lokalizovat, přehrávat a organizovat Vaše MP3 soubory. Nebo se podívejte na Vaši obrazovku - v propracovaném šetřiči obrazovky plavou realistické ryby. Není to pohoda?

A nyní jedinečná novinka - navíc více než 50 nových českých programů v české sekci!

Ušetřete. Při předplatném cena 250 Kč (včetně dopravy)!

Cena: 399 Kč, při předplatném 250 Kč včetně (včetně DPH a dopravy).


ČSE Podzim 1999

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

ČSE Podzim 1999
ČSEX Podzim 1997 ČSEX Jaro 1998 ČSEX Léto 1998 ČSEX Podzim 1998 ČSEX Zima 1998 ČSE Jaro 1999 ČSE Léto 1999 ČSE Podzim 1999 ČSE Zima 2000 ČSEX Jaro 2000 ČSEX Léto 2000

Český softwarový expres - Podzim 1999
wpe3.jpg (40474 bytes)

Český softwarový expres je čtvrtletník, přinášející ověřené softwarové novinky z celého světa. Hry, vzdělávací programy, utility, multimedia, aplikace, grafické programy, hudební programy - vše, o čem se mluví a co je fenoménem. Pečlivě jsme pro Vás vybrali z tisíců programů to nejlepší. Jen programy, které se zaručeně vyplatí používat.

Na tomto dílu jsou pro Vás připraveny novinky především z oblastí jako jsou české programy, hry, informace a vzdělávání, nástroje pro práci s grafikou a multimédii, síťové nástroje, systémové nástroje, šetřiče obrazovky a doplňky, vývojové nástroje a webovské prohlížeče a nástroje. Programy, na které můžete být právem pyšní, že je máte právě na svém počítači.Pomůžeme Vám bezpečně se zorientovat v moři novinek. S programy na Českém softwarovém expresu objevíte bezpečně a jistě ve svém počítači zcela nové hodnoty.Snadno získáte skvělé výsledky - nejenže získáte výhody z nových trendů, ale také se naučíte počítač lépe používat. Zlepšíte produktivitu práce, zvýšíte výkon počítače a také zažijete u počítače více zábavy.Další výhodyPohledný multimediální ovládací program, přímé spouštění programů z CD, rozsáhlý buklet s řadou rad a informací, české popisy všech programů, jejich vlastností a funkcí, český návod na práci s volně šiřitelným softwarem.

Edice Český softwarový expres - recenze v tisku:

Mladá Fronta DNES: "Jde opět o rozsáhlou sbírku programů určených pro příjemnější práci s počítačem, pro ulehčení života podnikatelům, ale i pro zábavu a vzdělávání. "

PC REVUE: "…je možno skonštatovať, že firma Špidla Data Processing pripravila znova tie najlepšie a najnovšie sharewarové a freewarové programy…"

A Radio: "Softwarový expres vychází čtyřikrát do roka a přináší vždy výběr nejnovějších sharewarových programů s pohodlným rozhraním pro jejich výběr a kopírování."

Hospodářské noviny: "…pokračování řady programových výběrů zlínské firmy Špidla Data Processing, které si získaly mezi uživateli značnou oblibu, jsou zaměřena hlavně na volně šiřitelné programy kategorie shareware a freeware, funkční demoverze některých komerčních programů, jejichž společným znakem je důraz na kvalitu. Nejenže mnoho z nich snese plné srovnání s komerčními produkty renomovaných firem, ale některé je svými parametry i předčí, …."

Ušetřete. Při předplatném cena 250 Kč (včetně dopravy)!

Cena: 399 Kč, při předplatném 250 Kč včetně (včetně DPH a dopravy).


ČSEX Léto 2000

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

ČSEX Léto 2000
ČSEX Podzim 1997 ČSEX Jaro 1998 ČSEX Léto 1998 ČSEX Podzim 1998 ČSEX Zima 1998 ČSE Jaro 1999 ČSE Léto 1999 ČSE Podzim 1999 ČSE Zima 2000 ČSEX Jaro 2000 ČSEX Léto 2000

Český softwarový expres - Léto 2000

Český softwarový expres je čtvrtletník, přinášející ověřené softwarové novinky z celého světa. Hry, vzdělávací programy, utility, multimedia, aplikace, grafické programy, hudební programy - vše, o čem se mluví a co je fenoménem. Pečlivě jsme pro vás vybrali z tisíců programů to nejlepší. Jen software, který se zaručeně vyplatí používat.

A co jsme pro vás připravili tentokrát? Nahlédněte do obsahu:

Zapakuj si to…

Víte, jak na to? Pomůžeme vám. Máme pro Vás pět vyspělých komprimačních programů. Jeden lepší než druhý - a všechny v plné verzi!

Zařáděte si s wiLkANoiDem

Jeden z nejlepších klonů klasického arkanoidu. Ověřená zábava v novém kabátě. Pobavte se!

Pracovní plocha: zavřeno.

Chraňte svou práci a soukromí. Víte, kdo užívá váš počítač? Omezte ostatním přístup na vaše PC. Anebo ho rovnou zamkněte. Tečka.

Je vaše PC chytřejší než VY?

Jestli máte odvahu znát odpověď, vyzkoušejte některou z her, které potrápí vaši šedou kůru mozkovou… Nenechejte se zahanbit!

MP3 - je jich plný internet

Není však snadné je na něm nalézt. Použijte si některý z vyspělých nástrojů, aby hledal a nalézal za vás.

Pozor, ve vašem PC….

….se stále něco děje. Možná je to zhoubné, možná ne. S novými antiviry budete chytřejší.

A navíc zdarma

ICQ 2000 je tady! Nejlepší program na četování, plný novinek a zlepšení. Navíc mnoho užitečných doplňků!

A mnoho, mnoho dalšího!

Programy, na které můžete být právem pyšní, že je máte právě vy na svém počítači. Bezpečně se zorientujete v moři novinek. S programy na Českém softwarovém expresu objevíte bezpečně a jistě ve svém počítači zcela nové hodnoty. Snadno získáte skvělé výsledky - nejenže získáte výhody z nových trendů, ale také se naučíte počítač lépe používat. Zlepšíte produktivitu práce, zvýšíte výkon počítače a také zažijete u počítače více zábavy.

A navíc zdarma:

Plné verze nových českých logických her Dáma a Berušky. Excelentní grafika a zvuk. I české hry mohou být světové! Budete okouzlení!

Edice Český softwarový expres - recenze v tisku:

Mladá Fronta DNES: "Jde opět o rozsáhlou sbírku programů určených pro příjemnější práci s počítačem, pro ulehčení života podnikatelům, ale i pro zábavu a vzdělávání. "

PC REVUE: "…je možno skonštatovať, že firma Špidla Data Processing pripravila znova tie najlepšie a najnovšie sharewarové a freewarové programy…"

A Radio: "Softwarový expres vychází čtyřikrát do roka a přináší vždy výběr nejnovějších sharewarových programů s pohodlným rozhraním pro jejich výběr a kopírování."

Hospodářské noviny: "…pokračování řady programových výběrů zlínské firmy Špidla Data Processing, které si získaly mezi uživateli značnou oblibu, jsou zaměřena hlavně na volně šiřitelné programy kategorie shareware a freeware, funkční demoverze některých komerčních programů, jejichž společným znakem je důraz na kvalitu. Nejenže mnoho z nich snese plné srovnání s komerčními produkty renomovaných firem, ale některé je svými parametry i předčí, …."

Cena: 399 Kč, při předplatném 250 Kč včetně (včetně DPH a dopravy).


Podzim 97

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

ČSEX Podzim 1997
ČSEX Podzim 1997 ČSEX Jaro 1998 ČSEX Léto 1998 ČSEX Podzim 1998 ČSEX Zima 1998 ČSE Jaro 1999 ČSE Léto 1999 ČSE Podzim 1999 ČSE Zima 2000 ČSEX Jaro 2000 ČSEX Léto 2000

Český softwarový expres – Podzim 1997

wpe1.jpg (33630 bytes)

Recenze v tisku:

PC WORLD: "…uvážíte-li příznivou cenu…….., jedná se o titul nesporně zajímavý."

Softwarové noviny: "Podařený výběr sharewaru za lidovou cenu…Kromě zajímavě řešeného a po grafické stránce a dokonce i zvukové stránce na sharewarové kolekci nebývale propracovaného uživatelské prostředí se mi zdá, že kvalita nabízených programů je titul od titulu stále vyšší."

Názory uživatelů:

Jakub Hrbek, Karlovy Vary: "Je to super."

Michal Kleiner, Kladno 4: "CD je skvělý, výběr programů je dobrý."

Spoustu programů využijete ke zlepšení efektivity práce. Na CD naleznete osobní diáře, plánovače času, poznámkové bloky. Je Vám k dispozici propracovaný program pro vytváření štítků. Nebo potřebujete zvýšit výkon Vaší CD ROM mechaniky, zkontrolovat harddisk, výkonný pakovací program?

Jistě využijete také internetový software, HTML editory, www browsery, program pro snadné vedení rozhovoru přes klávesnicí a/nebo hlasem s kýmkoliv po Internetu, plnohodnotný FTP klient pro Webmastery. Každému se navíc hodí vyspělý antivir. Dále Vám nabízíme programy pro vylepšení Vašich stávajících Windows, výkonný a jednoduše použivatelný editor a prohlížeč ikon pro Windows 95. Software z tohoto CD Vám umožní pohodlně vytvářet ikony, prohlížet obrázky.

Chcete vytvořit pohledné animované obrázky na Vaše WWW stránky, na které můžete být hrdí? Nebo si vyberete editor obrázků, některý z ověřených kreslících programů, systém pro výrobu různých virtuálních obrazovek? Nainstalujte si nový šetřič obrazovky, který Vás jistě pobaví. Pošlete svým příbuzným a známým hezké animované blahopřání. Ne každý si může postavit své město. Vy však ano.

Výborná cesta, jak správně začít se studiem hudby užitím hezkého grafického prostředí. Program Vás naučí číst noty, přiřadí noty klávesám klavíru, hudební hry. Mnoho věcí v jednom, mnoho zábavy a poučení, jak pro děti, tak i pro dospělé. Nahrávejte a upravujte digitální zvuk, a to se zaručenými výsledky.

Získejte nyní maximální prospěch z Vašeho stravovacího a pracovního režimu. Sleduje více hledisek celkového fitness tréninkového programu, založeného na individuálních potřebách a cílech. Pro Vaše zdraví.

Na své si přijdou i děti. Je pro ně připraven akční simulátor vrtulníku, letadla, hra s autíčky, karetní hry, dobrodružné hry, hlavolamy, puzzle - hry pro malé i velké. Zvítězte ve hrách se šťastným koncem. A co si zahrát zábavnou matematiku i pro předškoláky? Nebo se chcete vzdělat v planetáriu?

CD obsahuje více než 750 MB nejnovějších programů, např. volně šířitelné verze těchto programů: A Musical Tutorial for Windows, Above & Beyond, Ancient Yacht, Atom Time95, Barking Cards 96 Lite, Calc95, Casino Verite Blackjack, Catacomb Abyss 3-D, CD-Quick Cache, ClipMate, Commanche 3, Constructor, Cool Edit 96, Cross Trainer, CuteFTP, Dark Colony, Death Rally, Depth Charge - Deep Blue Troubles, DesignExpress Labels, Disk Usage, Drag And File 95, Dungeon Keeper, Dynamic Gin 32, Edna, E-Mail Connection, Entombed, F16 - Fighting Falcon, Hexen II, Hey, Macaroni!, HotDog, HoTMetaL, Husita, IconEdit Pro, Imp's Desk List, InfoSpy, Internet Explorer 3.02 CZ, IrfanView 32, Jigsaws Galore, Kaleidoscope 95, Labels and More, Living Letters, Living Numbers, LView Pro pro Windows 95, Map This!, McAfee WebScan, Microangelo, Microsoft GIF Animator, Moraff's Spherejongg for Windows '95, More Than Words, MVP Backgammon, My Personal Diary, NeoDraw, NextPad, Night Bird, NotePad+, Paint Shop Pro, Pegasus Mail, Perfect Screens, Personal Stock Monitor, PkZipwin, PointCast, PowerToys for Win95, PowWow Version, Quick View Plus, RealAudio Player for Win95, ReVol Web Worker, Roxie's Reading Fish, Screen Loupe, ScrnSaveSwitch/Plus, Skymap, Smart Address, SmartDraw 95, Stargunner, Surfbot, Tek Illustrator for Windows, The Last Express,Thunderbyte Antivirus, Time and Chaos 32, Tomb Raider 2, Toolbar 95, Top Cursors 95, VirusScan for Windows, Vshield, Web Wizard, WebThing,WinShade, WinZip, Wplot a další.

Cena: vyprodáno

Ušetřete. Při předplatném cena 250 Kč (včetně dopravy)!

Cena: 299 Kč


Český softwarový expres

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Český softwarový expres
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

ČSEX Podzim 1997
ČSEX Jaro 1998
ČSEX Léto 1998
ČSEX Podzim 1998
ČSEX Zima 1998
ČSE Jaro 1999
ČSE Léto 1999
ČSE Podzim 1999
ČSE Zima 2000
ČSEX Jaro 2000
ČSEX Léto 2000

Jistě jste mnoho investovali do svého počítače. Snažili jste se, aby byl obstojně rychlý, aby měl dostatek paměti, kvalitní monitor… Ale jak to vypadá s Vašim programovým vybavením?

Jestliže programové vybavení zestárne, stává se málo výkonným, uživatelsky nepřívětivým, nekompatibilním, morálně zastaralým. Jedním slovem – špatným. Práce ani zábava už není to, co by mělo být.

Ale to není osudem předurčeno. Pokud svůj počítač vybavíte

Českým softwarovým expresem

tak se jednou pro vždy zbavíte problémů s nemoderním softwarem. Protože Český softwarový expres Vám přinese pravidelně každého čtvrt roku to nejlepší, co bylo na celém světě vytvořeno. Nezáleží přitom, zda hledáte hry, utility nebo aplikace. S Českým softwarovým expresem zlepšíte produktivitu práce, zvýšíte výkon počítače a zažijete u počítače více zábavy. Za to bychom dali i ruku do ohně.

Zvláštní výhodou je předplatné, při kterém ušetříte více než 760 Kč. Namísto 1596 Kč zaplatíte za čtyři čísla pouze 998 Kč. Za 998 budete celý rok dostávat pravidelně Český softwarový expres až do domu. Vychází vždy na začátku března, června, září a prosince.

A navíc – nyní nově - jako předplatitel máte nárok na 5%-ní slevu veškerého našeho sortimentu po celou dobu trvání předplatného.

Komplikace se zastaralým softwarem nemusí vůbec nastat. Záleží jen na Vás. Pomůžeme Vám pohodlně udržet krok s dobou. Vždyť být "v obraze", je přece jen dobrý pocit!

Váš dodavatel volně šiřitelného software

Radek Špidla

Špidla Data Processing

P.S.: S předplatným můžete začít už teď! Na objednávce si zaškrtněte "Předplatné Českého softwarového expresu" a sleva bude uplatněna už na tuto objednávku. Další nabízené výhody jako CD zdarma samozřejmě zůstávají zachovány.


ČSEX Jaro 2000

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

ČSEX Jaro 2000
ČSEX Podzim 1997 ČSEX Jaro 1998 ČSEX Léto 1998 ČSEX Podzim 1998 ČSEX Zima 1998 ČSE Jaro 1999 ČSE Léto 1999 ČSE Podzim 1999 ČSE Zima 2000 ČSEX Jaro 2000 ČSEX Léto 2000

Český softwarový expres - Jaro 2000

Český softwarový expres je čtvrtletník, přinášející ověřené softwarové novinky z celého světa. Hry, vzdělávací programy, utility, multimedia, aplikace, grafické programy, hudební programy - vše, o čem se mluví a co je fenoménem. Pečlivě jsme pro vás vybrali z tisíců programů to nejlepší. Jen software, který se zaručeně vyplatí používat.

A co jsme pro vás připravili tentokrát? Nahlédněte do obsahu:

Oblékněte si svá Windows

Dejte svému PC osobnost. Vaše Windows mohou vypadat jako cokoli - od Santa Klause přes baletní tanečníky až po pavoučí doupě.

Rozlouskněte i ten nejtvrdší oříšek

Zlepšete si své mentální schopnosti v souboji s nejlepšími rébusy a hádankami a vyzkoušejte, zda si vaši přátelé poradí s kvízy, které sestavíte vy sami.

Nikdy se nemůžete cítit dost bezpeční

Všude kolem vás je džungle. Ochraňte své PC před neoprávněným přístupem a jinými nebezpečnými aktivitami pomocí nejlepších bezpečnostních nástrojů.

Jen tak pro zábavu

V leteckých simulátorech vzlétněte až k modrým nebesům ve dvojplošníku z 1. světové války, v moderním tryskovém letadle a v dalších létajících strojích.

230 variant Solitairu

Už mnohokrát jste hráli ten starý známý Solitaire? V SolSuite 2000 najdete 230 různých her typu Solitaire, které si navíc můžete upravit tak, aby odpovídaly vašim představám.

Utečte z pekla jazyka HTML

Editory pro web z tohoto CD jsou přímo nabité všelijakými průvodci, skripty a jinými dobrůtkami, které z vašich HTML stránek udělají ještě přitažlivější podívanou.

Šetřiče obrazovky z celého světa

Vydejte se na virtuální cestu kolem Země: posbírali jsme pro vás šetřiče obrazovky ze všech koutů světa. Navíc si můžete vytvořit své vlastní.

A mnoho, mnoho dalšího!

Programy, na které můžete být právem pyšní, že je máte právě vy na svém počítači. Bezpečně se zorientujete v moři novinek. S programy na Českém softwarovém expresu objevíte bezpečně a jistě ve svém počítači zcela nové hodnoty. Snadno získáte skvělé výsledky - nejenže získáte výhody z nových trendů, ale také se naučíte počítač lépe používat. Zlepšíte produktivitu práce, zvýšíte výkon počítače a také zažijete u počítače více zábavy.

A navíc zdarma:

Plné verze nových českých logických her Dáma a Berušky. Excelentní grafika a zvuk. I české hry mohou být světové! Budete okouzlení!

Edice Český softwarový expres - recenze v tisku:

Mladá Fronta DNES: "Jde opět o rozsáhlou sbírku programů určených pro příjemnější práci s počítačem, pro ulehčení života podnikatelům, ale i pro zábavu a vzdělávání. "

PC REVUE: "…je možno skonštatovať, že firma Špidla Data Processing pripravila znova tie najlepšie a najnovšie sharewarové a freewarové programy…"

A Radio: "Softwarový expres vychází čtyřikrát do roka a přináší vždy výběr nejnovějších sharewarových programů s pohodlným rozhraním pro jejich výběr a kopírování."

Hospodářské noviny: "…pokračování řady programových výběrů zlínské firmy Špidla Data Processing, které si získaly mezi uživateli značnou oblibu, jsou zaměřena hlavně na volně šiřitelné programy kategorie shareware a freeware, funkční demoverze některých komerčních programů, jejichž společným znakem je důraz na kvalitu. Nejenže mnoho z nich snese plné srovnání s komerčními produkty renomovaných firem, ale některé je svými parametry i předčí, …."

Cena: 399 Kč, při předplatném 250 Kč včetně (včetně DPH a dopravy).


ČSE Zima 2000

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

ČSE Zima 2000
ČSEX Podzim 1997 ČSEX Jaro 1998 ČSEX Léto 1998 ČSEX Podzim 1998 ČSEX Zima 1998 ČSE Jaro 1999 ČSE Léto 1999 ČSE Podzim 1999 ČSE Zima 2000 ČSEX Jaro 2000 ČSEX Léto 2000

Český softwarový expres - Zima 2000

wpe5.jpg (43597 bytes)

Z obsahu CD

80 – to je hezké číslo…

zvláště pokud znamená více než osmdesát původních českých programů na tomto disku!

Pro zdraví!

Kontrolujte svou stravu, plánujte cvičení – tyto programy do vás napumpují zdraví!

Zvládnete to i bez šroubováku

10 výkonných hardwarových utilit. Pomohou monitorovat paměť, mechaniky, procesor, vyladíte vide, zrychlíte CD-ROM, udržíte svůj počítač ve skvělé kondici.

Viry? Tak to tedy ne!

Výběr nejúčinnějších a nejnovějších antivirových programů a utilit. Klid a pohodu Vám zajistí jen aktivní ochrana.

A máte to zadarmo!

Zní to zajímavě ? Deset špičkových programů je zadarmo – platí je zabudovaná reklama.

Český softwarový expres je čtvrtletník, přinášející ověřené softwarové novinky z celého světa. Hry, vzdělávací programy, utility, multimedia, aplikace, grafické programy, hudební programy - vše, o čem se mluví a co je fenoménem. Pečlivě jsme pro Vás vybrali z tisíců programů to nejlepší. Jen programy, které se zaručeně vyplatí používat.

Na tomto dílu jsou pro Vás připraveny novinky především z oblastí jako jsou české programy, hry, informace a vzdělávání, nástroje pro práci s grafikou a multimédii, síťové nástroje, systémové nástroje, šetřiče obrazovky a doplňky, vývojové nástroje a webovské prohlížeče a nástroje. Programy, na které můžete být právem pyšní, že je máte právě na svém počítači.Pomůžeme Vám bezpečně se zorientovat v moři novinek. S programy na Českém softwarovém expresu objevíte bezpečně a jistě ve svém počítači zcela nové hodnoty.Snadno získáte skvělé výsledky - nejenže získáte výhody z nových trendů, ale také se naučíte počítač lépe používat. Zlepšíte produktivitu práce, zvýšíte výkon počítače a také zažijete u počítače více zábavy.Další výhodyPohledný multimediální ovládací program, přímé spouštění programů z CD, rozsáhlý buklet s řadou rad a informací, české popisy všech programů, jejich vlastností a funkcí, český návod na práci s volně šiřitelným softwarem.

Edice Český softwarový expres - recenze v tisku:

Mladá Fronta DNES: "Jde opět o rozsáhlou sbírku programů určených pro příjemnější práci s počítačem, pro ulehčení života podnikatelům, ale i pro zábavu a vzdělávání. "

PC REVUE: "…je možno skonštatovať, že firma Špidla Data Processing pripravila znova tie najlepšie a najnovšie sharewarové a freewarové programy…"

A Radio: "Softwarový expres vychází čtyřikrát do roka a přináší vždy výběr nejnovějších sharewarových programů s pohodlným rozhraním pro jejich výběr a kopírování."

Hospodářské noviny: "…pokračování řady programových výběrů zlínské firmy Špidla Data Processing, které si získaly mezi uživateli značnou oblibu, jsou zaměřena hlavně na volně šiřitelné programy kategorie shareware a freeware, funkční demoverze některých komerčních programů, jejichž společným znakem je důraz na kvalitu. Nejenže mnoho z nich snese plné srovnání s komerčními produkty renomovaných firem, ale některé je svými parametry i předčí, …."

Cena: 399 Kč, při předplatném 250 Kč včetně (včetně DPH a dopravy).


Český výběr 3

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Český výběr 3
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

cv3.jpg (44378 bytes)

Neuvěřitelná cena: 399 Kč včetně DPH za dvojcédé s českým softwarem. Sleva z původní ceny 599 Kč!

2 CD za cenu jednoho!

Názory uživatelů - edice Český výběr:

Dr. Kamil Klečka, Brno - Vinohrady: "Vynikající!"

Lubomír Břečka, Poděbrady: "Perfekt! Zlepšovat už není co."

Jiří Burda, Písek: "Líbí se mi VELMI!! Dlouho jsem váhal, ale udělal jsem dobře. Je to velice pěkné."

Ing. Alexius Pawlik, Český Těšín: "Vítám slovenskou sekci, určitě i na Slovensku budou zajímavé programy."

Nejprodávanější a největší edice českého volně šiřitelného softwaru

Myslíte si, že není nad "zlaté české ruce"? Jistě. Ukázalo se už mnohokrát, že Češi umí spoustu dobrých věcí. A v softwaru to platí zrovna tak. Spousta českého volně šiřitelného softwaru je na světové úrovni a vychází z nejmodernějších trendů. Ale co je podstatné – může Vám ušetřit spoustu práce a přinést mnoho užitku. Protože právě domácí autoři nejlépe vědí, co žádá český uživatel.

Pracovali jsme pilně, a tak Vám nyní předkládáme 1200 MB dat českého softwaru. Jedná se o dvojcédéčko, na kterém najdete snad vše, co bylo v poslední době u nás vytvořeno. To stojí za Vaši pozornost. Nemusíte si lámat hlavu s překlady textů a popisů programů. Ani Vás nebudou obtěžovat cizojazyčné nápisy v programech samotných. Obě CD i programy na nich jsou výhradně od českých autorů nebo v češtině. Pracujte a bavte se bez jakýchkoliv jazykových bariér. Soustřeďte se na práci a zábavu, ne na vyčerpávající domýšlení cizího textu.

Programy na Českém výběru 3 jednoznačně ukazují přechod českých programátorů pod Windows. Přináší to výhody pohodlného prostředí a snadného ovládání programů.

A co konkrétně s CD získáte? Jsou zde programy užitečné v zaměstnání, ale i v domácnosti. Můžete se vzdělávat, sbírat informace, ale také věnovat Vašemu hobby, bavit se a odpočívat. Na své si přijdou určitě i děti. Je zde obrovské množství důvěryhodného a ověřeného softwaru: funkční překladač textů z angličtiny, počítačový autoatlas, programy pro vedení účetnictví jednoduchého i podvojného, marketingový informační systém, digitální telefonní seznam, software pro vytváření rodokmenů, elektronická galerie, průvodce Rakousy, cestovní příkazy a kniha jízd s automapou, databáze PSČ, manažery souborů pro DOS i Windows, velmi mnoho her - logické, karetní, deskové, hlavolamy, adventury, puzzle, střílečky i podvody do her, nespočet utilit, elektronické publikace a prostředky na jejich tvorbu, pomůcky a zdrojové texty pro programátory, profesionální instalační programy, databáze kontaktů pro firemní i osobní využití, programy pro sestavování biorytmů, periodická soustava prvků, mapa České republiky, WWW browsery a editory, příručky o HTML a programování CGI, elektronické kuchařky, elektronický zpěvník, software pro výuku jazyků, psaní na stroji, chemie, firemního účetnictví, matematiky, zeměpisu, pravopisu, výuka pro radioamatéry...

Stranou nezůstanou ani témata jako automatizované systémy pro navrhování plošných spojů, ochrana dat, IQ testy, šifrovací programy, CD přehrávače, programy pro správu rodinných financí, proxy server, animace a legrácky, elektronické kalendáře. Jistě Vás také potěší několik tisíc vtipů, grafické editory, komunikační programy a utility, programy pro práci s textem, pomůcky pro sázení Sportky a Šťastných deset, korekce chyby v přechodu na rok 2000, mluvící hodiny, hudební programy. Nebo si svého favorita najdete v některém z plně funkčních česky komunikujících programů od Microsoftu? To vše a mnohem víc je pro Vás připraveno na Českém výběru 3.

Český výběr 3 - to je vzdělání, zábava, zvýšení výkonu počítače a zlepšení efektivity práce. Řada programů je zde v plné verzi – ušetříte peníze! Nenechte si ho ujít, stojí za to. Zamilujete si ho! České programy – to hned tak někde nenajdete!

Český výběr je bezpečná a správná volba. Uvnitř rozsáhlé brožury je podrobný seznam programů s krátkými popisy, řada dalších informací a hodnotných rad. Všechny programy mají důkladný a výstižný popis vlastností, funkcí a hardwarových nároků. Mnoho charakteristických obrazovek programů. Přímé spouštění programů z CD. Vyspělý multimediální český ovládací program. Snadné spuštění, pohodlné a přehledné ovládání.

Bezplatná a bezvýhradná záruka.

Recenze v tisku

CHIPweek: "Na disku je spousta zajímavých programů a zajímavé je především zaměření na českou scénu. Sestavit tento výběr dalo jistě velkou práci a uživatel si v něm může nalézt mnoho užitečných programů. Český výběr tedy stojí za zakoupení."

Computer: "…pokrytí českého shareware je skutečně kvalitní. Co jste kdy viděli nebo o tom jen slyšeli tu je a můžete si to vyzkoušet."

PC WORLD: "…vynikající výběr toho nejlepšího, co v oblasti shareware existuje."

PC MAGAZINE: "Nabídka na disku je skutečně široká a na CD-ROM najdete spoustu zajímavých programů české a slovenské provenience."

Právo: "Na CD-ROM naleznete jen to, co se vyplatí používat."

A RADIO: "Všem zájemcům o zajímavé programové vybavení, kteří nechtějí příliš utrácet, je určen Český výběr."

Sdělovací technika: "Nová edice českého shareware je určena nejen pro pobavení nebo vzdělávání, ale najdeme zde také produkty pro zvýšení výkonu počítače."

Hospodářské noviny: "Programy jsou přehledně rozděleny podle typů a možnosti využití, na své si přijdou i uživatelé, kteří hledají ekonomický software pro firmu."

CD ROM&Multimedia: "Vlastní obsah je skutečně všeobjímající, od každé oblasti kousek."

Computer: "Kdybych hledal cokoli z českého shareware, pravděpodobně bych se jako první podíval na Český výběr…"

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Dealer

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Naše CD ROMy Ušetřete 760 Kč

Vážení obchodní přátelé,

děkuji Vám za Váš zájem o naše CD a dovoluji si je Vám tímto nabídnout k distribuci. Specializujeme se na volně šiřitelný software, který vydáváme na CD-ROM. V oblasti distribuce software pracujeme již od roku 1992. Za tuto dobu jsme vydali několik desítek CD, které ověřily a ocenily desetitisíce uživatelů. Právě tato zkušenost nám umožňuje vybírat na CD ty programy, které přijdou vhod českým uživatelům.

Více informací o jednotlivých CD-ROMech se můžete dozvědět zde.

Nabízíme tyto výhody:

* již při koupi 3 CD od 1 titulu – sleva 35 %

* při odběru nad 100 ks již 50 %-ní rabat

* možnost výměny neprodaných titulů

* balné neúčtujeme

* objednávky došlé do 11. hod. dopoledne odešleme týž den, ostatní do 24 hod.

* Zelená linka pro volání zdarma 0800/185 321

* propagační materiály zdarma

Podrobnější informace naleznete v aktuálním dealerském ceníku. Rádi bychom upozornili na možnost výměny neprodaných titulů za novější CD-ROMy, a to do půl roku od jejich nákupu či předchozí výměny. Nejdete do rizika, že Vám zůstane neprodejné zboží.

Objednávky na zboží přijímáme písemně, telefonicky, e-mailem, faxem. Objednávky došlé do 11. hod. dopoledne odešleme týž den, ostatní do 24 hod. Zboží se zasílá na dobírku, nebo po dohodě je možno si jej osobně odebrat a platit hotově. K zásilce je připočteno poštovné dle poštovního sazebníku České pošty, balné neúčtujeme.

V případě potřeby, dalších dotazů apod. mne prosím kontaktujte. Máte možnost použít také naši bezplatnou Zelenou linku - 0800 185 321.

Věřím, že dopřejete Vašim zákazníkům kvalitní české CD ROMy.

Za Špidla Data Processing

Hana Surových

mailto:hana.surovych@spidla.cz

PS: Zde přikládám dealerský ceník. Je chráněn heslem. Stáhněte si jej a vyžádejte u mne heslo. Děkuji za pochopení.

Tel.: 067/722 02 23, 0603/319 289, fax: 067/7219448


Spidla Data Processing

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Vážená paní, vážený pane,

vítám Vás na našich webovských stránkách. V klidu si projděte naši novou nabídku a jistě v ní najdete programy, které jste již dlouho hledali a sháněli.

Nyní také můžete získat až dva CD-ROMy a tričko zdarma!

Přichází léto, pro mnohé z nás nejkrásnější období roku. K příjemné atmosféře chceme přispět i my, a proto Vám nabízíme zdarma audio CD romantických klavírních skladeb ke snění a relaxaci. Dále Vám věnujeme český CD-ROM zdarma - nebo i dva.

Již od roku 1992 pracujeme v oblasti distribuce software. Specializujeme se na volně šiřitelný software, který vydáváme na CD ROM. Výsledky naší práce ocenily desetitisíce uživatelů. Naše edice Český výběr je největší a nejprodávanější kolekcí českého shareware. Český výběr 2 byl oceněn čtenáři Vogel Publishing cenou "CD titul roku 1998". Jako první jsme začali vydávat čtvrtletník na CD ROM - Český softwarový expres, který obsahuje nejnovější programy za uplynulého čtvrt roku. Další tituly vlastní také řadu primátů. O tom svědčí spousta recenzí v tisku, ale zejména mnohé ohlasy našich uživatelů.

Každé naše CD má originální multimediální český ovládací program. Všechny programy testujeme po stránce kvality a funkčnosti a opatřujeme je rozsáhlými českými popisy vlastností a funkcí. Všechna CD mají přiložena rozsáhlé buklety (až 36 stran), ve kterých najdete seznam programů a spoustu rad a informací. Přiložen je také český návod na práci s volně šiřitelným softwarem. Programy lze spouštět či instalovat přímo z CD.

Svými CD jsme si absolutně jisti, a proto na ně dáváme bezplatnou doživotní záruku a kdykoliv Vám zdarma poradíme, jestliže se ocitnete v nesnázích. Přijímáme zpět jakékoli zboží zakoupené u nás, z jakéhokoliv důvodu i termínu. Za naše výrobky ručíme.

Věříme, že si i Vy dopřejete zpříjemnění práce a více zábavy se svým počítačem.

S přáním hezkého dne

Ing. Radek Špidla, ředitel

PS: Speciální nabídka: pokud si objednáte CD nad 780 Kč, získáte zdarma další CD. Pokud si objednáte nad 1180 Kč, obdržíte 2 CD zdarma. Při objednávce nad 1480 Kč, získáváte nejen 2 CD zdarma, ale i tričko.

Kontakt

Telefon
(067) 7220223, 7219448
FAX
(067) 7219448
Provozovna
Amálie Randýskové 3234, Zlín 1, 76001
Poštovní adresa
Nad Stráněmi 4545, Zlín 5, 76005
ICQ (aj sík jů)
32555680 (14942853)
Elektronická pošta
Všeobecné informace: spidla@spidla.cz
Webmaster: webmaster@spidla.cz

ASP

Firma Špidla Data Processing je mimo jiné také členem prestižní nadnárodní organizace “Association of Shareware Professionals” se sídlem v USA.


Dětský ráj

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

pro děti od 2-6 let

Chcete seznámit své děti snadno a lehce se světem počítačů? Děti se mohou příjemně bavit zábavnou hrou a téměř nepozorovaně se přitom učit ovládat počítač a získávat nové vědomosti. CD Dětský ráj Vám to vše umožní. Pro Vaše nejmenší se stane počítač nekonečným zdrojem zábavy, poučení, dobrodružství i domácím učitelem.

A co na CD Dětský ráj najdete?

Je zde nepřeberné množství programů pro děti od batolat až po ty větší již školou povinné. S CD Dětský ráj se Vaše dítě naučí zábavným způsobem používat myš, klávesnice pod jeho malými prstíky bude doslova zpívat.. Holčičky se zaradují nad hrami s panenkami, kde je mohou převlékat, malovat, měnit jim účesy.

Veselé a roztomilé jsou i mnohé dětské šetřiče obrazovky. Všechny děti si rády vymalují celou řadu hezkých obrázků z omalovánek. Vyžadují na Vás děti nějaké zvířátko, o které by se mohly starat? Na CD Dětský ráj jich najdete hned několik a nemusí dojít k žádné tragédii, pokud Vaše dítě starání o malého drobečka omrzí.

Větší a zdatnější děti si rády zahrají spoustu her, ve kterých se nenásilně seznámí s abecedou. Najdou zde mluvící písmenka, obrázky, zvířátka. Mohou si skládat jednoduchá slova, hrát s písmenky. Velice snadnou a poutavou hrou se naučí základní číslice a početní úkony. Mohou se učit rozpoznávat jednotlivé tvary, skládat je do sebe, sestavovat obrázky. Protože se i děti rády podívají, co je nového v “síti sítí”, najdete na CD Dětský ráj i speciální dětský prohlížeč, který zajistí, že děti budou vidět jen to, co jim neuškodí.

Máte doma malého umělce? Může Vám to dokázat pomocí programů z dětského grafického studia. Dítě samo si pak vytvoří vlastní plakáty, diplomy, samolepky, pozvánky na dětské oslavy,...

A pokud si děti chtějí chvíli jen hrát, mohou si vybrat mezi poznáváním přírody (safari i domácí farmy), podmořského světa, vydat se na dobrodružství do džungle, nebo do opravdových světů vlastní fantazie. Anebo si zahrát pexeso? A co si tak potrápit mozek s hádankami?

Na CD Dětský ráj najdete to nejlepší, co bylo ve světě vytvořeno pro děti. Od těch nejmenších až po první stupeň základní školy. Je to výběr nejlepších snadno ovladatelných multimediálních programů z celého světa. Dopřejte svým dětem zábavu, která jim pomůže zvládnout počítače!

Dětský ráj navíc obsahuje plnou verzi českého multimediálního titulu "Pohádky" v ceně 499 Kč. Najdete zde klasické české animované pohádky. Dítě si je může samo číst, nebo jen poslouchat, jak mu je vypráví počítač. Navíc lze využít český program na výuku počítání a bonusovou hru. Pokud se Vaše dítě učí anglicky nebo španělsky, jistě uvítáte převyprávění pohádek v těchto jazycích.

Řada programů na tomto CD je v plné verzi - ušetříte peníze za obdobný komerční software.

Další výhody:

velmi podrobné české rozbory vlastností a funkcí všech programů v češtině
pohledný multimediální ovládací program
přímé spouštění programů z CD
buklet s řadou rad a informací
český návod na práci s volně šiřitelným softwarem

Majitel tohoto CD má nárok na bezplatnou telefonickou podporu a bezvýhradnou záruku.

Požadavky: Procesor nejméně 386, 4MB RAM, VGA, Windows

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Grafika skrz naskrz

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Grafika skrz naskrz
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

NOVINKA!

2 CD za cenu jednoho!

Názory uživatelů:

Josef Šplíchal, Hradec Králové: "Jsem nadšený."

Petr Kašpar, Tábor: "Na CD se mi líbí vše."

Květoslav Novák, Pěnčín u Liberce: "S CD Grafika skrz naskrz jsem spokojen."

Bc. Luděk Renner, Brno: "CD je dobré."

Novinka. Cena: 399 Kč za dvojcédéčko!

Chtěli byste umět vytvořit vlastní časopis, vizitky nebo třeba jen legračně zdeformovat něčí fotografii? Nebo snad vydat své vlastní noviny, vytvořit katalog, fotomontáž? To vše pro Vás bude nyní hračkou. Přesně toto jsme měli na mysli, když jsme pro Vás CD Grafika skrz naskrz vytvářeli. Grafika skrz naskrz je gigantická sbírka ověřených a vyspělých grafických programů, které Vám umožní snadno a pohodlně dělat věci, o kterých jste ani nesnili.

CD Grafika skrz naskrz obsahuje spoustu grafických editorů sloužících pro prohlížení, editaci a tisk grafických souborů a desktop publishing programy pro profesionální sazbu textu. Nyní budete pracovat s obrázky, fotografiemi a texty jako opravdový profesionál. A nejen to. Dvojcédéčko Grafika skrz naskrz je doslova napěchovováno vyspělým softwarem pro mnoho dalších oborů, které do grafiky náleží. Grafika skrz naskrz Vám umožní animovat text do 3D, katalogizovat multimediální soubory, morfovat (měnit plynule jeden obrázek na druhý), snímat obrazovku v DOSu i ve Windows, usnadnit skenování a následnou konverzi do textu, animovat GIFy, tvořit své vlastní pozadí do Windows, sestavovat a tisknout obrovské (i několikametrové) nápisy, vývěsní štíty a znaky; renderovat 3D obrázky, scény a fantastické krajiny, přehrávat animace, využívat kompletní CAD balíky na profesionální úrovni, kreslit pomocí zábavných malířských programů pro děti, věnovat se tvorbě virtuálních světů a 3D objektů ve vesmíru, tvořit přehledné prezentační grafy, vývojové diagramy a prezentace; převádět grafické formáty, používat vektorové editory, tvořit zajímavé fraktály, sestavit efektní elektronické fotoalbum a navíc máte k dispozici hromadu klipartů a mnoho dalšího.

Sestavili jsme tento CD jako jedinečný zdroj - Vaši vlastní kompletní knihovnu více než 1200 MB nejzajímavějších a nejužitečnějších grafických programů. Vše můžete mít stále "na dosah ruky“. S Grafikou skrz naskrz budete s grafikou i textem pracovat jako profesionálové a dosáhnete lehce skvělých výsledků. CD Grafika skrz naskrz je bezpečná a správná volba.

Dopřejte si moderní grafické programy, které Vám usnadní spoustu práce, ušetří peníze a zaručí nové možnosti zábavy a užitku.

Další výhody
•nyní nový příjemný multimediální ovládací program •rozsáhlý buklet s řadou rad a informací •české popisy všech programů, jejich vlastností a funkcí •návod na spouštění programů •český návod na práci s volně šiřitelným softwarem
•mnoho charakteristických obrazovek programů•spouštění či instalace programů přímo z CD •bezplatná podpora a bezvýhradná záruka

Cena: 399 Kč za dvojcédéčko!

Bezplatná a bezvýhradná záruka.

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Historie

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

Historie vzniku volně šiřitelného software

Shareware, freeware, user-supported software jsou pojmy, které se užívají k popisu relativně nového fenoménu ve světě výpočetní techniky. Všechno začalo v březnu roku 1982, kdy Andrew Fluegelman vyvinul komunikační program nazvaný PC Talk. Už několik let před tím vytvořily různé zájmové skupiny sítě, kde si lidé s kompatibilními počítači vyměňovali zkušenosti a různé programy, které nebyly autorsky chráněny. Tyto sítě sice již existovaly, ale byl tu jeden velký problém - nebyl k dispozici žádný program, jenž by umožňoval komunikaci mezi nekompatibilními počítači. Také A. Fluegelmana zaujal tento problém. Poté, co se pokusil modifikovat stávající programy, vytvořil svůj vlastní.

Jeho program umožnil komunikaci různých počítačům přes telefon. Program pracoval skvěle, a proto mu přátelé radili, aby se ho pokusil komerčně využít. P. Fluegelman raději, než aby absolvoval obvyklé nakladatelské martyrium, dovolil lidem, aby si program volně kopírovali a distribuovali ho. Chtěl pouze, aby mu ti, kterým se tento program líbí, zaslali určitý obnos, za který jim poskytne nové verze tohoto programu. Už asi za týden dostal první peníze! Velmi rychle si vyměnil post box za nový, větší, a nakoupil si nové disketové jednotky. Shareware se zrodil!

Přibližně v čase úspěchu p.Fluegelmana vytvořil zaměstnanec firmy IBM, Jim Button, program nazvaný EASY - FILE. Programování bylo pro Jima Buttona hobby a podle jeho názoru není volné šíření programů špatná věc. Program si tedy šířili mezi sebou Jimovi kolegové, zájmové skupiny mezi svými členy a brzy tento program užívali stovky lidí.

Ale vyskytl se nový problém. Jak upozornit uživatele, že byla vytvořena nová verze programu nebo že ta stará má nějaké nedostatky? Pan Button se rozhodl, že umístí do programu zprávu, která sdělovala, že "tento program je možno libovolně kopírovat a distribuovat“. Pokud bude mít uživatel zájem být v autorově mailing listu (tedy v seznamu lidí, kteří dostávají automaticky poštou nové verze) má zaslat autorovi programu poplatek ve výši 10$. První osoba, která se bezprostředně ozvala, sdělila p. Buttonovi, že prakticky shodnou zprávu obsahuje také program PC TALK.

Oba autoři, kteří shareware vymysleli, se sešli a celou věc prodiskutovali. Z EASY FILE se stal PC FILE a poplatek se zvýšil na 25$. V květnu roku 1983 přinesl PC World Magazine recenzi programu Pc File. Shareware byl na vzestupu a život p. Buttona se změnil navždy!

Od časů těchto "pionýrů" se stal shareware plně konkurenční alternativou komerčního software. V shareware existují jak firmy o milionové hodnotě, tak i jednotliví autoři: Obojí však nabízejí software, které se kvalitou a podporou vyrovná komerčnímu software, jednoznačně má však nižší cenu. Shareware je volně šířitelný software a se svou zásadou "Try Before You Buy" je jednoznačně pro uživatele počítačů velkou šancí.


Hráčův ráj

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)


Hráčův ráj: Akční hry 2

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Hráčův ráj: Akční hry 2
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

Přichází k vám další pokračování úspěšné edice Hráčův ráj, tentokrát Hráčův ráj: Akční hry 2!

Spousta dobrodružství, napětí a zábavy čeká jen na vás! Odhalte tajemství vesmíru, zachraňte rukojmí z područí teroristů, vyhněte se všem překážkám a léčkám. Braňte nejen svůj život - především zachraňte celý svět!

S CD Hráčův ráj: Akční hry prožijete dobrodružství, o kterých se vám ani nesnilo.

Usedněte v přítmí své obrazovky a vstupte do světa nebezpečí a tajemných sil. Zneškodněte nepřátele, nedovolte jim postoupit ani o píď do vašeho teritoria. Opětujte nepřátelskou palbu. Zničte veškeré nebezpečí, které vás obklopuje. A konečně – vychutnejte naplno pocit vítězství!

Vyzkoušejte tyto zaručeně nové, vyspělé multimediální hry. Nyní s výbornou grafikou, skvělými zvuky a podmanivou hudbou.

Hráčův ráj: Akční hry 2 vám opět přináší pečlivě vybranou sbírku akcí nabitých volně šiřitelných her. Hry jsme pro vás ověřili, zjistili vlastnosti a funkce - máte jistotu, že dostanete jen to nejlepší. Vše je připraveno tak, že s pomocí příjemného ovládacího programu můžete hry snadno spouštět nebo instalovat přímo z CD. Zábava a akce na mnoho hodin zaručena!

S CD Hráčův ráj: Akční hry 2 si nejen užijete mnoho dobrodružství a zábavy, ale také potrápíte mozek a dokonce ušetříte peníze. Řada her je na tomto CD v plné verzi, nemusíte tedy kupovat obdobný komerční software a ušetříte peníze. Je zde pro vás přichystáno více než 200 her, které čekají jen na to, až si je spustíte, vyzkoušíte a zamilujete i vy. Nechte se unést do ráje všech hráčů...

Názory uživatelů:

Ing. Miroslav Hlouše, Mladá Boleslav: "Výborné."

Ing. Josef Zdražil, Plzeň:"1+."

Jan Zamiška, Kladno: "SUPER!!!"

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Hráčův ráj: Logické hry

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Hráčův ráj: Logické hry
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

wpe1D.jpg (8000 bytes)

NOVINKA!

2 CD za cenu jednoho!

Mysleli jste si, že ubývání mozkové kapacity je nevratný proces? Donedávna byli stejného názoru i všichni vědci. Soudili, že lidský mozek se rodí se všemi nervovými buňkami, které kdy bude mít. Proces stárnutí pak zapříčiňuje

odumírání buněk a tím způsobuje lidem neustálé ubývání mozkové kapacity. Tím se snižuje schopnost úsudku, bystrost myšlení, kreativita, komunikační schopnosti apod. "Poslední výzkumy ukazují, že to není pravda - mozkové buňky mohou dozrávat i v dospělosti nebo dokonce i nové vznikat", upozorňuje docentka Eva Syková, vedoucí Ústavu neurověd 2. lékařské fakulty Univerzity Karlovy. "Ovšem k tomuto výkonu je třeba

mozek povzbudit nějakou aktivitou, intenzívní rehabilitací, nebo látkami, které povzbudí růst a dozrávání nových buněk".*

Mezi zaručené aktivity sloužící ke zlepšení mozkové činnosti patří různé rébusy, hádanky, logické oříšky, hříčky a logické hry vůbec. A toho všeho jsme pro Vás na dvojcédé Hráčův ráj: Logické hry nachystali nepřeberné množství. Právě nyní máte příležitost využít svůj počítač ke hrám, a přitom nenechat otálet mozek. Udělejte i Vy něco pro své zdraví. Pomozte svému mozku nezahálet! CD Hráčův ráj: Logické hry Vás zavedou do ráje všech hráčů. Jistě se pobavíte, když budete hrát sférickou logickou hru, desítky propracovaných variant tetrisu (i přes síť) nebo nejrozmanitěji pojaté paměťové hry typu pexeso. Pro chytré hlavičky bude snadné rozlousknout logické oříšky s čísly, zkusit uhádnout barevné kódy, nebo rychle a správně opravit potrubí. Na své si jistě přijdou

i křížovkáři - mohou nejen luštit, ale i sami tvořit nové křížovky. Hry na dvojcédé Hráčův ráj:Logické hry obsahují ještě mnoho další zábavy: najděte skryté miny, otestujte si svou schopnost koncentrace, vyzkoušejte zábavnou 3D skládačku, zahrajte si námořní bitvu, přemístěte čísla nebo obrázky do správného pořadí, sestavte

slova z padajících cihel, zahrajte si rychlou "mravenčí" hru, starobylou africkou hru Awale, udělejte si skládačku z jakéhokoliv obrázku, zvítězte proti počítači ve hře Logik…Odvážní mohou bloudit v zapeklitých bludištích a vyřešit

nejednu záhadu. Tajemství, záhada zapeklitých úkolů je zde pro Vás opravdu nespočet...

Hry pro malé i velké - nenásilná a zdravá zábava pro celou rodinu. Pracujte hrou na ověřeném zvýšení

kapacity svého mozku!

Požadavky na úspěšný provoz

ovládacího programu CD: procesor nejméně 386, 4 MB RAM, CD ROM mechanika, VGA, myš.

* Mladá Fronta DNES, 15.5.1999

Další výhody

Další výhody:
• nyní nový příjemný multimediální ovládací program
• 24 stránkový buklet s řadou rad a informací
• české popisy všech programů, jejich vlastností a funkcí
• návod na spouštění her
• český návod na práci s volně šířitelným softwarem
• spouštění/instalace her přímo z CD
• bezplatná podpora a bezvýhradná záruka

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Hráčův ráj: Závodní hry

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Hráčův ráj: Závodní hry
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

Zavodni hry, obal (33284 bytes)

NOVINKA! Pokračování oblíbené série her edice Hráčův ráj

2 CD za cenu jednoho!

Zažijete vzrušení a nebezpečí rychlých aut, motorek, motokár... Staňte se opravdovými a skutečnými piloty Formule 1. Zvítězte nad zvučnými jmény slavných závodníků, vytvořte nový rekord na známých závodních tratích seriálu Velké ceny. Chcete se stát zkušebními jezdci na zcela nových exklusivních a futuristických vozech? CD Hráčův ráj: Závodní hry Vám toto přání snadno splní. Chcete se stát silákem ovládajícím těžkotonážní tahače? S programy z CD Hráčův ráj: Závodní hry máte příležitost.

Děti i dospělí si jistě rádi zajezdí na motokárách, zdolají nejednu zatáčku, kopec, terénní nerovnost. Lákavá je také příležitost zajezdit si vojenským vozidlem na náročných terénech plných výmolů a překážek nebo s ním vyrazit do rušných ulic. Jezdíte spíše na horském kole než na motorce? Nevadí. Bez náročné přípravy a tréninku si nyní vyzkoušejte i tak náročný sport, jako je jízda na "půllitru". A to opět s hrami na tomto CD Hráčův ráj: Závodní hry.

Vysoká rychlost, dramatické situace, nebezpečí čekající na každém kroku! A to vše bez jakéhokoliv rizika na těle i Vaší peněženky. Zábava pro malé i velké!Sešlápněte pedál až na podlahu a zanechejte po sobě jen pruhy na asfaltu!

Doporučená prodejní cena: 399 Kč za dvojcédéčko.Bezplatná podpora a bezvýhradná záruka.Požadavky ovládacího programu: procesor nejméně 486, 4 MB RAM, CD mechanika, Windows. Doporučená konfigurace: procesor 586, 32 MB RAM, Windows, hudební karta, 3Dfx karta.

Další výhody:
• nyní nový příjemný multimediální ovládací program
• 24 stránkový buklet s řadou rad a informací
• české popisy všech programů, jejich vlastností a funkcí
• návod na spouštění her
• český návod na práci s volně šířitelným softwarem
• spouštění/instalace her přímo z CD
• bezplatná podpora a bezvýhradná záruka

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Krása bez závoje

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Krása bez závoje
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

obal03.JPG (53784 bytes)

kbz kolage.jpg (96490 bytes) Lákavé rty, dlouhé nohy, dokonalé tvary… Objevte i Vy vábivý svět „krásy bez závoje“! Očekávají Vás překrásné dívky, které Vám předvedou vzrušující svět erotiky. Nechejte se očarovat a kochejte se tisíci fotografiemi svůdných dívek, které čekají jen a jen na Vás.

Je toho připraveno opravdu mnoho – od soft až po hard, vše přehledně seřazeno do osmi kategorií. Obsahuje jen pečlivě vybrané snímky ve vysokém rozlišení, opravdových barvách (TrueColor) a brilantní kvalitě (při rozlišení od 32 000 barev získáte skutečně reálné fotografie).
Nový český příjemný ovládací program, u kterého vystačíte s myší. Umožní Vám nejen prohlížení, ale také ukládat ve Windows na pozadí pracovní plochy, kopírovat do clipboardu atd.

Navíc několik špičkových prohlížečů obrázků pro DOS, Windows 3.1 a Windows 95 s českými popisy vlastností a funkcí.
Díky tomu, že jsou snímky v rozšířeném formátu JPG, je CD možno používat jak pro počítače PC, tak i pro Apple Macintosh, Amigu a jiné.

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


SDP Press Release 2

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

Pracujeme pro ty nejlepší

Mezi naše zákazníky patří např.:

AERO Vodochody, Odolená Voda; Creditanstalt Securities a.s., Praha 1; Crystalex a.s., sklárna Vrbno, Vrbno pod Pradědem; Česká pošta o.z. VAKUS, Praha 5; Česká spořitelna a.s. , Záv. zv. prov. v Praze; Československý sport, spol.s.r.o., Praha 1; ČKD Praha holding, a.s., Praha 9; DHL, Praha 6 – Strahov; Fyzikální ústav AVČR, Praha 6; Jihomoravská plynárenská a.s., Brno; Komerční banka a.s., nákupní odd., Praha 1; Konsigna o.s., Praha 4; OKD, a.s., Automatizace řízení, o.z., Ostrava 1; OLIVETTI CZECH REPUBLIC s.r.o., Hranice; OLMA a.s., Olomouc; ORIFLAME s.r.o., Praha 10; Philips Česká republika, Praha 1; SETUZA, Ústí n. Labem; Sodexho Pass ČR, a.s., Praha 1; SPT TELECOM a.s., Praha; ŠKODA AUTO a.s., Mladá Boleslav; TALPRESS, Praha 6; Všeobecná zdravotní pojišťovna ČR, Brno; Železárny Hrádek a.s., Hrádek ad.


Knihovna

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)


Knihovna 2

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

Knihovna 2
Českého softwarového expresu

Neuvěřitelná cena: 599 Kč včetně DPH za všechna 4 CD. Více jak 2600 MB softwaru.

Největší sbírka volně šiřitelného software s rozsáhlými českými popisy. Novinka.

Cenová bomba: 599 Kč za ČTYŘI CD - 2600 MB dat!

Computerworld: "...autorům této sharewarové kolekce se podařilo oddělit zrno od plev..."

Již od roku 1992 pracujeme v oblasti volně šiřitelného softwaru. Za řadu let jsme nasbírali obrovskou sbírku volně šiřitelného software. Ve své práci se vyznáme, svědčí o tom desetitíce uživatelů našich CD ROM.
Knihovna 2 obsahuje čtyři plná CD pečlivě vybraných volně šiřitelných programů. Jedná se o více jak 2500 MB dat!
Hledáte občas nějaký program? My Vám nabízíme rychlé, snadné a kdykoliv dostupné řešení. Stačí se podívat na CD Knihovna 2 a na nich naleznete vše, co právě potřebujete. CD obsahuje stovky programů ze všech kategorií, které zajímají české uživatele. Je zde to nejzajímavější, co v českém a zahraničním volně šiřitelném softwaru existuje – WWW browsery, šetřiče obrazovky, hry akční, logické, hazardní, karetní, puzzle, šifrovací programy, aplikace, utility, vzdělávací programy, poznámkové bloky, diáře, blahopřání. Jistě si vyberete!
CD obsahuje originální český ovládací program pro DOS i Windows. Je to jednoduchý ovládací program, nenáročný na obsluhu, rychlý a přehledný. Umožňuje instalaci, kopírování i spouštění programů přímo z CD. U každého programu naleznete rozsáhlý popis vlastností a funkcí programů v češtině. K CD jsou přiloženy 4 buklety, celkem 56 stran textu, kde najdete řadu rad a informací, návod na práci s volně šiřitelnými programy. Bezvýhradná záruka, bezplatná podpora.

Recenze v tisku

Computerworld: "...autorům této sharewarové kolekce se podařilo oddělit zrno od plev..."

Chipweek: "Najdeme zde prostě vše, od aplikací zcela běžných (zpracování textu, tisk) až po ty exotičtější (astrologie, numerologie, biorytmy, genealogie). Serióznějším a pokročilejším uživatelům jsou určeny programovací pomůcky a nástroje, zdrojové kódy a pomocné programy".

Computerworld: "Rozsah českého popisu u každého programu je u nás dosud ojedinělý".

Hospodářské noviny: "Co je třeba pochválit, je precizně provedený ovládací program, z něhož lze veškeré vybrané prvky z bohatého obsahu, uspořádané v přehledném katalogu, snadno a bezproblémově nainstalovat na vlastní počítač".

PC WORLD: "Pokud ještě nevlastníte žádnou banku sharewaru, je Knihovna pro vás tím pravým ořechovým".

Mladá fronta DNES: "Jako třešnička na dortu byla přidána plná verze programu Elektrokniha určená pro tvorbu elektronických dokumentů."

Hospodářské noviny: "…precizně provedený ovládací program, z něhož lze veškeré vybrané prvky z bohatého obsahu, uspořádané v přehledném katalogu, snadno a bezproblémově nainstalovat na vlastní počítač."

CHIP: "Knihovna je název nového CD-ROMu firmy Špidla Data Processing, který je naplněn stěží představitelným množstvím více než 1100…programů ze čtyř tisícové základny firemní báze."

Neuvěřitelná cena: 599 Kč včetně DPH za všechna 4 CD. Více jak 2600 MB softwaru.

Cena: vyprodáno

Cena včetně DPH | počet | Kč
běžná cena | 1 | 599,-
předplatitel Českého softwarového expresu | 1 | 569,-
prodejce, dealer | alespoň 3 | 389,40

Objednávka


Knihovna 3

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

Knihovna 3
Českého softwarového expresu

Neuvěřitelná cena: 599 Kč včetně DPH za všechna 4 CD. Více jak 2600 MB softwaru.

Největší sbírka volně šiřitelného software s rozsáhlými českými popisy. Novinka.

Cenová bomba: 599 Kč za ČTYŘI CD - 2600 MB dat!

Chcete za své peníze maximální hodnoty? Pokud ano, pak je pro vás Knihovna 3 správná volba. Předkládáme vám naše čtyřcédéčko - absolutně plné nových moderních a výkonných programů. Je to obrovská kolekce ověřeného software, pečlivě vybraného a otestovaného.

Zajímá vás, co by mohl váš počítač ještě umět? K čemu novému ho můžete použít a čím vás ještě překvapí? Potom Knihovnu 3 určitě vyzkoušejte. Zaručeně najdete inspiraci k novým věcem, o kterých se vám ani nezdálo.

Na CD " Knihovna 3" naleznete programy pro kódování, redukci hesel, bezpečné mazání souborů, zaručené omezení přístupu do Windows. Tento software upotřebí každý uživatel PC. Zabezpečte si svou pracovní plochu a ochraňte citlivá data, své soukromé soubory, uchovejte si svá hesla. Pro další vylepšení Windows poslouží příkazová lišta s novými nestandardními úrovněmi, mocný rozvrhovač událostí a další. Vytvořte si svou vlastní nápovědu pomocí systému z tohoto CD. Použijte pohodlné přehrávače audio CD. Nebo hledáte pohledný program, který vám umožní vytvořit menu pro vaše datové CD? Na Knihovně 3 ho najdete. Praktické je vybavení PC pěkným systémem menu pro DOS, editor zdrojových textů, vytvoření vlastních instalací programů.

Snadno si nastavte budíčky tak, abyste na nic nezapomněli a udržujte si zprávy o tom, co musíte ještě udělat. K nezaplacení je ověřený program na obnovu poškozených dat z Excelu. Programy na Knihovně 3 vám přináší rozšíření možností Schránky ve Windows, důvěryhodně analyzovat váš pevný disk, organizovat váš software, kontrolovat, co se děje na vašem PC po dobu vaší nepřítomnosti. Můžete přepínat mezi 40ti virtuálními pracovními plochami, kontrolovat, která DLL knihovna patří ke kterému programu, editovat ikony, kursory a .ani soubory.

Bohatou sekcí jsou i programy pro internet. Můžete posílat e-maily s větší efektivitou, pohodlně odesílat faxy přímo z aplikací nebo e-mailem, prohlížet webovské stránky rychleji, nastavit si přes internet absolutně přesný čas, optimalizovat vaše internetovské připojení. Občas je žádoucí sloučit a organizovat všechny oblíbené adresy na internetu. Víte o tom, že vaše PC může pracovat jako plnohodnotný telefonní systém s faxem, hlasovou poštou, videofonem a dokonce i s profesionálním automatickým asistentem, který vás upozorní na důležitá spojení? Dokonalé animace v Javě pro svoje www stránky získáte snadno a rychle s pomocí generátoru speciálních efektů Java Perk. Spoustu práce, peněz a starostí vám ušetří integrovaný elektronický komerční systém pro tvorbu a správu online webovských katalogů, obchodů a datových prezentací. Využijte také programy pro tvorbu a vylepšení webovských prezentací, nainstalujte si nového správce pošty, použijte software, který vás zbaví nevyžádané pošty ještě před jejím stažením. To vše vám ušetří nejen práci, ale i peníze. Je to tak snadné.

Se softwarem z tohoto CD zjistíte i vy, že počítač může sloužit jako kuchařská kniha pro vaše oblíbené recepty. Zkoušíte někdy štěstí v loterii? Třeba vám pomůže ověřený program na vygenerování šťastných čísel. V domácnosti jsou užitečné programy pro správu rodinných financí, majetku a úspor, sledování portfolia. Zajímáte se o sport? Naučíte se něco o tréninkových technikách fitness, nebo se pokusíte vést britský fotbalový klub. Proč chodit pořád někam pozdě? Problém za vás vyřeší program k výpočtu potřebného času na cesty. Nejen práci vám usnadní prakticky uložené informace o kontaktech.

Vzdělávání může být i zajímavé - procvičte si zeměpis zábavným způsobem, potrénujte své analytické schopnosti, získejte znalosti o amerických prezidentech. Doplňte si svou slovní zásobu, propočtěte molekulové váhy, naučte se psát na stroji. Nejen učitelé ocení program na sledování známek a docházky studentů. Pro zvídavé je nachystána virtuální observatoř, která nabízí realistické znázornění oblohy z jakékoli zeměpisné šířky, délky i výšky na Zemi v reálném čase. Můžete také získat informace o lokální předpovědi počasí, nebo sledovat počasí ve velkých městech po celém světě.

Jste fanoušek grafických programů? Chcete získat originální font? Nabízíme vám dva - zdarma. Vaše fotky převeďte na obrázky, zanimujte své fotky z digitálního foťáku, prohlížejte, spravujte a editujte své obrázky.

Najdete zde také roztomilé šetřiče obrazovky - kočičky, australské domorodé umění, … A pokud vám nebudou vyhovovat, vytvořte si své vlastní šetřiče. Jistě se pobavíte s programem, pomocí kterého zdeformujete libovolnou tvář na fotografii. Vaše obrazovka může dostat naprosto nový rozměr: nechejte letecké síly ochránit váš monitor, prohlédněte si krásy Ameriky na obrazovce, udělejte ze své obrazovky virtuální nádrž na ryby, prohlédněte si barevný kaleidoskop, vyberte si některou z nejlepších námořních lodí, udělejte si výlet na mořské pobřeží, podívejte se na boj Britů s piráty,… Nebo se podívejte na vaši obrazovku - v propracovaném šetřiči obrazovky plavou realistické ryby. Není to pohoda?

Řadu programů ocení i uživatelé a příznivci MP3: objevte a stáhněte si nové soubory MP3, vytvořte si soubory MP3, jejich seznamy skladeb, přehrajte si sklady na jedinečném MP3 přehrávači, … Mnozí hudební fanoušci jistě ocení hudební program pro referenci kytarových akordů, pohledný program na katalogizaci sbírky diskžokejů nebo domácí hudby.

Jsou zde i hry? Samozřejmě! Zahrajte si šipky na PC, najděte vetřeleckou loď a poznejte její tajemství, buďte posledním rytířem, zvítězte v šachu na internetu, sázejte online, zahrajte si autentický video poker. Nejen děti ocení řadu alternativních skládačkových her, boj se žábami svého protihráče nebo přemýšlení nad cestou kolem hradu plného kanónů. Zahrajte si pinball na oválné dráze, pošlete plastikové vojáky do bitvy, zkuste být sami policistou.

Recenze v tisku

Computerworld: "...autorům této sharewarové kolekce se podařilo oddělit zrno od plev..."

Chipweek: "Najdeme zde prostě vše, od aplikací zcela běžných (zpracování textu, tisk) až po ty exotičtější (astrologie, numerologie, biorytmy, genealogie). Serióznějším a pokročilejším uživatelům jsou určeny programovací pomůcky a nástroje, zdrojové kódy a pomocné programy".

Computerworld: "Rozsah českého popisu u každého programu je u nás dosud ojedinělý".

Hospodářské noviny: "Co je třeba pochválit, je precizně provedený ovládací program, z něhož lze veškeré vybrané prvky z bohatého obsahu, uspořádané v přehledném katalogu, snadno a bezproblémově nainstalovat na vlastní počítač".

PC WORLD: "Pokud ještě nevlastníte žádnou banku sharewaru, je Knihovna pro vás tím pravým ořechovým".

Mladá fronta DNES: "Jako třešnička na dortu byla přidána plná verze programu Elektrokniha určená pro tvorbu elektronických dokumentů."

Hospodářské noviny: "…precizně provedený ovládací program, z něhož lze veškeré vybrané prvky z bohatého obsahu, uspořádané v přehledném katalogu, snadno a bezproblémově nainstalovat na vlastní počítač."

CHIP: "Knihovna je název nového CD-ROMu firmy Špidla Data Processing, který je naplněn stěží představitelným množstvím více než 1100…programů ze čtyř tisícové základny firemní báze."

Neuvěřitelná cena: 599 Kč včetně DPH za všechna 4 CD. Více jak 2600 MB softwaru.

Cena:

Cena včetně DPH | počet | Kč
běžná cena | 1 | 599,-
předplatitel Českého softwarového expresu | 1 | 569,-
prodejce, dealer | alespoň 3 | 389,40

Objednávka


SDP Press Release 3

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

Nezávislé hodnocení

NÁZORY UŽIVATELŮ

otázka byla jednoduchá...

Jak se Vám líbí?

… Český výběr II?
Dr. Kamil Klečka, Brno - Vinohrady: „Vynikající!"
Lubomír Břečka, Poděbrady: „Perfekt! Zlepšovat už není co."
Jiří Burda, Písek: „VELMI!! Dlouho jsem váhal, ale udělal jsem dobře. Je to velice pěkné."
Emil Marek, Krmelín: „Velice – není snad co zlepšit."
Jiří Verner, Praha 14: „Překonal má očekávání – super."
Tomáš Fiedler, Litomyšl: „Jeho kvalita a všestrannost. Zatím to nejlepší co jsem z české produkce viděl."
Martin Dědek, Dvůr Králové nad Labem: „Perfektní prostředí pro ovládání a uspořádaný výběr softwaru z různých oblastí VT. Nedá se to více rozepsat, tak hodnotím celý CD-ROM za velmi povedené a kvalitní dílo!!!!!!!!!"
Zdeněk Tinka, Brno: …„S Českým výběrem jsem velmi spokojen. Jen více takových CD-ROM.
Petr Suchárek, Dubňany: „Líbilo se mi, že skoro všechny programy byly popsány česky. Je výhoda , že člověk nemusí hodiny bádat, k čemu program slouží."

… Nejlepší shareware roku 1996?
Ing. Jaromír Fajkus, Neratovice: „Jeden z nejlepších."
Jiří Radiměřský, Litvínov-Janov: „Je to skvělé."

… Nejlepší shareware roku 1997?
PharmDr. Bořivoj Tomíček, Osek: „Disk se mi líbil, především i jeho ovládací program a tištěný katalog."

… Nejlepší shareware roku 1998?
Jan Rovenský, Planá u M.L.:"Skvělé CD."
Jana Burdová, Sokolov:"Je moc pěkný, snadno ovladatelný a i laikovi srozumitelný. Super!"
Martin Sikta, Kolín:"Je výborný."
Jan Pavlík, Praha 3:"Velmi příjemné provedení, dobré hledání a instalace."

… Softwarová záchrana?
Ladislav Sádovský, Jihlava: „Velmi příjemné a snadné ovládání."
Martin Dvořák, Opava: „Docela mě překvapil velkým množstvím programů. Rád se totiž vrtám v softwaru"

… Český softwarový expres - podzim 97?
Jakub Hrbek, Karlovy Vary: „Je to super."
Michal Kleiner, Kladno 4: „CD je skvělý, výběr programů je dobrý."

… Český softwarový expres - zima 98?
Martin Fajmon, Havlíčkův Brod:"Je prostě perfektní."
Ing. Jan Kouřimský, Teplice:"Je bezvadný svým obsahem."

… Knihovna?
Václav Kysela, Velké Popovice:"... je super."
Aleš Nedvídek, Hostinné:"Kladně hodnotím množství programů z mnoha oblastí, dobré popisy."
Tomáš Čejka, Zabrušany:"Jsem spokojen, děkuji."

… Hráčův ráj: Akční hry?
ing. Miroslav Hlouše, Mladá Boleslav:"Výborné."
Tomáš Kadlec, Brno:"CD se mi líbí."


ČSEX Jaro 1998

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

ČSEX Jaro 1998
ČSEX Podzim 1997 ČSEX Jaro 1998 ČSEX Léto 1998 ČSEX Podzim 1998 ČSEX Zima 1998 ČSE Jaro 1999 ČSE Léto 1999 ČSE Podzim 1999 ČSE Zima 2000 ČSEX Jaro 2000 ČSEX Léto 2000

Český softwarový expres - Jaro 1998

wpe3.jpg (28313 bytes)

Recenze v tisku:

Mladá Fronta DNES: "Jde opět o rozsáhlou sbírku programů určených pro příjemnější práci s počítačem, pro ulehčení života podnikatelům, ale i pro zábavu a vzdělávání. Nechybí ani rozsáhlá kapitola věnovaná softwaru pro práci s internetem."

PC REVUE: "Je možno skonštatovať, že firma Špidla Data Processing pripravila znova tie najlepšie a najnovšie sharewarové a freewarové programy, ktoré boli na jar dostupné."

Názory uživatelů:

Petr Stejskal, Semily:" Je to asi jeden z nejlepších výběrů shareware a freeware."

Jan Zamiška, Chroustovice: "Líbí se mi velice."

Jana Burdová, Sokolov: "CD je velice zajímavé, přehledné, s hezkým volitelným hudebním doprovodem."

Nehodil by se Vám nový software? Je dobré ho mít neustále po ruce a aktuální. Na CD Český softwarový expres - Jaro 1998 najdete aplikace na katalogizaci pevného disku, přehrávání a organizaci CD disků na PC, programy pro vylepšení pracovní plochy. Mnohdy je praktické použít editor a prohlížeč ikonek.

Vedoucí pracovníci jistě přivítají efektivní plánovač projektů. Spoustu času a práce Vám ušetří program na úpravy a vylepšování skenovaných dokumentů. Doslova k nezaplacení jsou programy na snadné vyhledávání virů, bezpečnou ochranu před makroviry. Nebo si svého favorita vyberete v oblasti poznámkových bloků, osobních deníků, kontaktů, připomínání důležitých událostí?

Chcete si vylepšit svůj e-mail? Vytvořte si podpis. Jistě uvítáte pohodlnou automatizaci stahování archívů z Internetu, nebo ovládání prezentací hlasem. Výhody jistě přinesou programy na automatické ukládání obsahu schránky a na zvýšení její kapacity. Hodí se i programy na rychlé a snadné vyplňování internetových formulářů.

Nebo chcete zaslat svoje internetovské stránky na vyhledávací službu a nevíte jak? Vyberte si nový alternativní HTML editor. Vytvořte si pohledné webovské stránky s rodokmenem. Mnozí si jistě vyberou z dalších desítek nejrozmanitějších utilit. Ochraňte své soubory před zvědavci, nainstalujte si ověřený program na zlepšení výkonu CD ROM mechaniky. Jistý výsledek je zaručený. Neocenitelným se může stát program na obnovu havarovaného systému. Získáte i program, pomocí kterého budete lépe pečovat o své automobily. Všeobecně

užitečný a použitelný je osobní telefonní seznam a adresář, program na organizaci osobních informací nebo výkonný kalkulátor. Pomůže Vám program pro organizaci členství v klubech? V práci oceníte software na organizaci, zaznamenávání a urychlování telefonických hovorů. Pro chvíle oddechu u PC poslouží překrásné obrázky z oceánu, padající listí,... Vytvořte si svůj vlastní šetřič obrazovky.

A pro zábavu si zahrajte šachy s třírozměrnými tančícími figurkami, Blackjack proti "agentům", poker, pasiáns. Zvítězte nad Vašim počítačem. Pro děti je nachystána elementární matematika vyučována zábavnou formou. A proč si nezahrát basebal?

Můžete sledovat náklady v pohostinství, spravovat domácí finance, organizovat své recepty, rozpočty a nákupy. Naplánujte si dietu, tréninkový rozpis. Vyberte si z tisícovky návodů na drinky. Naučte se psát na stroji. Upravte si Windows do své vlastní podoby - jedna lišta navíc. Využijte utility, pomocí které se Vám zvětší obrazovka pod kurzorem. Ukončete Windows95 se smíchem....

Cena: vyprodáno

Ušetřete. Při předplatném cena 250 Kč (včetně dopravy)!

Cena: 399 Kč, při předplatném 250 Kč včetně (včetně dopravy)


ČSEX Léto 1998

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

ČSEX Léto 1998
ČSEX Podzim 1997 ČSEX Jaro 1998 ČSEX Léto 1998 ČSEX Podzim 1998 ČSEX Zima 1998 ČSE Jaro 1999 ČSE Léto 1999 ČSE Podzim 1999 ČSE Zima 2000 ČSEX Jaro 2000 ČSEX Léto 2000

Český softwarový expres - Léto 1998

wpe4.jpg (24996 bytes)

Názory uživatelů:

Květoslav Novák, Pěnčín u Liberce: "CD je velice zdařilé.”

Ing. Jan Kouřimský, Teplice: ”CD je bezvadné svým obsahem.”

Michal Jindřich, Ústí nad Labem: ”CD je skvělé.”

Na CD naleznete spoustu užitečných a nových programů z různých oblastí práce i zábavy s počítačem. Platíte nehorázné účty za připojení na Internet? Tvořte si výpisy o Vašem připojení. Zkuste nový faxovací program. Hledali jste dlouho alternativní utilitku pro konverzi jednotek? Pomůžeme Vám snadno, rychle a jednoduše sestavit dotazník, spravovat telefonní seznam, nebo třeba vytvořit pohledné stylové vizitky, na které může být každý hrdý. Na CD je zastoupena také sekce grafických programů: najdete zde software na pohodlné zjednodušené vytváření masek a obrázků, program, který Vám umožní udělat JPEG maličké i bez obětování kvality, jukeboxový přehrávač, program na vytvoření "filmu" z událostí, které se přihodí na obrazovce,...

Pro práci i zábavu si můžete vytvořit svůj vlastní profesionálně vyhlížející kalendář, jednoduše spravovat údaje o svých příbuzných a známých, zapisovat termíny schůzek,...Filatelisté ocení propracovaný databázový systém.

Vytvořte si nové zvuky pomocí Vašich kláves. Použijte ověřený program pro tvorbu zvuků a jejich editaci. Užitečný je program na vytváření titulků a log. Vždy se Vám budou hodit jednoduché aplikace: např. bezplatná kolekce 14ti dobře udělaných animovaných kurzorů. Čekají na Vás akční hry, deskové hry, elektronické kasino, a to i on line o skutečné peníze. Vyzkoušejte pravý australský fotbal, propracovaný simulátor bojového vrtulníku, rychlých vozů, vesmírnou hru, baseball, golf, rybaření. Potrapte si mozek nad logickými hrami - čekají Vás padající kostky, šoupací dlaždice, skládačka se zvukovými efekty.

Řada programů na CD je věnována multimédiím: vytvořte pozdravné "pohledy", editujte a přehrávejte hudbu, zpomalujte poslouchanou hudbu, vytvořte .avi a .gif soubory, konvertujte a kódujte audio a video soubory. V práci Vám ušetří spoustu času kancelářský program plnící funkci podpisové knihy a může bezpečně vést složité náborové úkoly se zaručenými výsledky. Nezanedbatelná je ochrana dat a počítače před virovými infekcemi, správa systému, ochrana heslem, sledování aktivity na PC.

To vše za Vás udělají programy z tohoto CD. Programy pro prohledávání textu na PC, správné uspořádání záznamů, rychlé a bezpečné přejmenování několika souborů najednou, vyhledávání souborů, program pro údržbu důležitých dat, kompresní, archivní a emailová utilita, program na práci se ZIP soubory, bezpečné mazání souborů.

Cena: vyprodáno

Ušetřete. Při předplatném cena 250 Kč (včetně dopravy)!

Cena: 399 Kč, při předplatném 250 Kč včetně (včetně dopravy).


ČSEX Podzim 1998

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

ČSEX Podzim 1998
ČSEX Podzim 1997 ČSEX Jaro 1998 ČSEX Léto 1998 ČSEX Podzim 1998 ČSEX Zima 1998 ČSE Jaro 1999 ČSE Léto 1999 ČSE Podzim 1999 ČSE Zima 2000 ČSEX Jaro 2000 ČSEX Léto 2000

Český softwarový expres - Podzim 1998

wpe5.jpg (21163 bytes)

Názory uživatelů:

Zdeněk Boleloucký, Vyškov: "Mnoho zajímavostí,..."

Miroslav Babka, Nýrsko: "Velmi dobré."

Na tomto CD naleznete programy pro kódování, redukci hesel, bezpečné mazání souborů, zaručené omezení přístupu do Windows. To je software potřebný každému uživateli PC. Pro další vylepšení Windows poslouží další příkazová lišta s novými nestandardními úrovněmi, mocný rozvrhovač událostí a další. Vytvořte si svou vlastní nápovědu pomocí systému z tohoto CD. Použijte pohodlné přehrávače audio CD. Nebo hledáte pohledný program, který Vám umožní vytvořit menu pro Vaše datové CD? Na našem CD ho jistě najdete.

Potřebujete rychle vytvářet ceníky? Software z našeho CD Vám v tom zaručeně pomůže. V práci je jistě k nezaplacení snadný program obhospodařující hovory, které se týkají technické podpory a zároveň udržuje detaily o Vašem počítačovém inventáři. Jestliže Vám vadí papírování, uvítáte program pro cenovou nabídku a kontrolu. Malé firmy ocení ověřený program na vedení jejich administrativy.

Při práci s Internetem oceníte nové webovské editory, důvěryhodný nástroj na komprimaci JPG obrázků, přihlášení Vaší www prezentace na vyhledávací servery, alternativní program pro vyplňování online formulářů, vyhledávač. Využijte také programy pro tvorbu a vylepšení webovských prezentací, nainstalujte si nového správce pošty, použijte software, který Vás zbaví nevyžádané pošty ještě před jejím stažením. To vše Vám ušetří nejen práci, ale i peníze. Je to tak snadné.

Najdete zde programy jako roztomilé šetřiče obrazovky - např. akvarijní (můžete krmit rybičky), kočičky, australské domorodé umění, … A pokud Vám nebudou vyhovovat, vytvořte si své vlastní šetřiče. Jistě se pobavíte s programem, pomocí kterého zdeformujete libovolnou tvář na fotografii.Pro zvídavé je nachystána virtuální observatoř, která nabízí realistické znázornění oblohy z jakékoli zeměpisné šířky, délky i výšky na Zemi v reálném čase. Můžete také získat informace o lokální předpovědi počasí, nebo sledovat počasí ve velkých městech po celém světě. Pro oddech a zábavu, pro malé i velké, jsou nachystány následující hry: strategická hra zaměřující se na Římskou říši, akční hra popisující "den N" invaze v Normandii, novátorská adventura, hra o vývoji pinballu, 3D střílečka, hra o rybolovu, vrhcáby, kolekce 100 karetních her. Na své si přijdou malí i velcí, stačí si jen vybrat ten správný program.

Ušetřete. Při předplatném cena 250 Kč (včetně dopravy)!

Cena: 399 Kč, při předplatném 250 Kč včetně (včetně dopravy)..


ČSEX Zima 1998

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

ČSEX Zima 1998
ČSEX Podzim 1997 ČSEX Jaro 1998 ČSEX Léto 1998 ČSEX Podzim 1998 ČSEX Zima 1998 ČSE Jaro 1999 ČSE Léto 1999 ČSE Podzim 1999 ČSE Zima 2000 ČSEX Jaro 2000 ČSEX Léto 2000

Český softwarový expres – Zima 1998

wpe2.jpg (34439 bytes)

Recenze v tisku:

Hospodářské noviny: "…pokračování řady programových výběrů zlínské firmy Špidla Data Processing, které si získaly mezi uživateli značnou oblibu, jsou zaměřena hlavně na volně šiřitelné programy kategorie shareware a freeware, funkční demoverze některých komerčních programů, jejichž společným znakem je důraz na kvalitu. Nejenže mnoho z nich snese plné srovnání s komerčními produkty renomovaných firem, ale některé je svými parametry i předčí, …."

A Radio: "Softwarový expres vychází čtyřikrát do roka a přináší vždy výběr nejnovějších sharewarových programů s pohodlným rozhraním pro jejich výběr a kopírování."

Názory uživatelů:

Martin Fajmon, Havlíčkův Brod: "Je prostě perfektní."

Ing. Jan Kouřimský, Teplice: "Je bezvadný svým obsahem."

Daniel Pinčak, Praha: "Velice kvalitní."

Chcete být všude opravdu ve správný čas? Upravit svůj čas podle naprosto přesných atomových hodin National Bureau of Standards v USA pomocí programu AtomTime.

Ať pro práci nebo jen pro zábavu využijete vyzkoušejte pohledný vědecký kalkulátor se statistickými a finančními funkcemi. Výjimečně užitečná může být i aplikace pro správu portfolia, navržená pro monitorování a analýzu investic, se širokou paletou grafů a výpisů, alternativní program pro sledování trhu s cennými papíry. Nejen v zaměstnání využijete nový textový editor, správce kontaktů, kalendář, pomoc při pamatování hesel. Oceníte i skupinu bezplatných utilit od Microsoftu nebo novou sbírku typů písma.

Zapomínáte při práci u počítače na přestávky? Pomůže Vám jednoduše ovladatelná utilita z tohoto CD. A co takhle vyzkoušet nové korespondenční centrum, videokonferenci, nový program pro psaní e-mailů, českou verzi Exploreru a pomůcky k němu. Řada programů Vám usnadní a vylepší práci v Javě. Najdete i programy pro snadné a rychlejší stahování souborů z Internetu, na výběr je několik ověřených HTML editorů. Mnoho programů Vám pomůže vytvořit Vaše vlastní nové webové stránky a různě si je vylepšit. Občas se hodí i faxový program.

Na CD naleznete programy pro práci s grafikou, pro rychlé modelování, raytracing, animace, objektově orientovaný kreslící program, prohlížeč obrázků a nástroj pro konverzi formátů pro Windows 95 a NT, program pro tvorbu multimediálníách prezentací, knihovnu animovaných kurzorů, program pro generování čárových kódů.

Jistě oceníte další tři desítky utilit, umožňující usnadnění práce právě na Vašem PC- pakovací program, zvýšení výkonu CD ROM mechaniky, nové nastavení Windows, bezpečná obnova dat zničených souborů, antivirový skener, archivace, správa záznamů o vozidlech...

Řadu programů ocení fanoušci nebo i občasní fandové golfu, basebalu, běžců na dlouhých tratích. Nejen učení, ale i zábavu Vám přinese spousta programů z oblasti vědění - Nový zákon, biochemie, správa Vašich domácích receptů, program pro výuku hudby, planety, testy,...

Pro zábavu i učení je vhodný program pro zpracování hudby, MPEG audiopořehrávač. Občas se může hodit pohodlný multifunkční jazykový program nebo virtuální fotoalbum. A něco se najde i pro ty nejmenší - Vaše děti jistě ocení omalovánky. Pro větší děti a dospělé je potom připravena arkádová střílečka, letecký simulátor, "závodničky", fantastický příběh s čaroději, karetní hry. Zábavné jsou i mnohé veselé šetřiče obrazovky.

A pokud si nevyberete z novinek ze zahraničí, nabízíme Vám deset domácích volně šiřitelných programů.

Cena: vyprodáno

Ušetřete. Při předplatném cena 250 Kč (včetně dopravy)!

Cena: 299 Kč, při předplatném 250 Kč včetně (včetně dopravy)


Novinky

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Naše CD ROMy Ušetřete 760 Kč

Novinky posledních dnů a týdnů.

Český softwarový expres - Léto 2000

Český softwarový expres je čtvrtletník, přinášející ověřené softwarové novinky z celého světa. Hry, vzdělávací programy, utility, multimedia, aplikace, grafické programy, hudební programy - vše, o čem se mluví a co je fenoménem. Pečlivě jsme pro vás vybrali z tisíců programů to nejlepší. Jen software, který se zaručeně vyplatí používat.

A co jsme pro vás například připravili tentokrát?

Zařáděte si s wiLkANoiDem

Jeden z nejlepších klonů klasického arkanoidu. Ověřená zábava v novém kabátě. Pobavte se!

Je vaše PC chytřejší než VY?

Jestli máte odvahu znát odpověď, vyzkoušejte některou z her, které potrápí vaši šedou kůru mozkovou… Nenechejte se zahanbit!

MP3 - je jich plný internet

Není však snadné je na něm nalézt. Použijte si některý z vyspělých nástrojů, aby hledal a nalézal za vás.

A navíc zdarma

Hráčův ráj 2

Jistě je vám počítač zdatným pomocníkem. Pomáhá vám při psaní textů, vypočítá za vás tabulky, zjednoduší účtování. Někdy je ovšem práce až až a každý si potřebuje trochu odpočinout a odreagovat se. Proč k tomu nevyužít právě počítač? Stačí mít ty správné hry... nebo Hráčův ráj!

Plno dobrodružství, tajemna, napětí i legrace. Z široké nabídky her akčních, karetních, deskových, sportovních, logických a mnohých dalších si bezpečně vyberete.

Každý si zde najde svou oblíbenou hru a když už ho omrzí, spustí si novou, ještě neprozkoumanou. Vydejte se do ráje všech hráčů…

Počítačová herna 2

Pozor – hrozí multimediální exploze vašeho počítače!

Vítáme vás ve světě počítačových her. S tímto do posledního místečka zaplněným CD získáte všechny oblíbené volně šiřitelné hry, o kterých mluví vaši známí.

Naleznete zde nejnovější verze strategických her, kvízů, her deskových, slovních, akčních, logických, a také sportovních. Zkrátka nepřijdou ani milovníci her karetních.

S CD Počítačová herna si nejen užijete mnoho dobrodružství a zábavy, ale také potrápíte mozek a dokonce ušetříte peníze. Řada programů je na tomto CD v plné verzi, nemusíte tedy kupovat obdobný komerční software.

Vychutnejte ty nejlepší hry na vlastní kůži!

Hráčův ráj: Akční hry 2

Přichází k vám další pokračování úspěšné edice Hráčův ráj, tentokrát Hráčův ráj: Akční hry 2!

Spousta dobrodružství, napětí a zábavy čeká jen na vás! Odhalte tajemství vesmíru, zachraňte rukojmí z područí teroristů, vyhněte se všem překážkám a léčkám. Braňte nejen svůj život - především zachraňte celý svět!

S CD Hráčův ráj: Akční hry prožijete dobrodružství, o kterých se vám ani nesnilo.

Usedněte v přítmí své obrazovky a vstupte do světa nebezpečí a tajemných sil. Zneškodněte nepřátele, nedovolte jim postoupit ani o píď do vašeho teritoria. Opětujte nepřátelskou palbu. Zničte veškeré nebezpečí, které vás obklopuje. A konečně – vychutnejte naplno pocit vítězství!

Plná polní pro kancelář

Psali jste už někdy text na počítači? Hloupá otázka… Každý potřebuje čas od času tvořit texty, obchodní či soukromé dopisy, spočítat nějaká čísla, rozeslat mejly či obchodní nabídky… Ani vás to zřejmě neminulo a stálo vás to spoustu času a námahy.

Nevěšte hlavu - i pracovní úkoly se dají nyní zvládnout snadno a pohodlně, bez velkého úsilí. Právě proto jsme pro vás připravili CD-ROM "PLNÁ POLNÍ PRO KANCELÁŘ"!

"PLNÁ POLNÍ PRO KANCELÁŘ" je pečlivě vybraná kolekce kancelářských nástrojů, které vám pomohou při plnění každodenních úkolů. Výsledky vaší práce budou nejen pěkné a přehledné, ale dosáhnete jich dokonce snadněji a pohodlněji.

S CD "PLNÁ POLNÍ PRO KANCELÁŘ" se váš počítač zaručeně stane opravdovým pomocníkem. Dopřejte si ty nejlepší nástroje pro zvýšení produktivity a usnadnění práce!

Plná polní pro internet

Plna polni pro Internet

Máte připojení na internet? Zřejmě máte svou e-mailovou adresu, umíte přijímat a posílat zprávy, dokážete najít jízdní řády či obchodní rejstřík.

Určitě tušíte, že tím možnosti internetu ani zdaleka nejsou vyčerpány. Internet nabízí ještě tisíc a jednu další zajímavou věc. Vše se dá využívat daleko snadněji, než byste čekali.

Dvojcédé "PLNÁ POLNÍ PRO INTERNET" vám přináší výkonné a nepostradatelné doplňky pro práci i zábavu na internetu. Dodají novou sílu a schopnosti. Nenechejte si jej ujít - můžete s ním už dnes poznat a používat technologie zítřka!

Softwarová záchrana 2

Softwarová záchrana 2

Dříve nebo později potřebuje každý uživatel specializovaný pomocný program. Možná budete potřebovat otestovat váš pevný disk nebo sériový port, odinstalovat windowsovský program, překonvertovat soubor do jiného formátu, zachránit ztracená nebo poškozená data, optimalizovat běh Windows, nastavit novou tiskárnu, nainstalovat nějaké nové fonty, odstranit virus nebo provést jakýkoliv z tisíce možných jiných úkonů, které si vyžadují specializovaný pomocný program.

Možná takovéto věci neděláte příliš často. Ale až jednou budete muset něco podobného udělat, nemusíte již promarnit čas hodinami hledání.

Knihovna 3

Největší sbírka volně šiřitelného software s rozsáhlými českými popisy. Novinka.

Cenová bomba: 599 Kč za ČTYŘI CD - 2600 MB dat!

Computerworld: "...autorům této sharewarové kolekce se podařilo oddělit zrno od plev..."

Chcete za své peníze maximální hodnoty? Pokud ano, pak je pro vás Knihovna 3 správná volba. Předkládáme vám naše čtyřcédéčko - absolutně plné nových moderních a výkonných programů. Je to obrovská kolekce ověřeného software, pečlivě vybraného a otestovaného. Další informace zde.

Svět hudby na PC

Máte ve svém počítači zvukovou kartu? A není škoda využívat ji jen pro doprovod her? Existuje spousta zajímavého a důvěryhodného softwaru, který přinese nové alternativní využití zvukové karty. Nemusíte jen pasivně sledovat, co vytvořili jiní. S CD "Svět hudby na PC" můžete popustit uzdu své kreativitě a fantazii a vytvořit něco zcela nového. Něco, na co budete...

Dětský ráj

pro děti od 2-6 let

Chcete seznámit své děti snadno a lehce se světem počítačů? Děti se mohou příjemně bavit zábavnou hrou a téměř nepozorovaně se přitom učit ovládat počítač a získávat nové vědomosti. CD Dětský ráj Vám to vše umožní. Pro Vaše nejmenší se stane počítač nekonečným zdrojem zábavy, poučení, dobrodružství i...

Nejlepší shareware roku 1999

Nejlepsi shareware 1999 obal (26592 bytes)

Vývoj v oblasti počítačů se žene vpřed mílovými kroky. Ve volně šiřitelném softwaru to pak platí dvojnásob. Každý den vznikají tisíce programů. V tomto množství najdete odpad i perly - celek připomíná příslovečnou kupku sena. Jak se však v této záplavě vyznat? Existuje způsob, jak najít to, co opravdu stojí za Váš čas?

Hráčův ráj: Závodní hry

Zavodni hry, obal (33284 bytes)

Zažijete vzrušení a nebezpečí rychlých aut, motorek, motokár... Staňte se opravdovými a skutečnými piloty Formule 1. Zvítězte nad zvučnými jmény slavných závodníků, vytvořte nový rekord na známých závodních tratích seriálu Velké ceny. Chcete se stát zkušebními jezdci na zcela nových exklusivních a futuristických vozech? CD Hráčův ráj: Závodní hry Vám toto přání snadno splní. Chcete se stát silákem ovládajícím těžkotonážní tahače? S programy z CD Hráčův ráj: Závodní hry máte příležitost.

Hráčův ráj: Logické hry

wpe1D.jpg (8000 bytes)

Mysleli jste si, že ubývání mozkové kapacity je nevratný proces? Donedávna byli stejného názoru i všichni vědci. Soudili, že lidský mozek se rodí se všemi nervovými buňkami, které kdy bude mít. Proces stárnutí pak zapříčiňuje odumírání buněk a tím způsobuje lidem neustálé ubývání mozkové kapacity. Tím se snižuje schopnost úsudku, bystrost myšlení, kreativita, komunikační schopnosti apod. "Poslední výzkumy ukazují, že to není pravda - mozkové buňky mohou dozrávat i v dospělosti nebo dokonce i nové vznikat", upozorňuje docentka Eva Syková, vedoucí Ústavu neurověd 2. lékařské fakulty Univerzity Karlovy. "Ovšem k tomuto výkonu je třeba mozek povzbudit nějakou aktivitou, intenzívní rehabilitací, nebo látkami, které povzbudí růst a dozrávání nových buněk".

Mezi zaručené aktivity sloužící ke zlepšení mozkové činnosti patří další informace...

MP3 na plný plyn

wpe2.jpg (41498 bytes)

Vše pro diskžokeje, hudebníky, posluchače …a milovníky hudby vůbec Máte rádi hudbu? Potom by Vás mělo zajímat, že právě nyní přichází na svět nová alternativní možnost pro příznivce hudby. Je to nový formát pro kompresi zvukových dat MPEG-1 Layer 3, krátce jen MPEG3 nebo MP3.

Stal se fenoménem, který hýbe základy počítačového i hudebního světa. Objevte i Vy novou hodnotu Vašeho počítače. Díky formátu MP3 můžete získat kvanta vysoce kvalitní hudby k okamžitému použití. Další informace...

PC Elektro

Elektro.bmp (120054 bytes)

Jistě víte, že počítač je zdatný pomocník. Pomáhá při psaní textů, vypočítá za Vás tabulky, zjednoduší účtování.Proč však jeho sílu a schopnosti nevyužít také pro účely, které potěší amatérské i profesionální elektrotechnik?

Možná budete potřebovat balík pro tvorbu elektrických schémat či plošných spojů, jednoduše ovladatelný CAD s knihovnou elektr. symbolů, všeobecně použitelný simulátor elektrických obvodů, najít rychle a efektivně výstupní výkon audio zesilovače, simulovat a analyzovat elektronické obvody, spočítat hodnoty rezistorů a kondenzátorů pro různé aktivní filtry, navrhnout a analyzovat zesilovače, simulovat různé typy parametrických ekvalizérů, změnit počítač na generátor nízkofrekvenčních signálů, vytvořit vývojový diagram, disasemblovat strojový kód, provádět výpočty elektromagnetických polí, nalézt hodnotu odporu rezistoru z jeho barevného čárového kódu či emulovat EPROM. Vše je tu pro Vás připraveno. Další informace...

Grafika skrz naskrz

Cena: 399 Kč za dvojcédéčko!

Chtěli byste umět vytvořit vlastní časopis, vizitky nebo třeba jen legračně zdeformovat něčí fotografii? Nebo snad vydat své vlastní noviny, vytvořit katalog, fotomontáž? To vše pro Vás bude nyní hračkou. Přesně toto jsme měli na mysli, když jsme pro Vás CD Grafika skrz naskrz vytvářeli. Grafika skrz naskrz je gigantická sbírka ověřených a vyspělých grafických programů, které Vám umožní snadno a pohodlně dělat věci, o kterých jste ani nesnili. Další informace...


Objednávka

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Naše CD ROMy Ušetřete 760 Kč

Nyní několik příjemných novinek

pokud máte připojení na internet, můžete si zde přímo objednat.

Speciální nabídka: pokud si objednáte CD nad 780 Kč, získáte zdarma další CD. Pokud si objednáte nad 1180 Kč, obdržíte 2 CD zdarma. Při objednávce nad 1480 Kč, získáváte nejen 2 CD zdarma, ale i tričko.

Bezplatná podpora a bezvýhradná záruka. Přijímáme zpět jakékoliv zboží, z jakéhokoliv důvodu, v jakémkoliv termínu. Za naše výrobky ručíme. Žádné srážky. Žádné dohady. Máme na mysli přesně, co říkáme: „ZARUČUJEME SE. TEČKA."

Tak si představujeme nákup na internetu - objednáte v klidu od Vašeho počítače, doručovatel donese zboží a za cenu jako v obchodě se můžete těšit z kvalitních CD. Zboží zasíláme na dobírku. Uvnitř zásilky je daňový doklad (faktura), pokud k nám objednávka dojde e-mailem.

Odkud víte o našich výrobcích?

Katalog mi došel poštou - chodívá mi

Katalog mi došel poštou - poprvé

Z inzerce v Chipu

Z inzerce v časopisu GameStar

Z inzerce v časopisu PC WORLD

Z inzerce v časopise Computer

Z inzerce v časopise Počítač pro každého

Z inzerce v Týdnu

Z inzerce v Profitu

Z inzerce v Mobilu

Z inzerce v Amatérském rádiu

Z inzerce v A-Radiu - Praktické elektronice

Z inzerce v Radiu Plus - KTE

Z inzerce v ABC

Z inzerce ve VTM

Z recenzí v tisku

Link z reklamního baneru

Link ze Seznamu

Link z Altavisty

Link z U zdroje

Link z Atlasu

Link z Internetu - napište nám prosím odkud
Pokud to bylo úplně jinak, napište nám o tom také.

Objednávám závazně tyto CD ROMy:

Český softwarový expres - Podzim 98 v ceně 399 Kč

Český softwarový expres - Jaro 99 v ceně 399 Kč

Český softwarový expres - Léto 99 v ceně 399 Kč

Český softwarový expres - Podzim 99 v ceně 399 Kč

Český softwarový expres - Zima 2000 v ceně 399 Kč

Český softwarový expres - Jaro 2000 v ceně 399 Kč

Český softwarový expres - Léto 2000 v ceně 399 Kč - NOVINKA

Český softwarový expres - předplatné za 998 Kč - UŠETŘÍTE 763 Kč

Český softwarový expres - předplatné s doporučeným doručováním za 1098 Kč - UŠETŘÍTE 663 Kč

Český výběr I v ceně 399Kč - vyprodáno

Český výběr II v ceně 399 Kč - Nositel titulu "CD TITUL ROKU 1998" - uděleno čtenáři vydavatelství VOGEL (Chip, ChipWeek, Level atd.)

Český výběr 3 - dvojCD v ceně 399 Kč - NYNÍ VELKÁ SLEVA - původně za 599 Kč, nyní za 399 Kč

Dětský ráj v ceně 399 Kč - NOVINKA

Grafika skrz naskrz - dvojCD v ceně 399 Kč

Hráčův ráj 2 v ceně 399 Kč - NOVINKA

Hráčův ráj: Akční hry 2 v ceně 399 Kč - NOVINKA

Hráčův ráj: Logické hry - dvojCD v ceně 399 Kč

Hráčův ráj: Závodní hry - dvojCD v ceně 399 Kč - NOVINKA

Knihovna v ceně 399 Kč

Knihovna 2: ČTYŘCD V CENĚ 599 Kč - vyprodáno

Knihovna 3: ČTYŘCD V CENĚ 599 Kč - NOVINKA

Krása bez závoje v ceně 399 Kč

MP3 na plný plyn - dvojCD v ceně 399 Kč

Nejlepší shareware roku 1996 v ceně 399 Kč - vyprodáno

Nejlepší shareware roku 1997 v ceně 399 Kč

Nejlepší shareware roku 1998 v ceně 399 Kč

Nejlepší shareware roku 1999 v ceně 399 Kč - NOVINKA

PC Elektro - dvojCD v ceně 399 Kč

Plná polní pro internet - dvojCD v ceně 399 Kč - NOVINKA

Plná polní pro kancelář - v ceně 399 Kč - NOVINKA

Počítačová herna 2 v ceně 399 Kč - NOVINKA

Softwarová záchrana v ceně 399 Kč

Softwarová záchrana 2 - dvojCD v ceně 399 Kč - NOVINKA

Strážný anděl v ceně 399 Kč

Svět hudby na PC v ceně 399 Kč - NOVINKA

Zábavné vědění v ceně 399 Kč

Český softwarový expres - Podzim 97 v ceně 299 Kč - vyprodáno

Český softwarový expres - Zima 98 v ceně 299 Kč - vyprodáno

Český softwarový expres - Jaro 98 v ceně 399 Kč - vyprodáno

Český softwarový expres - Léto 98 v ceně 399 Kč - vyprodáno

Chci zdarma toto CD:

Objednal(a) jsem si CD za více než 780 Kč a chci své CD zdarma.

Přiložte mi k zásilce toto CD:

Český softwarový expres - Podzim 98 v ceně 399 Kč

Český softwarový expres - Jaro 99 v ceně 399 Kč

Český softwarový expres - Léto 99 v ceně 399 Kč

Český softwarový expres - Podzim 99 v ceně 399 Kč

Český softwarový expres - Zima 2000 v ceně 399 Kč

Český softwarový expres - Jaro 2000 v ceně 399 Kč

Český softwarový expres - Léto 2000 v ceně 399 Kč - NOVINKA

Český výběr II v ceně 399 Kč - Nositel titulu "CD TITUL ROKU 1998" - uděleno čtenáři vydavatelství VOGEL (Chip, ChipWeek, Level atd.)

Český výběr 3 - dvojCD v ceně 399 Kč - NYNÍ VELKÁ SLEVA - původně za 599 Kč, nyní za 399 Kč

Dětský ráj v ceně 399 Kč - NOVINKA

Grafika skrz naskrz - dvojCD v ceně 399 Kč

Hráčův ráj 2 v ceně 399 Kč - NOVINKA

Hráčův ráj: Akční hry 2 - v ceně 399 Kč - NOVINKA

Hráčův ráj: Logické hry - dvojCD v ceně 399 Kč

Hráčův ráj: Závodní hry - dvojCD v ceně 399 Kč - NOVINKA

Knihovna v ceně 399 Kč

Krása bez závoje v ceně 399 Kč

MP3 na plný plyn - dvojCD v ceně 399 Kč

Nejlepší shareware roku 1997 v ceně 399 Kč

Nejlepší shareware roku 1998 v ceně 399 Kč

Nejlepší shareware roku 1999 v ceně 399 Kč

PC Elektro - dvojCD v ceně 399 Kč

Plná polní pro internet - dvojCD v ceně 399 Kč - NOVINKA

Plná polní pro kancelář - v ceně 399 Kč - NOVINKA

Počítačová herna 2 v ceně 399 Kč - NOVINKA

Softwarová záchrana v ceně 399 Kč

Softwarová záchrana 2 - dvojCD v ceně 399 Kč - NOVINKA

Strážný anděl v ceně 399 Kč

Svět hudby na PC v ceně 399 Kč - NOVINKA

Zábavné vědění v ceně 399 Kč

... a chci překvapení!

Objednal(a) jsem si CD za více než 1180 Kč. Už jsem si zvolil(a) CD zdarma a chci ještě jedno CD jako překvapení.

Chci překvapení

Co Vás zajímá?

Abychom mohli i do budoucna vyrábět CD ROMy, které Vás budou zajímat a budou pro Vás užitečné, rádi bychom věděli, které oblasti jsou pro Vás nejzajímavější. Které oblasti Vás tedy zajímají (pozn. můžete zvolit oblastí i několik, při stisknutí levého tlačítka při volbě kategori přidržet klávesu CTRL)?

Velké nebo malé?

Při koupi CD ROMů s volně šiřitelným softwarem dáváte přednost:

Poznámka: pokud vidíte správně háčky a čárky na této obrazovce (kódování WIndows), můžete psát i s diakritikou - háčky a čárkami. Pokud ne, pište prosím "cesky".

SLEVA 5%

Pro předplatitele Českého softwarového expresu. Uveďte prosím Vaše číslo:

e-mailová adresa:

Příjmení:

Jméno:

Telefon:

Organizace:

Ulice:

IČO:

DIČ:

Město:

PSČ:

Poznámky pro nás

Pokud chcete uvést něco dalšího...

Děkujeme.

Zboží zasíláme poštou na dobírku. Uvnitř zásilky je daňový doklad (faktura). Zboží obdržíte do 10 pracovních dnů. Poštovné činí 57 Kč, balné neúčtujeme.


O firmě

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Naše CD ROMy Ušetřete 760 Kč

Naše cíle

Známé české přísloví říká, že nejlepší věci v životě jsou zadarmo. Ukážeme Vám, že to platí i v softwaru.

Profil firmy

Nedávno nám vyšla recenze v Softwarových novinách, ve které psal Jan Novotný: „Vždy, když dostanu do rukou nějakou novinku firmy Špidla Data Processing, bývám příjemně překvapen.“

Byl bych rád, kdybyste stejný pocit měli i Vy. Usilovně na tom pracujeme každý den.

Firma Špidla Data Processing byla založena v roce 1992 jako český podnik se zaměřením na poskytování software. Dnes patří mezi největší producenty CD ROMů v České republice.

Naše CD se od ostatních liší především tím, že z dlouholeté práce víme, co zajímá české uživatele. Na našich CD proto nejen přinášíme co nejvíce nejlepších volně šířitelných programů ze všech kategorií, které zajímají české uživatele. Všechny programy testujeme, a to z hlediska funkčnosti i vlastností. Každý program pak opatříme rozsáhlým výstižným popisem, který pomáhá zorientovat se v nepřeberném množství programů. Díky vyspělým ovládacím programům je práce s CD velmi snadná. Jistě oceníte i nezvykle rozsáhlé buklety s mnoha zajímavými informacemi a radami, které přikládáme k většině CD.

Pravidelně spolupracujeme s vydavatelstvím Vogel CZ. Vybíráme a dodáváme aktuální volně šířitelné programy na CD přílohy časopisů Chip a Level.

Firma Špidla Data Processing je mimo jiné také členem prestižní nadnárodní organizace “Association of Shareware Professionals” se sídlem v USA.

Association of Shareware Professionals se zabývá volně šiřitelným softwarem a je v ní sdruženo několik tisíc autorů a distributorů.

Věříme, že se Vám naše CD ROMy líbí a že nám i nadále zachováte přízeň. Těšíme se také na Vaše připomínky a náměty k našim CD.

Kontakt

Telefon
(067)7219448, 7220223
FAX
(067)7219448
Provozovna
Amálie Randýskové 3234, Zlín 1, 76001
Poštovní adresa
Nad Stráněmi 4545, Zlín 5, 76005
ICQ
14942853
Elektronická pošta
Všobecné informace: spidla@spidla.cz
Prodej: prodej@spidla.cz
Podpora: podpora@spidla.cz
Webmaster: webmaster@spidla.cz


SDP News Page

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Naše CD ROMy Ušetřete 760 Kč

Ohlasy

Osobní zkušenost je nejlepší. Podívejte se, co soudí o našich produktech uživatelé a kdo vlastně tito uživatelé jsou.


PC Elektro

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)


Plná polní pro internet
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

Plná polní pro internet

Plna polni pro Internet

2 CD za cenu jednoho!

Dvojcédé plné výkonných a nepostradatelných doplňků pro práci i zábavu na internetu

Máte připojení na internet? Zřejmě máte svou e-mailovou adresu, umíte přijímat a posílat zprávy, dokážete najít jízdní řády či obchodní rejstřík.

Určitě tušíte, že tím možnosti internetu ani zdaleka nejsou vyčerpány. Internet nabízí ještě tisíc a jednu další zajímavou věc. Vše se dá využívat daleko snadněji, než byste čekali. Existuje mnoho programů, se kterými objevíte nový rozměr práce a zábavy na tomto celosvětovém médiu. A nemusíte si dělat starosti, že byste náročným výběrem vhodného software strávili dlouhé dny či týdny: to hodnotné a přínosné jsme pro vás vybrali a otestovali. Ty nejlepší programy představující moderní trendy ve využití internetu jsou zde pro vás přichystány na dosah ruky. Až se s nimi seznámíte, zamilujete si je.

Pro získání nového rozměru práce s internetem je nejlepší cestou zefektivnění technického vybavení, které máte k dispozici. Odborné programy zkontrolují nastavení telefonického připojení, zoptimalizují jej a urychlí. Ušetříte za telefonní poplatky. Zkontrolovat můžete také modem nebo síť. Specializované programy na tomto CD vám zpříjemní a zjednoduší surfování, zvýší se i rychlost samotného prohlížení webovských stránek. Můžete si také změnit vzhled vašeho prohlížeče na opravdového krasavce.

Když už budete tak dobře připraveni a vybaveni, je na čase vydat se do světa. S doplňky k prohlížeči a specializovanými programy můžete navštívit nejen virtuální světy, ale také si prohlédnout, co se aktuálně děje, a to prostřednictvím “živých” kamer. Můžete také poslouchat rádia a dívat se na televizi z celého světa. Ale proč se jen pasivně dívat nebo poslouchat? Není nic snazšího než se zapojit do diskuse - nainstalujte si jednoduše ovladatelný program pro "povídání prostřednictvím klávesnice" a můžete si najít přátele z celého světa.

A pokud si nebudete chtít "povídat prostřednictvím klávesnice", jsou zde ověřené programy, s jejichž pomocí můžete dokonce přes internet telefonovat do celého světa.

Chcete se zviditelnit, představit sebe nebo prezentovat svou firmu světu? Na dvojcédé "PLNÁ POLNÍ PRO INTERNET" naleznete nespočet nástrojů pro snadnou tvorbu webovské prezentace. Nyní budete mít k dispozici skvěle vybavené HTML editory, malou továrnu na javové tlačítka na web, propracovaný nástroj na tvorbu animovaných GIFů. Tvorba webu bude snadná jako nikdy předtím.

Tím výčet ani zdaleka nekončí - zastoupeno je velmi mnoho dalších oblastí okolo internetu: software pro kontrolu aktivit cookies; nástroje na profesionální a bezpečné stahování software a MP3 souborů; programy, se kterými převezmete kontrolu nad FTP transfery; software umožňující využít spojenou sílu 140 vyhledávačů… S dvojcédé "PLNÁ POLNÍ PRO INTERNET" také zabráníte bombardování vaší e-mailové schránky nevyžádanými maily (spamem), zorganizujete si stažený software, vytvoříte "klikací" obrázky, stáhnete si celé weby pro pozdější prohlížení, vymažete neužitečné soubory, které zbyly pro připojení na internet, naučíte se taktiku, jak svůj web prostřednictvím vyhledávačů zviditelnit, snadno zvládnete správu více poštovních účtů, odstraníte z prohlížených webů únavnou reklamu…

Dvojcédé "PLNÁ POLNÍ PRO INTERNET" vám přináší výkonné a nepostradatelné doplňky pro práci i zábavu na internetu. Dodají novou sílu a schopnosti. Nenechejte si jej ujít - můžete s ním už dnes poznat a používat technologie zítřka!

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Plná polní pro kancelář

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Plná polní pro kancelář
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

Psali jste už někdy text na počítači? Hloupá otázka… Každý potřebuje čas od času tvořit texty, obchodní či soukromé dopisy, spočítat nějaká čísla, rozeslat mejly či obchodní nabídky… Ani vás to zřejmě neminulo a stálo vás to spoustu času a námahy.

Nevěšte hlavu - i pracovní úkoly se dají nyní zvládnout snadno a pohodlně, bez velkého úsilí. Právě proto jsme pro vás připravili CD-ROM "PLNÁ POLNÍ PRO KANCELÁŘ"!

"PLNÁ POLNÍ PRO KANCELÁŘ" je pečlivě vybraná kolekce kancelářských nástrojů, které vám pomohou při plnění každodenních úkolů. Výsledky vaší práce budou nejen pěkné a přehledné, ale dosáhnete jich dokonce snadněji a pohodlněji.

"PLNÁ POLNÍ PRO KANCELÁŘ" obsahuje zcela nové aplikace, ale i rozšíření oblíbených kancelářských softwarů. Naleznete zde mimo jiné užitečné drobnosti pro rozšíření schopností Wordu či Excelu. Nyní budete mít v Excelu všechny funkce, na které podle nezávislých tvůrců Microsoft zapomněl. Budete moci data důkladněji analyzovat a statisticky zobrazovat, poté vypočítat pár deskriptivních úloh, nebo si zahrát několik her postavených na excelovských makrech. Ve Wordu si nyní vyberete snadněji font, kterým budete psát, přidáte si do něj šikovný telefonní seznam, nebo třeba komfortněji zadáte vzorce a zkontrolujete pravopis.

Ale Excel a Word nejsou jedinými kancelářskými aplikace pod Sluncem. "PLNÁ POLNÍ PRO KANCELÁŘ" přináší také zcela nové žádoucí alternativy k nim. Můžete tak využívat sílu a příjemné prostředí jiných vyspělých textových editorů a tabulkových kalkulátorů a mít přitom možnost volby.

Oblast kancelářských programů je velmi rozsáhlá - nabízí mocné nástroje k tvorbě a správě dat a databází, vývojových diagramů, vizitek, obálek, štítků… Bezpečně se lepší organizace vašeho času - i zde je možnost vybrat si mezi mnoha elektronickými diáři, ale také ověřenými nástroji pro rozvržení projektů a úkolů. Stranou nezůstane ani tvorba čárových kódů, uděláte si pořádek ve svých adresách, vytvoříte si "lepící" poznámky, budete sledovat své výdaje, vyzkoušíte skvělou náhradu za Poznámkový blok Windows,…

"Třešničkou na dortu" jsou pak dvě české plné verze zdarma. První z nich je kancelářský softwarový balík "602Pro PC Suite 2000" od známé české firmy Software 602. Pracuje ve Windows. Nejen skvěle vypadá. Především je vytvořen českými tvůrci pro české uživatele. Jeho tvůrci znají vaše přání a potřeby. S "602Pro PC Suite 2000" získáte špičkový editor textů, propracovaný tabulkový kalkulátor (obojí kompatibilní s Microsoft Officem) a grafický editor.

Druhou skvělou nabídkou je ekonomický systém "Money 6" od české firmy Cígler Software. Je určený pro firmy vedoucí jednoduché účetnictví. Obsahuje moduly Jednoduché účetnictví, Fakturace, Adresář, Evidence majetku, Mzdy, Kniha jízd, Skladové hospodářství ad. "Money 6" získaly řadu prestižních ocenění.

S CD "PLNÁ POLNÍ PRO KANCELÁŘ" se váš počítač zaručeně stane opravdovým pomocníkem. Dopřejte si ty nejlepší nástroje pro zvýšení produktivity a usnadnění práce!

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Předplatné zadarmo!

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Naše CD ROMy Ušetřete 760 Kč

Vážená paní, vážený pane,

neustále se Vám snažíme poskytovat co nejlepší služby.

Víme, že řada z Vás by se ráda seznámila s našimi CD před jejich nákupem osobně. Anebo nejste právě příznivcem nákupu prostřednictvím zásilkového prodeje. Proto bychom Vám rádi nabídli alternativu zakoupení našich CD přímo ve Vašem městě, obci a blízkém okolí, a to v prodejnách výpočetní techniky, softwaru, odborné literatury apod. Jestliže tedy existuje ve Vašem okolí takový obchod a naše CD zde doposud neprodávají, napište nám o tom. Pokud přispějete k rozšíření nabídky našich produktů v maloobchodní síti, získáte od nás ZDARMA roční předplatné čtvrtletníku Český softwarový expres, tj. čtyři plná CD softwaru.

Pokud se na základě Vaší informace začnou prodávat naše CD ROM na výše uvedeném obchodním místě, kde doposud nebyly nikdy dříve v prodeji, získáte ZDARMA předplatné Českého softwarového expresu.

Děkuji Vám za spolupráci. Věřím, že tak přispějeme k ještě větší spokojenosti s našimi službami.

Za Špidla Data Processing

Hana Surových,
tel. 067/7220223, tel. a fax 067/7219448,
e-mail: hana.surovych@spidla.cz

Zašlete mi prosím

Název navrhovaného obchodu
Kontaktní osoba, pokud v9te
Adresa
E-mail
Telefon, fax


Pro autory

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Naše CD ROMy Ušetřete 760 Kč

Bezplatná registrace autora

Bezplatná registrace autora - vyplňte formulář a zašlete na naši adresu. Můžete se tak zúčastnit svým softwarem na našich CD ROMech a rozšířit okruh svých uživatelů.

Registrace autora

Datum:
Organizace:
IČO:
DIČ:
Příjmení:
Jméno:
Ulice:
PSČ:
Obec:
Tel:
Fax:
WWW:
e mail:

Jsem/budu autorem volně šiřitelného software. Žádám o zasílání nabídek a sdělení všech výhod, které mi můžete nabídnout.

_______________
Podpis


SDP Product 1

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Český výběr 2
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

CV2.JPG (109409 bytes)

Edice "Český výběr" přináší aktuální domácí volně šířitelný software. Začala vycházet v roce 1995 a je nejprodávanější edicí českého shareware.

Její kvalitu ocenily nejen desetitisíce uživatelů, ale získala také řadu pochvalných recenzí v tisku. Několik citací: CHIPweek "Na disku je spousta zajímavých programů a zajímavé je především zaměření na českou scénu. Sestavit tento výběr dalo jistě velkou práci a uživatel si v něm může nalézt mnoho užitečných programů. Český výběr tedy stojí za zakoupení", Computer "pokrytí českého shareware je skutečně kvalitní. Co jste kdy viděli nebo o tom jen slyšeli tu je a můžete si to vyzkoušet", PC WORLD "vynikající výběr toho nejlepšího, co v oblasti shareware existuje", nebo PC MAGAZINE "Nabídka na disku je skutečně široká a na CD-ROM najdete spoustu zajímavých programů české a slovenské provenience."

Český výběr II je nejnovějším pokračováním edice "Český výběr", je to největší kolekce domácího volně šířitelného software, jaká byla kdy sestavena.

Český software přímo od autorů!

Hledáte programy, které Vám umožní lépe využít Váš počítač? Potom je pro Vás Český výběr II ta správná volba!

Český výběr II představuje pečlivě vybranou kolekci téměř půl tisíce domácích volně šířitelných programů. Jedná se o největší sbírku domácího volně šířitelného software, jaká byla kdy sestavena.

Český výběr II obsahuje obrovské množství softwaru, který Vám přináší zcela nové možnosti. Nejen, že Vás pobaví nebo vzdělá, ale také zvýší výkon Vašeho počítače a především Vám umožní používat Váš PC s daleko větší efektivitou než dosud. Se všemi programy se domluvíte česky. Další výhodou je, že domácí autoři vědí, co žádá český uživatel a co mu nemohou poskytnout zahraniční firmy. Díky tomu vytvářejí programy "na míru" přímo pro Vás.

Na Českém výběru II naleznete jak žhavé novinky, tak i osvědčené "stálice" českého počítačového nebe. Jsou zde programy pro vedení účetnictví jednoduchého i podvojného, manažery souborů pro DOS i Windows, hry logické, karetní, deskové, hlavolamy, adventury, akční 3D střílečky i podvody do her, programy pro tisk štítků na kazety i diskety, nespočet utilit, elektronické publikace a prostředky na jejich tvorbu, česká písma, vývojové prostředí, pomůcky a zdrojové texty pro programátory, databáze kontaktů pro firemní i osobní využití, antiviry, programy pro sestavování biorytmů i astrologických horoskopů, mapu České republiky, vyspělé komprimační programy světové třídy, WWW browsery, elektronické kuchařky; software pro výuku jazyků, psaní na stroji, chemie, matematiky, pravopisu... Stranou nezůstanou ani témata jako automatizované systémy pro navrhování plošných spojů, IQ testy, šifrovací programy, omalovánky, CD přehrávače, programy pro správu rodinných financí, proxy server, animace a legrácky, elektronické kalendáře, výuka programování pro děti... Jistě Vás také potěší 4000 ikon, grafický editor, komunikační programy a utility, pomůcky pro sázení Sportky a Šťastných deset, hudební programy - nebo si svého favorita najdete v některém z desíti plně funkčních česky komunikujících programů od Microsoftu?

Uvnitř 36ti stránkové brožury najdete poukaz na 350,- Kč a také podrobný seznam všech programů s krátkými popisy, řada dalších informací a hodnotných rad. Všechny programy mají podrobný a výstižný popis vlastností, funkcí a hardwarových nároků. Více než 200 charakteristických obrazovek programů. Vyspělé české ovládací programy pro DOS, Windows i Windows 95. Snadná instalace, pohodlné a přehledné ovládání.

Navíc zcela zdarma 8 plných verzí v hodnotě více než 5000,- Kč:

•EditA - komfortní ASCII textový editor
•Psací stroj - nástroj pro vyplňování formulářů
•Časopisy - evidence časopisových článků a novinových výstřižků
•CMOS Edit - speciální úpravy pamětí CMOS
•Pařan - databáze her
•Turbo Vision Dialog Maker - interaktivní návrh dialogových oken
•Cestovka - vedení kompletní agendy cestovní kanceláře
•Stat 1.2+ - program pro správu akcií

To vše a mnohem víc je pro Vás připraveno na Českém výběru II. Český výběr II - to je vzdělání, zábava, zvýšení výkonu počítače a zlepšení efektivity práce. Nenechte si ho ujít, stojí za to!

Recenze v tisku:

CHIPweek: "Na disku je spousta zajímavých programů a zajímavé je především zaměření na českou scénu. Sestavit tento výběr dalo jistě velkou práci a uživatel si v něm může nalézt mnoho užitečných programů. Český výběr tedy stojí za zakoupení", Computer 1/96: "pokrytí českého shareware je skutečně kvalitní. Co jste kdy viděli nebo o tom jen slyšeli tu je a můžete si to vyzkoušet", PC WORLD: "vynikající výběr toho nejlepšího, co v oblasti shareware existuje", nebo PC MAGAZINE: "Nabídka na disku je skutečně široká a na CD-ROM najdete spoustu zajímavých programů české a slovenské provenience." Právo 2/1997: "Tato další zdařilá sbírka obsahuje téměř 500 domácích programů a doplňků,..Na CD-ROM naleznete jen to, co se vyplatí používat." CD ROM & Multimedia 2/1996: "..obsah je všeobjímající, od každé oblasti kousek." Computer 2/97: "Kdybych hledal cokoli z českého shareware, pravděpodobně bych se jako první podíval na Český výběr II." Profit 10/96: "Je téměř jisté, že v bohaté nabídce si každý najde něco pro sebe." .

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Nejlepší shareware roku 1998

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Nejlepší shareware 98
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

ns98.BMP (1080054 bytes)

Recenze v tisku - edice Nejlepší shareware:

Mladá Fronta DNES: "Zrno oddělené od plev. Český uživatel ocení i podrobné popisy a ovládací program v mateřštině i konstatování vydavatele, že za produkt přejímá bezvýhradnou záruku."

PRÁVO: "Na CD naleznete jen to, co se opravdu vyplatí používat."

PC WORLD: "A jaké jsou programy? Vyhnu se superlativům a řeknu: užitečné."

A RADIO: "Protože je tato více než stovka programů vybrána odborníky z mnoha tisíc různých programů,můžete mít jistotu, že programy opravdu dělají to, co mají."

Názory uživatelů - edice Nejlepší shareware:

Ing. Jaromír Fajkus, Neratovice: "Jeden z nejlepších."

Jiří Radiměřský, Litvínov-Janov: "Je to skvělé."

PharmDr. Bořivoj Tomíček, Osek: "Disk se mi líbil, především i jeho ovládací program a tištěný katalog."

Jan Rovenský, Planá u M.L.: "Skvělé CD."

Jana Burdová, Sokolov: "Je moc pěkný, snadno ovladatelný a i laikovi srozumitelný. Super!"

Jan Pavlík, Praha 3: "Velmi příjemné provedení, dobré hledání a instalace."

Vývoj v oblasti počítačů se žene vpřed mílovými kroky. Ve softwaru to pak platí dvojnásob. Každý den vznikají tisíce programů. V tomto množství najdete odpad i perly - celek připomíná příslovečnou kupku sena. Jak se však v této záplavě vyznat? Existuje způsob, jak najít to, co opravdu stojí za Váš čas? Ano, existuje. Je to způsob snadný, pohodlný se zaručenými výsledky. Důvěryhodné časopisy PC Magazine, Computer Gaming World, Family PC a internetovský magnát ZDNet se už tradičně spojili, aby vybrali nejlepší shareware roku 1998. Zhodnotili tisíce programů, aby mohli nejširší uživatelské obci doporučit to co by nikdo neměl přejít bez povšimnutí. Oblastí zájmu bylo několik kategorií programů - nástroje na práci s grafikou a multimédii, utility pro internet, systémové utility, aplikace, byznys, komunikace a sítě, programování, programy pro práci se soubory, prostředky pro vývoj Webu, HTML editory, programy pro e-mail, newsy a chat; akční a dobrodružné hry, deskové hry, karetní a hazardní hry, hlavolamy; osobní finance, vzdělávání dětí, vzdělávání dospělých, rodinná zábava, domácnost a programy pro osobní produktivitu. Do užšího výběru zařadili stovky programů. Profesionálové je dále testovali, zkoumali a nakonec vybrali šťastné vítěze. Těmto programům pak udělují prestižní cenu Ziff-Davis Shareware Awards, o které se v odborných kruzích mluví jako o „Oscarech za shareware". A právě tyto unikátní softwarové programy Vám přináší tento CD ROM. Podle odborníků nejhodnotnější kolekce, jaká v roce 1998 ve světovém shareware vznikla. Zde máte jistotu, že vyberete správně. Nic lepšího už na světě zaručeně neexistuje. Nyní už víte, jak najít svou jehlu v kupce sena.

A co víc? Ušetříte peníze - řada programů je v plné verzi. Nemusíte tedy kupovat obdobný komerční software. Nejlepší shareware roku 1998 je správná a bezpečná volba.

Další výhody

Nyní nový pohledný multimediální ovládací program, přímé spouštění programů z CD, rozsáhlý buklet s řadou rad a informací, české popisy všech programů, jejich vlastností a funkcí, český návod na práci s volně šířitelným softwarem. Více než 400 MB dat. Doporučená cena: 399 Kč

Cd obsahuje volně šiřitelné verze například tšchto programů:

Piranha Panic v1.03, What a Hell (32-bit) v1.0, LaserChess 98 v1.0, Mah Jongg Wall v2.0, Ooze v1.3, Shap Luk Kon Tseung Kwan v1.0, Tasholiiwe v1.0s, BrainsBreaker (32-bit) v2.2c, Hypervisual Blockworks v1.1, Lexicon v1.2a, MVP Word Search for Windows v2.1, Recipe Processor (32-bit) v2.2.32s, Professional Bartender v2.3, Ballstat v5.2, Guitar Chord Buster (32-bit) v3.0.1, Wedding Magic v2.0.2, AZZ Cardfile v1.6, Agenda v1.0, Amigo! v3.0 rev. 7, RedBox Organizer v2.01, Time and Chaos (16-bit) v4.95, Animated Arithmetic v1.0, Dino Trilogy v4.0, Flabbergasted v1.03, Penny Penguin's Math Bingo Win95 v3.0, Primary Learning v4.0, Don't Get Taken for a Ride v4.0, Global Challenge v1.03, Paragraph Punch (32-bit) v3.0, Selingua Language Tutor v3.0, TypingMaster 98 v4.0, As-Easy-As (32-bit) v1.60h, Gator Edit 32 v1.9.1, NoteTab Pro v4.01, UCALC (32-bit) v4.0, UnitStar for Windows v1.01, Adarus Business Plan for Office 97 v2.0b, Atrex Inventory Control (16-bit) v6.01, Power Utility Pak 97 v3.0b, SyTools32 v3.11, CU-SeeMe v3.1.1, NT Command Line Security Utilities v2.1, NTFS File System Driver, v2.01R+, OmniHTTPd Professional v2.0 Alpha 8, WinProxy (Ositis) v2.0 (R1a), WinTel32 v2.5.2, Aboriginal Art Screen Saver v2.08, DiaLog (32-bit) v5.0.7, GeoClock for Windows v8.0, Judy's TenKey v4.0, LaserUp! Simple Calendar v6.0, Gravity (MicroPlanet) v2.0, ICQ (32-bit) v.98a ND DII 1.07, NewsBin v2.14, NewsMonger v1.5, Spam Exterminator v3.2c, Drag and View (32-bit) v4.0a, TidyDisk v2.0, Turbo Browser 98 v6.01, TurboZIP v2.1, WinZip for Windows 95/NT v6.3 SR-1, ACDSee 32 v2.3, Jet-Audio v3.12, MyFonts Windows Font Manager v2.1, Screen Saver Toolkit v2.1.31, Symmetrica v2.2, CD-Quick Cache for Windows 95 v3.01, EZ Macros v3.0, RegRepair 2000 v2.4.04, SmartBoard v1.27, Take Command/32 v2.0 a mnoho dalšího vybraného software.

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Strážný anděl

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

sa.gif (10729 bytes)

Recenze v tisku:

PRÁVO: "Stříbrný kotouč ze zkušené autorské dílny Špidla Data Processing obsahuje okolo 650 MB software (převážně komprimovaných dat), které umožní uživateli převzít kontrolu nad počítačem… Pokud jej uživatel bude mít, může si v klidu odpovědět… Víte, co se děje u Vašeho počítače, když jste pryč?"

CHIP: "Další z řady CD, který je tentokrát věnován všemu, co vám může pomoci v nesnázích (nebo ještě lépe předcházet jim) při práci s počítači." Ohodnoceno šesti ze sedmi hvězd.

Názory uživatelů:

Michal Vondra, Praha: "Super."

Petr Pospíšil, Lomnice: "Perfektní, právě to jsem potřeboval."

Jaroslav Maceček, Přerov: "Moc se mi líbil."

Daniel Pinčák, Praha: "Výborný."

Víte, co se děje u Vašeho počítače, když jste pryč?

650 MB výkonných strážců a hlídačů k okamžitému použití.

Ceníte si své práce? Hodnota Vašich dat uložených na Vašem pevném disku nejspíše přesáhla cenu počítače. Vaše práce je k nezaplacení! Byla by to jistě katastrofa, kdyby se tato data dostala do rukou nepovolaným anebo byste o ně rovnou přišli.

Možná Vám ještě nikdo ve Vašich datech neslídil. Možná Vás dokonce ještě nikdy nenapadl žádný vir. Ovšem dříve nebo později se jedno nebo druhé může stát. Postarejte se ještě dnes o zabezpečení, ať Vám zítra nezůstanou jen oči pro pláč!

CD "Strážný anděl" jsme pro Vás připravili jako výkonný a efektivní nástroj pro Vaši ochranu. Je to komplexní zdroj ověřených volně šiřitelných programů, které Vám zajistí žádoucí zdraví Vašich dat. Se "Strážným andělem" získáte zaručeně velmi dobré výsledky - vybudujete pohodlně "obranný val", přes který se žádný vir ani vetřelec nedostanou.

"Strážný anděl" obsahuje veliké množství antivirových programů. S jistotou objeví a zneškodní útoky známých i neznámých virů, a to i z Internetu. Zvítězíte nad zhoubnými nákazami!

Stejně dobře budete připraveni na "špióny" či "záškodníky", kteří se budou snažit nahlédnout do Vašeho počítače. Jištění začíná už u obrany systému. Dovnitř vpustíte jen toho, kdo je k tomu oprávněn (a samozřejmě můžete skrytě jeho činnost celou dobu monitorovat). Zřídíte si služby, které ostatním omezí přístup k zařízením a Vám nad nimi naopak poskytnou plnou kontrolu. Získáte naprostý přehled nad celým počítačem. Všechna zařízení pod přísným dohledem – pevný disk, disketová mechanika, CD-ROM, vyměnitelná média i porty. Tak by měl mít počítač pod kontrolou každý, kdo si váží své práce a svého soukromí.

Silným nástrojem pasivní bezpečnosti je také šifrování. I když se Váš soubor dostane do rukou nekompetentním – zašifrovaný pro ně bude bezcenný. Se "Strážným andělem" velmi snadno během sekundy zašifrujete soubory, které by neměly být viděny jen tak někým. Na CD jsou připraveny i programy, které Vám vytvoří velmi bezpečná hesla a depozitář pro jejich uložení. Vaše data budou střežena tak bezpečně, jako by byla zamčena v sejfu. Takto zakódované soubory špehoun nerozlouskne ani za sto let!

Nyní nemusíte nic nechat náhodě. Se "Strážným andělem" snadno a efektivně ohlídáte sebe i své informace. Ideální cesta pro zaměstnané lidi, kteří hledají rychlou a snadnou cestu k ochraně citlivých nebo osobních informací. Se "Strážným andělem" převezmete úplnou kontrolu nad Vašim počítačem a uchráníte své údaje před dotěrnými viry a zvídavými pohledy spolupracovníků, dětí a manželek.

Řada programů na tomto CD je v plné verzi - ušetříte peníze za obdobný komerční software.

Další výhody:

velmi podrobné české rozbory vlastností a funkcí všech programů v češtině
pohledný multimediální ovládací program
přímé spouštění programů z CD
buklet s řadou rad a informací
český návod na práci s volně šiřitelným softwarem

Majitel tohoto CD má nárok na bezplatnou telefonickou podporu a bezvýhradnou záruku.

Požadavky: Procesor nejméně 386, 4MB RAM, VGA, Windows

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Počítačová herna 2

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Počítačová herna 2
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

Pozor – hrozí multimediální exploze vašeho počítače!

Po úspěších CD-ROMu Počítačová herna je tu jeho druhé pokračování!

Vítáme vás ve světě počítačových her. S tímto do posledního místečka zaplněným CD získáte všechny oblíbené volně šiřitelné hry, o kterých mluví vaši známí.

Naleznete zde nejnovější verze strategických her, kvízů, her deskových, slovních, akčních, logických, a také sportovních. Zkrátka nepřijdou ani milovníci her karetních.

A co konkrétně jsme pro vás připravili?

Máte jedinečnou příležitost přistát s lunárním modulem na Měsíci, zahrát si některou z mnoha variant tetrisu, změřit své síly ve virtuálním turnaji v chytání ryb. Stojíte raději pevnýma nohama na zemi? Zahrajte si šachy nebo poker proti svému počítači. Naučte se strategii jak vyhrávat! Svou bystrost a důvtip vyzkoušejte při luštění křížovek, hádanek a hlavolamů. Pro nejmenší děti jsme nachystali různé skládačky, spousty her typu pexeso a jiné. Pro ty, kteří rádi riskují jsme na CD umístili virtuální kasína, výherní automaty. A co si tak zkusit zahrát Bingo?

Toto vše a mnohem více najdete pouze na CD-ROM Počítačová herna 2!

S CD Počítačová herna si nejen užijete mnoho dobrodružství a zábavy, ale také potrápíte mozek a dokonce ušetříte peníze. Řada programů je na tomto CD v plné verzi, nemusíte tedy kupovat obdobný komerční software.

Vychutnejte ty nejlepší hry na vlastní kůži!

Další výhody:
podrobný návod na spouštění her
příjemný multimediální ovládací program
rozsáhlý buklet s řadou rad a informací
české rozbory všech her, jejich vlastností a funkcí
spouštění a instalace her přímo z CD
český návod na práci s volně šiřitelným softwarem
bezplatná podpora a bezvýhradná záruka

Názory uživatelů:

Ondřej Kollert, Police nad Metují: "Velmi se mi zamlouvá."

Radim Foltýn, Bojkovice: "CD ROM je dost dobrý."

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Hráčův ráj 2
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

Hráčův ráj 2

Jistě je vám počítač zdatným pomocníkem. Pomáhá vám při psaní textů, vypočítá za vás tabulky, zjednoduší účtování. Někdy je ovšem práce až až a každý si potřebuje trochu odpočinout a odreagovat se. Proč k tomu nevyužít právě počítač? Stačí mít ty správné hry... nebo Hráčův ráj!

Opět na vás čeká plno dobrodružství, tajemna, napětí i legrace. Z široké nabídky her akčních, karetních, deskových, sportovních, logických a mnohých dalších si bezpečně vyberete.

Máte příležitost se stát s hrami z tohoto CD opravdovým karbaníkem. Možná vás více zaujme sázení v kasinu, a nebo si oblíbíte některou z mnoha slovních hříček a her? Zdokonalte si svůj obchodní um na meziplanetárním trhu. Pro procvičení mozkových závitů si zvolte jednu z desítek logických her. Zveme vás také na pouť středověkým světem, staňte se pilotem závodního vozu, případně ropným magnátem. Toto vše dokážete pouze s hrami z CD-ROMu Hráčův ráj 2.

Tyto zaručeně nové, vyspělé multimediální hry jsme pro vás ověřili, zjistili vlastnosti a funkce – máte jistotu, že dostanete jen to nejlepší. Mile vás překvapí výborná grafika, skvělé zvuky i podmanivá hudba. Vše je připraveno tak, že s pomocí příjemného ovládacího programu můžete hry snadno spouštět přímo z CD. Zábava na mnoho hodin zaručena!

Každý si zde najde svou oblíbenou hru a když už ho omrzí, spustí si novou, ještě neprozkoumanou. Vydejte se do ráje všech hráčů…

S hrami s CD-ROMu Hráčův ráj 2 se stanete opravdovým karbaníkem. Chcete zkusit štěstí v kasinu? Bez rizika! Dále je zde připravena spousta slovních hříček a her. Zdokonalte si svůj obchodní um na meziplanetárním trhu. Staňte se ropným magnátem. Procvičujte své mozkové závity. Můžete si vybrat jednu z desítek logických her.

Dále vám nabízíme tyto výhody:
podrobný návod na spouštění her
příjemný multimediální ovládací program
rozsáhlý buklet s řadou rad a informací
české rozbory všech her, jejich vlastností a funkcí
spouštění a instalace her přímo z CD
český návod na práci s volně šiřitelným softwarem
bezplatná podpora a bezvýhradná záruka

Recenze v tisku:

PC WORLD: "Lze konstatovat, že autoři zaplnili prostor média takřka do posledního bloku ..."

Názory uživatelů:

Zdeněk Slanina, Tišnov: "Perfektní."

Zdeněk Salaba, Železný Brod: "Nejlepší programy, co jsem kdy viděl."

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Nejlepší shareware 96

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Nejlepší shareware 96
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

wpe2.jpg (23498 bytes)

Mladá Fronta DNES: "...Zrno oddělené od plev..."

Sharewarové nebe vybrané profesionály.

To nejlepší od těch nejzkušenějších. Americká organizace Shareware Industry Awards Foundation je jednou z nejprestižnějších organizací v oblasti sharewarových programů. U jejího zrodu září jména takových osobností jako Michael Callahan, Paris Karahalios nebo Randy MacLean. Tato nevýdělečná organizace každoročně pořádá Shareware Industry Conference a udílí Shareware Industry Awards. Jedná se o dvě nejdůležitější události na světě, které jsou v oblasti shareware organizovány. Tato organizace po důkladné celoroční práci, kdy zkouší, testuje a zkoumá tisíce programů, vybere z nich ty nejlepší z nejlepších, jimž udělí tuto významnou cenu.

A právě tyto velmi aktuální a vysoce odborně ceněné programy Vám přináší tento CD ROM. Usnadněte si složitou a časově náročnou práci s vlastním výběrem. Zde máte soustředěno to nejlepší a nejaktuálnější, co vzniklo v roce 1996 na celém světě.

Podrobné popisy programů v češtině. Originální české ovládací programy pro DOS i Windows, 24 stránkový buklet. Kategorie programů: Nejlepší utilita, nejlepší aplikace, nejlepší multimediální program, nejlepší obchodní aplikace, nejlepší aplikace pro zpracování textu, nejlepší vzdělávací program, nejlepší hobby aplikace, nejlepší komunikační a internetovský program, nejlepší zábavný program, nejlepší akční hra, nejlepší 32-bitová aplikace, nejlepší nový produkt.

Recenze v tisku:
Mladá Fronta DNES, 26.10.1996: "...Zrno oddělené od plev..." PRÁVO, 30.10.1996: "Na CD naleznete jen to, co se vyplatí používat,…"

Cena: vyprodáno

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 219,-

Objednávka


Knihovna

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

KNIHOVN.JPG (305377 bytes)

Od roku 1992 software testujeme, hodnotíme a vybíráme kvalitní a zajímavé programy. Víme, co našim zákazníkům chybí a jaké programy vyhledávají. Knihovna obsahuje více než dva tisíce nejlepších volně šířitelných programů ze všech kategorií, které zajímají české uživatele. Je zde to nejužitečnější a nejzajímavější, co v domácím i zahraničním volně šířitelném software existuje - počínaje animací, přes astrologii, utility, hudbu, programy pro děti, až po vzdělání a zábavu.

Seznam kategorií:

Animace, krátké filmy, grafická dema, virtuální realita
Antivirové programy, uživatelské rozhraní k nim
Aplikace pro soukromé oblasti, výživa, antikoncepce
Archivace, programy k archivaci dat a informací
Astrologie, biorytmus, numerologie, aura, předpovídání, osud
Business - tabulkové kalkulátory, formuláře, project management, správa dat, účetnictví
Databáze - různé databanky, informační systémy apod.
Genealogie - "předkologie", sestavování rodokmenů
Grafika - kreslící programy, toolsy, patches, prezentace, CAD, DTP, cliparty, grafiky a obrázky
Hry, zábavné a výukové programy pro děti i pro starší
Hudební programy, přehrávače VOC-MID-MOD souborů, CD-Player atp.
Manažery disků, grafická uživatelská rozhraní, DESKTOP, BOOT-menu, menu-generátory
Pakovače, uživatelská rozhraní, komprimace dat, různé pomůcky pro komprimační programy
Pomůcky pro programovací jazyky, programy, utility, Source-Codes, pomocné programy
Pomůcky pro tiskárnu, fonty, ovladače, tisk etiket, spoolery
Programy pro vytváření fraktálů, fraktálové grafiky, raytracery
Utility, emulátory, šetřiče obrazovky, nástroje, ochrana dat, správa paměti, testy HW
Výukové programy, výuka psaní na stroji, encyklopedie, brainstorming atp.
Zpracování textu, OCR software, utility pro zpracování textu

Každý z programů, které jsou na CD Knihovna, byl pečlivě otestován po stránce kvality a funkčnosti. Rozsah popisů programů nemá u nás konkurenci, je to více než megabajt kvalitních českých rozborů funkcí a vlastností programů.

Další výhody

Originální ovládací program pro DOS i Windows, nenáročný na obsluhu, rychlý a přehledný. Snadná instalace vybraného software na pevný disk. Rozsáhlý 24 stránkový buklet.

Navíc: plná verze

Navíc: plná verze programu Elektrokniha v ceně 480 Kč. Elektrokniha je nový autorský systém pro tvorbu elektronických dokumentů z dílny autorů vysoce kvalitního software. Nyní může každý vytvářet interaktivní noviny, knihy, katalogy, učebnice...

Recenze v tisku

Computerworld: "...autorům této sharewarové kolekce se podařilo oddělit zrno od plev..." Chipweek 26/96: "Najdeme zde prostě vše, od aplikací zcela běžných (zpracování textu, tisk) až po ty exotičtější (astrologie, numerologie, biorytmy, genealogie). Serióznějším a pokročilejším uživatelům jsou určeny programovací pomůcky a nástroje, zdrojové kódy a pomocné programy". Computerworld 27/96: "Rozsah českého popisu u každého programu je u nás dosud ojedinělý". Hospodářské noviny 27.9.1996: "Co je třeba pochválit, je precizně provedený ovládací program, z něhož lze veškeré vybrané prvky z bohatého obsahu, uspořádané v přehledném katalogu, snadno a bezproblémově nainstalovat na vlastní počítač". PC WORLD 12/1996: "Pokud ještě nevlastníte žádnou banku sharewaru, je Knihovna pro vás tím pravým ořechovým". Mladá fronta DNES 10.8.1997: "Jako třešnička na dortu byla přidána plná verze programu Elektrokniha určená pro tvorbu elektronických dokumentů." Hospodářské noviny: "…precizně provedený ovládací program, z něhož lze veškeré vybrané prvky z bohatého obsahu, uspořádané v přehledném katalogu, snadno a bezproblémově nainstalovat na vlastní počítač." CHIP: "Knihovna je název nového CD-ROMu firmy Špidla Data Processing, který je naplněn stěží představitelným množstvím více než 1100…programů ze čtyř tisícové základny firemní báze."

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Nejlepší shareware 99

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Nejlepší shareware 99
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

Nejlepsi shareware 1999 obal (26592 bytes)

Vývoj v oblasti počítačů se žene vpřed mílovými kroky. Ve volně šiřitelném softwaru to pak platí dvojnásob. Každý den vznikají tisíce programů. V tomto množství najdete odpad i perly - celek připomíná příslovečnou kupku sena. Jak se však v této záplavě vyznat? Existuje způsob, jak najít to, co opravdu stojí za Váš čas?

Ano, existuje.

Je to způsob snadný, pohodlný se zaručenými výsledky. Již po deváté se sešli (letos to bylo v Tampě na Floridě) odborníci, aby vybrali nejlepší práce nezávislých autorů ze volně šiřitelné branže. Účast přijali experti z časopisů PC Magazine, Computer Gaming World, FamilyPC, ZDTV, ZDNETu a specialisté z profesní nevýdělečné organizace Shareware Industry Awards Foundation.Zhodnotili tisíce programů, aby mohli nejširší uživatelské obci doporučit to co by nikdo neměl přejít bez povšimnutí.

Oblastí zájmu bylo mnoho - nástroje na práci s grafikou a multimédii, utility pro internet, systémové utility, aplikace, byznys, komunikace a sítě, programování, programy pro práci se soubory, prostředky pro vývoj webu, HTML editory, programy pro e-mail, newsy a chat; akční a dobrodružné hry, deskové hry, karetní a hazardní hry, hlavolamy; osobní finance, vzdělávání dětí, vzdělávání dospělých, rodinná zábava, domácnost a programy pro osobní produktivitu atd. Oblasti soutěžení byly opravdu rozdílné. Ale bez ohledu na rozmanitost témat - jedno je jisté: každá z těchto kategorií obsahuje programy, které výrazně ční nad ostatní.Do užšího výběru zařadili stovky programů. Pečlivě je testovali, zkoumali a nakonec vybrali šťastné vítěze. Těmto programům pak udělují prestižní cenu "Ziff-Davis Shareware Awards" a "Shareware Industry Awards", o které se v odborných kruzích mluví jako o "Oscarech za shareware".

A právě tyto unikátní programy Vám přináší tento CD-ROM. Podle odborníků nejhodnotnější kolekce, jaká v roce 1999 vznikla. Zde máte jistotu, že vyberete správně. Nic lepšího už na světě zaručeně neexistuje. Nyní už víte, jak najít svou jehlu v kupce sena.A co víc? Ušetříte peníze - řada programů je v plné verzi. Nemusíte tedy kupovat obdobný komerční software.

Nejlepší shareware roku 1999 je správná a bezpečná volba.

Další výhody

Pohledný multimediální ovládací program; přímé spouštění a instalace programů z CD; rozsáhlý buklet s řadou rad a informací; české popisy všech programů, jejich vlastností a funkcí; český návod na práci s volně šiřitelným softwarem.

Recenze v tisku

Mladá Fronta DNES: "Zrno oddělené od plev. Český uživatel ocení i podrobné popisy a ovládací program v mateřštině i konstatování vydavatele, že za produkt přejímá bezvýhradnou záruku." PRÁVO: "Na CD naleznete jen to, co se opravdu vyplatí používat". PC WORLD: "A jaké jsou programy? Vyhnu se superlativům a řeknu: užitečné“.

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 219,-

Objednávka


Český výběr 1

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Český výběr 1
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

CV1.BMP (40880 bytes)

Edice Český výběr

Edice "Český výběr" přináší aktuální domácí volně šířitelný software. Začala vycházet v roce 1995 a je nejprodávanější edicí českého shareware.
Její kvalitu ocenily nejen desetitisíce uživatelů, ale získala také řadu pochvalných recenzí v tisku.

Český výběr 1 - vyprodáno

Český výběr I obsahuje cca 100 českých programů a 1000 volně šířitelných programů ze všech možných oblastí. České popisy všech programů.


Softwarová záchrana

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

SZ.BMP (41080 bytes)

Hospodářské noviny:"Toto CD obsahuje bohatou paletu programů, které přijdou vhod nejen v ryze havarijních situacích, ale i spoustu užitečných pomůcek, které mohou do značné míry pomoci, aby k těmto stavům nemuselo dojít. Suma sumárum - na dva tisíce užitečností, jejichž pořízení se rozhodně vyplatí".

Softwarové noviny:"Nezbytná pomůcka na stole každého, pro koho není počítač jen hračkou".

Computerworld:"Myslím si, že na našem trhu nenajdete obdobné cédéčko, s tak velkým množstvím programů, českými popisy a za tak příznivou cenu."

Názory uživatelů:

Ladislav Sádovský, Jihlava: "Velmi příjemné a snadné ovládání."

Martin Dvořák, Opava: "Docela mě překvapil velkým množstvím programů. Rád se totiž vrtám v softwaru."

2000 užitečných pomocníků na Vaší straně.
Dříve nebo později potřebuje každý uživatel specializovaný pomocný program. Možná budete potřebovat otestovat váš pevný disk nebo sériový port, odinstalovat windowsovský program, překonvertovat soubor do jiného formátu, zachránit ztracená nebo poškozená data, nastavit novou tiskárnu, nainstalovat nějaké nové fonty, odstranit virus nebo provést jakýkoliv z tisíce možných jiných úkonů, které si vyžadují specializovaný pomocný program.

Možná takovéto věci neděláte příliš často. Ale až jednou budete muset něco podobného udělat, nemusíte již promarnit čas hodinami hledání.

Sestavili jsme Softwarovou záchranu jako jedinečný zdroj - vaši vlastní kompletní knihovnu utilit. Tento CD ROM obsahuje pravděpodobně všechny utility, které kdy budete potřebovat. Už nikdy více nebudete muset prohledávat všechny možné i nemožné zdroje - ani Internet, ani BBS, ani se nebudete muset ptát vašich přátel. Vše můžete mít stále připraveno „na dosah ruky"! Softwarová záchrana obsahuje více než 2000 nejužitečnějších utilit pro DOS, Windows a Windows 95. Získáte více než 650 megabytů utilit ke zvýšení výkonu a efektivity vašeho počítače.

Na tomto CD ROMu jsme tvrdě pracovali, abyste mohli ihned a bez čekání najít utilitu, kterou hledáte. Rozdělili jsme programy do několika desítek kategorií. Stačí kliknout na vybranou kategorii myší a jste tam, kde potřebujete. Pro vaše pohodlí jsme vytvořili výkonný prohlížeč pro DOS i Windows.

Další výhody

Originální české ovládací programy pro DOS i Windows, české detailní popisy všech programů, český návod na práci se sharewarovými programy, 24 stránkový buklet s řadou informací. Bezplatná podpora a bezvýhradná záruka.

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Zábavné vědění

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

zábavné vědění.jpg (508094 bytes)

Recenze v tisku:

A Radio:"Zábavné vědění vám přináší množství užitečných volně šiřitelných programů."

Názory uživatelů:

Ing. Jaroslav Janeček, Brno: "Výborné CD,... užitečné, zajímavé, rozšiřující každopádně obzory."

Zdeňka Žeranová, Šternberk: "...všechno výborné."

M. Hyrman, Vimperk: "Jsem spokojen, je mi 10 let a získal jsem mnoho informací."

Programy stírající hranici mezi učením a zábavou.

Víte, co je dnes nejcennější surovinou? Ani uhlí, ani ropa. Informace. Jak jistě víte, dnešní doba bývá nazývána dobou informační, protože právě informace se staly nejvzácnější devízou. Věděli to už naši předkové, protože právě oni říkali „to co znáš a víš, ti nikdo nevezme“.
A právě informace a vědomosti jsme měli na mysli, když jsme tvořili toto CD. „Zábané vědění“ pro Vás bude gigantickým zdrojem nových znalostí, vědomostí, cenných informací a rad. Snadno se tak stanete zběhlými v mnoha oborech, zábavně si osvojíte nové vědomosti a pohodlně zůstanete „v obraze“ v rychle se vyvíjejících oborech jako je Internet či operační systémy.
Nejsou to však nějaká „mrtvá fakta“. CD ROM „Zábané vědění“ je zaplněný novými ověřenými vzdělávacími programy, které jsou interaktivní a velmi zábavné. Díky schopnostem moderní výpočetní techniky přednášejí nenásilným způsobem.
Snadno a pohodlně s nimi dosáhnete výsledků.

CD ROM „Zábané vědění“ Vás naučí nová slovíčka i nové jazyky. Předvede světovou geografii, seznámí Vás s fakty o počasí a ukáže Zemi ze zcela nového úhlu. O světě toho můžete také hodně zjistit z ročenky zpravodajské služby CIA. Studovat můžete světové dějiny. Dozvíte se toho více o elektronice, o voltmetru a ohmmetru. „Zábané vědění“ naučí děti zábavně matematiku a zorganizuje jim školní úkoly. Můžete vytvořit vlastní testy pro děti, studenty či přátele a vyzkoušet je. Pokud se chcete dozvědět více o našich kosmických sousedech, jsou tu pro Vás 3D animované galaxie a také planetárium solárního systému. Z hvězd se dají získat i jiné věci - astrologické výpočty a výklady, interpretuje horoskopy a numerologii. Ale zpátky na zem - naučíte se základy DOSu, získáte poslední informace o Win95 a také Tipy a triky pro Win95. Naučí Vás mnoho z počítačového žargonu a konečně se vyznáte v termínech okolo Internetu. Stranou nezůstane ani hudba – naučíte se klávesy, noty a akordy. Zdokonalíte se v pasní na stroji. Naučí Vás psát na stroji. Pomůže Vám se stylistikou. Pokud vaříte, oceníte elektronickou kuchařku (jsou zde i programy, které vám sestaví plán správné výživy) a pokud ne, určitě oceníte alespoň programy, kde najdete tipy, jak připravovat míchané nápoje. Jistě se rádi zasmějete vtipům, průpovídkám či Murphyho zákonům.

Jestliže Vás zajímají filmy, přečtěte si hodnocení filmů z obsáhlé databáze. „Zábané vědění“ Vám pomůže se založením akvária. Děti jistě ocení omalovánky. Pomocí řady programů můžete si zorganizovat a zkatalogizovat sbírky. Je pro Vás připraveno mnoho zajímavého z bible. Amožná se Vám podaří díky matematické analýze nalézt ta správná čísla do loterie.

To nejhodnotnější, co existuje v oblasti vzdělávání a výuky, naleznete zde. „Zábané vědění“ je správná volba, pokud chcete být bezpečně a s jistotou při nejmenším „v obraze“.

Další výhody

· při ovládání CD vystačíte s myší
· přímé spuštění programů z CD
· 24 stránkový buklet s řadou informací a rad
· české popisy všech programů, jejich vlastností a funkcí
· český návod na práci s volně šířitelným softwarem

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

Elektro.bmp (120054 bytes)

PC Elektro

2 CD za cenu jednoho!

Názory uživatelů:

Květoslav Novák, Pěnčín u Liberce: "Je to super - to tu ještě nebylo..."

Aleš Kaspřík, Ostrava: " Velmi užitečný a zajímavý balík."

Petr Tomoszek, Třinec: "Líbí se mi a hodně mi pomohlo."

Novinka - 2 CD za cenu jednoho!

Jistě víte, že počítač je zdatný pomocník. Pomáhá při psaní textů, vypočítá za Vás tabulky, zjednoduší účtování.Proč však jeho sílu a schopnosti nevyužít také pro účely, které potěší amatérské i profesionální elektrotechnik?

Možná budete potřebovat balík pro tvorbu elektrických schémat či plošných spojů, jednoduše ovladatelný CAD s knihovnou elektr. symbolů, všeobecně použitelný simulátor elektrických obvodů, najít rychle a efektivně výstupní výkon audio zesilovače, simulovat a analyzovat elektronické obvody, spočítat hodnoty rezistorů a kondenzátorů pro různé aktivní filtry, navrhnout a analyzovat zesilovače, simulovat různé typy parametrických ekvalizérů, změnit počítač na generátor nízkofrekvenčních signálů, vytvořit vývojový diagram, disasemblovat strojový kód, provádět výpočty elektromagnetických polí, nalézt hodnotu odporu rezistoru z jeho barevného čárového kódu či emulovat EPROM. Vše je tu pro Vás připraveno.

A mnohem více. Stranou nezůstanou ani témata jako např. software pro obsluhu radioamatérských stanic, stanovení napětí malých řetězců žárovek, programování jednočipových mikropočítačů, konverze do a z 266 různých fyzikálních jednotek ve 21 kategoriích, výukový program pro zvýšení rychlosti čtení morseovky pomocí pozměněné Farnsworthovy metody, analýza vysokofrekvenční lineární elektrické sítě atd.

Možná takovéto věci neděláte příliš často. Ale až jednou budete muset něco podobného udělat, nemusíte již promarnit čas hodinami hledání. Usnadní Vám každodenní práci a snadno Vám umožní přístup k mnoha informacím.

Pokud tedy máte zájem o informace, hledáte správně. Připravili jsme jich pro Vás obrovské množství. Samozřejmě zde naleznete referenční příručky polovodičových součástek a jejich vhodných náhrad, katalogové listy a aplikační poznámky k výrobkům firem se světovým renomé. Kromě toho také řadu vzdělávacích a informačních programů, pokrývajících nejrozličnější oblasti - od výuky Ohmova zákona, přes teorii obvodů, vizuální znázornění signálů základních kmitočtových pásem, vysvětlení pojmů jako fázor, logická hradla, klopné obvody, oscilátory, přepínače, až po výuku a procvičování Lewisových vzorců.

Sestavili jsme tento CD jako jedinečný zdroj - Vaši vlastní kompletní knihovnu programů pro elektrotechniku. Vše můžete mít stále připraveno "na dosah ruky"! Obsahuje více než 1000 MB nejužitečnějších elektrotechnických prorgramů pro DOS, Windows a Windows 95. Získáte více než 1000 megabytů elekrotechnických programů ke zvýšení výkonu a efektivity Vaší práce.

Cena: 399 Kč za dvojcédéčko!

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


MP3 na plný plyn

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

MP3 na plný plyn
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

wpe2.jpg (41498 bytes)

NOVINKA

2 CD za cenu jednoho!

Vše pro diskžokeje, hudebníky, posluchače …a milovníky hudby vůbec

Máte rádi hudbu? Potom by Vás mělo zajímat, že právě nyní přichází na svět nová alternativní možnost pro příznivce hudby. Je to nový formát pro kompresi zvukových dat MPEG-1 Layer 3, krátce jen MPEG3 nebo MP3.

Stal se fenoménem, který hýbe základy počítačového i hudebního světa. Objevte i Vy novou hodnotu Vašeho počítače.

Díky formátu MP3 můžete získat kvanta vysoce kvalitní hudby k okamžitému použití. Až budete chtít příště poslouchat hudbu, nemusíte hledat cédéčko. Prostě jen kliknete na soubor na Vašem pevném disku. Je to opravdu snadné a pohodlné. Nemusíte se obávat, že by na to nestačila kapacita Vašeho pevného disku. Hudba v nově upraveném formátu MP3 zabírá sotva desetinu místa na pevném disku, než to bývá u klasického hudebního CD. Dříve byste potřebovali na jednu písničku 20 až 30 megabytů prostoru na pevném disku. Dnes si na této kapacitě můžete užít celé album.Stačí využít možností formátu MP3! A pozor! Hudba upravená do formátu MP3 je kvalitativně téměř shodná s kvalitou zvuku na CD, rozdíly nepozná ani skutečně "cvičené ucho" odborníka.

Co to všechno znamená v praxi? Nyní můžete mít všechna Vaše oblíbená cédéčka na Vašem počítači - a poslechnete si je, kdykoliv budete chtít. Takto komprimovaná hudba se dá snadno šířit na disketách apod. Nepřeberné množství hudby ve formátu MP3 najdete také na Internetu, kde ji snadno a jednoduše získáte. Pokud máte vypalovačku, můžete uložit stovky písní na jedno CD. A jaké to má výhody? Na jedno datové CD lze nyní uložit až 12 audio CD, a to v super kvalitě. Žádoucí výsledek je zaručený. A abychom Vám vše umožnili a maximálně usnadnili, připravili jsme nové CD s názvem MP3 NA PLNÝ PLYN. Vše je naprosto snadné. Na tomto CD jsou tak vyspělé programy, že jen vložíte audio CD do mechaniky a přeměna na formát MP3 proběhne automaticky.

Kromě kvanta důvěryhodných programů pro tvorbu a úpravu souborů formátu MP3 obsahuje MP3 NA PLNÝ PLYN spoustu pohledných přehrávačů souborů MP3, plug-iny a skiny pro ně, software pro organizování kolekcí souborů MP3, programy pro vytváření playlistů, různé specializované pomocné programy, rady a informace…

Stranou nezůstane ani ověřený software, který umožní efektivní spolupráci s Internetem, a to především při vyhledávání hudby ve formátu MP3. Za pozornost stojí i spořiče obrazovky hrající na pozadí MP3-ky, rekreace mozku pomocí theta nebo alfa vln z MP3 souboru, dále potom programy pro kopírování kompletních audio CD

na CD-R, tvorba perfektně načasovaných kazetových nahrávek souborů MP3, vlastní rozhlas na Vašem PC, praktický budík, který Vás probudí oblíbenou skladbou. A nastolit zdravý pořádek v množství hudby Vám usnadní katalogizace Vaší sbírky souborů MP3. Při mixování MP3 se stanete opravdovými správnými diskžokeji.

A pokud se nemůžete odpoutat od své dlouholeté sbírky vinylových desek, můžete si je pomocí softwaru na CD MP3 NA PLNÝ PLYN bezpečně zvukově vyčistit a umístit na CD ve formátu MP3.

Na MP3 NA PLNÝ PLYN máte na dosah ruky prostě vše, co s tématem MP3 souvisí.

A šťastné oznámení - navíc přikládáme jedno plné CD originální české a slovenské hudby ve formátu MP3. To představuje vícenež 10 hodin hudby. To si jistě užijete! A navíc ušetříte peníze!

Požadavky na úspěšný provoz ovládacího programu CD: procesor nejméně 386, 4 MB RAM, CD ROM mechanika, VGA, myš, zvuková karta.

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


SDP Products Page

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Naše CD ROMy Ušetřete 760 Kč

Naše CD ROMy

Český softwarový expres
Český výběr 1
Český výběr 2
Český výběr 3
Grafika skrz naskrz
Hráčův ráj 2
Hráčův ráj: Akční hry 2
Hráčův ráj: Logické hry
Hráčův ráj: Závodní hry

Krása bez závoje
MP3 na plný plyn
Nejlepší shareware 96
Nejlepší shareware 98
Nejlepší shareware 99

Plná polní pro internet
Plná polní pro kancelář
Počítačová herna 2

Softwarová záchrana 2

Naprosté bezpečí

Přijímáme zpět jakékoliv zboží u nás zakoupené, z jakéhokoliv důvodu, v jakémkoliv termínu. Za naše výrobky ručíme. Žádné srážky. Žádné dohady. Máme na mysli přesně, co říkáme: „Zaručujeme se. Tečka.“

Ovládací program

Naše CD vybavujeme moderním ovládacím programem. Najdete jej na většině našich CD ROMů - jak na novinkách, tak i na stálicích.

Je multimediální a pohledný, ale hlavní důraz klademe na to, aby se dobře používal. Proto je jeho hlavní předností přehlednost a jednoduchost použití.

Při ovládání si proto zcela vystačíte s myší a v ovládacím menu rozhodně nebudete bloudit. Po vložení do CD ROM mechaniky Vás uvítá krátká animace. Poté se spustí ovládací program.

menu2.JPG (290099 bytes)

Po kliknutí na nápis "Programy" se dostanete na nejzajímavější část CD - do sekce software. Ta vypadá takto:

menuprg.JPG (315120 bytes)

Vlevo vidíte seznam programů, vpravo pak jednotlivé popisy každého z nich. Okno s popisy lze kliknutím

myši zvětšit. Ve spodní části vidíte tlačítka "Spustit", "Instalovat", "Kopírovat" a "Filtr". Tlačítka "Spustit", "Instalovat", "Kopírovat" slouží ke spouštění, instalaci a kopírování jednotlivých programů. Filtr pak vypadá takto:

filtr.JPG (22911 bytes)

Umožní Vám velmi rychle a snadno vybrat program, který hledáte. Pokud například budete chtít vědět, které programy jsou zdarma (tedy freeware), napíšete toto slovo do filtru a za okamžik máte před sebou požadovaný seznam vybraných programů.

Ovládací program obsahuje ještě další položky, jako je nápověda, naše další CD, informace apod. Jejich ovládání je stejně přehledné a jednoduché. Pro příjemnější práci lze na pozadí spustit hudbu. Skladbu si můžete zvolit v tomto menu:

nastaveni.JPG (72653 bytes)

Jak sami vidíte, ovládání je snadné. Mysleli jsme na to, že ne každý je "počítačový expert". Ovládání je jednoduché a přehledné, takže s ním dokáže pracovat i počítačový začátečník. Solidním zpracováním však neurazí ani odborníka.

Vedle kvalitního ovládacího programu u našich CD oceníte tyto přednosti:

- rozsáhlý buklet s řadou rad a informací

- české rozbory všech programů, jejich vlastností a funkcí

- český návod na práci s volně šiřitelným softwarem

- spouštění a instalace programů přímo z CD

- bezplatná podpora a bezvýhradná záruka


Registrace

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

Praktický návod na registraci

Pokud se Vám program líbí a jedná se o shareware, měli byste se po určitém čase zaregistrovat. U každého programu naleznete doprovodnou dokumentaci, ve které je popsáno, kolik peněz autor za registraci požaduje. Obvykle je také přiložen formulář, který si máte vyplnit a zaslet spolu s penězi.
Software může být buď domácí nebo zahraniční.

Domácí software
Zde není obvykle žádný problém. Autor zná naši situaci. Obvykle se využívá k zasílání peněžní poukázky nebo se zasílá zboží na dobírku.

Zahraniční software
Registrace nebývá právě snadná. Autoři z vyspělých západních států dávají přednost bezhotovostním převodům. To pro nás bývá často nepřekonatelný problém. Jen málokdo si může dovolit VISA kartu, která vyžaduje vysoký zůstatek a za výběry se platí vysoké částky. Pokud budete chtít poslat peníze převodem, musíte znát účet adresáta, což bývá dost složité, ne-li nemožné. Co teď? Vložit hotovost do obálky a doufat, že dojde?

Ne - máte stále ještě dvě možnosti.

1.
Doporučujeme zaregistrovat se prostřednictvím www.studna.cz - účtují si pouze pěti procentní provizi.

2.
Je to možnost, kterou preferuji a také jsem sám využil. Potřebujete znát adresáta peněz a částku, kterou chcete zaslat. Zajděte si do svého finančního ústavu a požádejte o vystavení "IMO" šeku (čti imo šek). Je to tzv. International Money Order (čti internešnl many órdr), peněžní šek sloužící k mezinárodnímu transferu peněz.
Tam vám šek za poměrně nízký poplatek vystaví, platit můžete i v korunách. Dostanete šek, který zní na adresáta a není možné, aby si ho nechal proplatit někdo jiný. Adresát samotný si může nechat částku vyplatit u kterékoliv banky, která spolupracuje s Barclays Bank (prakticky všechny).
Šek pak spolu s vyplněnou objednávkou vložte do dopisu (raději doporučeného) - do USA to stojí do třicíti korun - a zašlete.
Nyní je nejtěší část (platba do zahraničí) zařízena. Můžete se těšit na ostrou verzi registrovaného software.

Poznámka: tento text je poskytnut bez jakýchkoliv záruk správnosti. Neneseme jakoukoliv zodpovědnost za možné škody, které mohou jeho užitím vzniknout.


Strážný anděl

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)


SDP Service 1

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Naše CD ROMy Ušetřete 760 Kč

ČSEX Podzim 1997 ČSEX Jaro 1998 ČSEX Léto 1998 ČSEX Podzim 1998 ČSEX Zima 1998 ČSE Jaro 1999 ČSE Léto 1999 ČSE Podzim 1999 ČSE Zima 2000 ČSEX Jaro 2000 ČSEX Léto 2000

POZOR! Zvýhodněné předplatné - ušetřete více než 760 Kč!

Právě nyní máte jedinečnou možnost získat zvýhodněné předplatné čtvrtletníku Český softwarový expres. Obdržíte nejnovější vydání Českého softwarového expresu, a to na dobírku. Dobírkou zaplatíte 998 Kč včetně DPH plus 63 Kč poštovného. V zásilce je přiloženo také "Potvrzení o předplatném" s Vašim registračním číslem. Potom dostanete až do domu každého čtvrt roku zdarma nové číslo Českého softwarového expresu. Získáte tak čtyři plná CD (např. pokud objednáte nyní, bude to Jaro 2000, Léto 2000, Podzim 2000, Zima 2001).

Nabídka platí pouze pro ty, kteří chtějí ušetřit 760 Kč. Za čtyři plná CD super aktuální softwaru zaplatíte místo 1596 Kč pouze 998 Kč a dále ušetříte 189 Kč na poštovném - místo 252 Kč zaplatíte pouze 63 Kč při první zásilce.

Objednejte si na bezplatné telefonní lince 0800 185 321!

Další výhody předplatného:

  1. Český softwarový expres vychází čtyřikrát ročně (jaro, léto, podzim a zima). Je to optimální doba k postižení všech novinek. Programy na CD jsou vždy vysoce aktuální.
  2. Na Český softwarový expres zařazujeme jen to nejlepší, co se za posledního čtvrt roku objevilo. Volně šiřitelným softwarem se zabýváme už od roku 1992. Sedm let zkušeností je naší i Vaší zárukou.
  3. Všechny programy detailně zkoumáme. Informace o vlastnostech a funkcích programů jsou shrnuty do přehledných českých popisů.
  4. Pohodlné uživatelské prostředí. Programy jsou roztřízeny do jednotlivých kategorií a při ovládání si vystačíte s myší. Programy jsou připraveny ke spuštění nebo instalaci přímo z CD.
  5. Více než 750 MB dat. Zaručujeme Vám, že každé číslo Českého softwarového expresu je zaplněno téměř do posledního místečka.
  6. Bezplatná podpora a bezvýhradná záruka.
  7. 5% slevy na veškeré u nás zakoupené zboží po dobu předplatného (v objednávce prosím uveďte Vaše registrační číslo).
  8. Další speciální slevy a akce pro předplatitele.

Jistota doručení! Pokud chcete mít větší jistotu, že Vám CD bude doručeno v pořádku, nabízíme Vám možnost zasílání jednotlivých čísel Českého softwarového espresu doporučeně, a to za příplatek 100 Kč za celý rok (uveďte prosím u objednávky).

S Českým softwarovým expresem máte jistotu, že se o Vaši přízeň budou ucházet jen žádoucí novinky poslední doby. Programy, na které může být každý hrdý, že jsou právě na jeho počítači.

Požadavky na úspěšný provoz ovládacího programu CD čtvrtletníku Český softwarový expres: procesor nejméně 386, 4 MB RAM, CD ROM mechanika, VGA, myš.


Ušetřete 760 Kč

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Naše CD ROMy Ušetřete 760 Kč

Ušetřete 760 Kč

Ušetřete 763 Kč!

Znáte volně šiřitelný software? Jistě ano - zřejmě i nějaké programy používáte.
V dnešní době není nijak složité získat řadu volně šiřitelných programů. Dobrým zdrojem je Internet. Existuje také řada CD ROMů, na kterých jsou více či méně kvalitní a aktuální výběry programů.
Volně šiřitelný software může být znamenitým nástrojem , díky němuž zlepšíte produktivitu práce, zvýšíte výkon počítače a budete mít u počítače více zábavy.
Není však snadné zjistit vlastnosti a funkce programů, často toto zjistíte až po nainstalování z anglické dokumentace. Časově problematické bývá také stažení programů z Internetu. Aktualita programů na CD nebývá nejslavnější.
A právě toto jsme měli na mysli při tvorbě CD ČESKÝ SOFTWAROVÝ EXPRES. Bude pro Vás skvělým zdrojem nových kvalitních doplňků pro Váš počítač.

Výhody předplatného

Zavolejte nám a objednejte si zvýhodněné roční předplatné CD Český softwarový expres.
Obdržíte nejnovější vydání Českého softwarového expresu, a to na dobírku. Dobírkou zaplatíte 998 Kč včetně DPH plus 55 Kč poštovné. V zásilce obdržíte také "Potvrzení o předplatném". Potom dostanete až do domu každého čtvrt roku zdarma nové číslo Českého softwarového expresu.

Ušetříte téměř 600 Kč za CD - namísto 1596 Kč zaplatíte pouze 998,- Kč a dále ušetříte 165,- Kč na poštovném - místo 220 Kč zaplatíte pouze 55 Kč při první zásilce. Celkem tedy ušetříte více než 760 Kč! S každým novým číslem získáte něco navíc: plnou verzi, české programy, další mimořádné slevy pro předplatitele atd.

ČESKÝ SOFTWAROVÝ EXPRES

1. Český softwarový expres vychází čtyřikrát ročně (zima, jaro, léto a podzim). Je to optimální doba k postižení všech novinek. Programy na CD jsou vždy vysoce aktuální.
2. Na Český softwarový expres zařazujeme jen to nejlepší, co se za posledního čtvrt roku objevilo. Volně šiřitelným softwarem se zabýváme už od roku 1992. Šest let zkušeností je naší zárukou.
3.Všechny programy detailně zkoumáme. Informace o vlastnostech a funkcích programů jsou shrnuty do přehledných popisů.
4. Pohodlné uživatelské prostředí. Programy jsou roztřízeny do jednotlivých kategorií a při ovládání si vystačíte s myší. Programy jsou připraveny ke spuštění nebo instalaci přímo z CD.
5. Více než 750 MB dat. Zaručujeme Vám, že každé číslo Českého softwarového expresu je zaplněno téměř do posledního místečka.
6. Bezplatná podpora a bezvýhradná záruka.

JISTOTA DORUČENÍ

Pokud chcete mít větší jistotu, že Vám Vaše CD bude doručeno v pořádku - nabízíme Vám možnost zasílání jednotlivých čísel Českého softwarového expresu na dobírku, a to za příplatek 100 Kč ročně.


SDP Services Page

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Naše CD ROMy Ušetřete 760 Kč

Předplatné Českého softwarového expresu
Udržíme Vás pohodlně v obraze. Ušetřete 750 Kč a 5% při každé objednávce.


Definice

Každý člověk se denně setkává s marketingem. Může si to uvědomovat, ale také nemusí, neboť marketing se stal už natolik součástí života, že jeho činnost často vůbec neregistrujeme. Marketing staví na tisíciletých zkušenostech lidstva s obchodem a psychologií. V dnešní době byl "pouze" postaven na vědecký základ a rozšířen o moderní vědecké a empirické poznatky, statistiku a další obory.

Lze tvrdit, že podstatné a základní již bylo vymyšleno. Jistě si člověk maně vzpomene na ředitele patentního ústavu ve Washingtonu, který roku 1832 řekl: "Navrhuji zrušení patentního ústavu. Všechno už bylo vynalezeno, nic nového nelze objevit.". Přesto i dnes vznikají převratné marketingové koncepce, které jsou založeny na zcela nových uvahách, poznatcích a civilizačních změnách lidstva.

Marketingová metoda, o níž se zde zmiňuji, je na světě teprve něco přes deset let. Její základní odlišení od všeho, co tu již bylo, spočívá v tom, že je založena pouze na zákazníkově svědomí. Jedná se o speciální FORMU DISTRIBUCE software.

Shareware, Freeware, Public Domain (neboli, jak se u nás v poslední době často říká, "volně šířitelné programy") jsou termíny, které dnes nalézáme v různých zahraničních a stále více i v našich odborných počítačových časopisech. Nicméně, část naší počítačové veřejnosti si stále ještě není jista tím, co znamenají. Vysvětleme si tedy nejprve terminologii.

PUBLIC DOMAIN

je program vytvořený autorem, který obvykle sám takový program potřebuje ke své činnosti a nestačí mu (nebo je pro něj finančně nevýhodný) klasický nákladný program. Jsou to obvykle programy menšího rozsahu, např. různé utility apod. Takový program je pak uvolněn autorem pro distribuci kýmkoliv. PD programy obvykle nemají copyright a není za ně nutno platit jakékoliv poplatky.

SHAREWARE

je báječný koncept distribuce programů, který umožňuje LEGÁLNĚ si vyzkoušet kvalitní program dříve, než za něj zaplatíte autorovi. U sharewarového programu se Vám nemůže stát, že utratíte peníze za program, který se Vám nebude hodit. Malý poplatek, který platíte naší firmě za zprostředkování volně šiřitelné verze programu, pokrývá výhradně naše náklady na rozmnožování a distribuci; v žádném případě není součástí registračního poplatku. Výměnou za manipulační poplatek získáte šanci osobně si program vyzkoušet.

Rozhodnete-li se používat sharewarový program i po vypršení zkušební lhůty, je Vaší povinností uhradit autorovi tzv. registrační poplatek. Po zaplacení můžete získat nárok na technickou podporu, tištěný návod, prémiové programy a další výhody. Váš poplatek podpoří autora v jeho pracovním úsilí a umožní mu tvořit nové a lepší sharewarové programy.

Je-li tedy program označen jako shareware, neznamená to, že jde o program podřadný ani jinak horší, než běžně prodávané programy. Znamená to, že máte LEGÁLNĺ možnost ověřit si, jestli tento program vyhovuje Vašim požadavkům a představám, a to ještě dříve, než si program koupíte. Chcete-li si vyzkoušIt komerčně šířený program, budete přitom muset porušit autorský zákon. Ačkoliv se může zdát, že je mezi těmito dvěma přístupy prakticky jen malý rozdíl, ve skutečnosti při "zkoušení" shareware zákon respektujete, avšak při "zkoušení" komerčního programu porušujete, což je rozdíl podstatný.

Distributoři volně šířených programů si za to, že Vám poskytnou možnost vyzkoušet si požadovaný program, účtují tzv. manipulační poplatek. Tento poplatek zůstává celý distributorovi a autorovi z něj nepřipadne ani haléř. Zdají-li se Vám manipulační poplatky vysoké, uvažte, že z nich distributor hradí náklady spojené se získáváním programů (např. CD-ROMy, přístup do sítí ad.), mzdy zaměstnanců, kteří vyřizují Vaše objednávky, cenu vlastních disket, obálek, obalů i dalšího materiálu a v neposlední řadě reklamu, díky níž se dozvíte, že vůbec nějaký pro Vás zajímavý sharewarový program existuje.

FREEWARE

je software, za který se neplatí registrační poplatek, obdobně jako v případě PD, ale ze kterého není vyjmut copyright. To znamená, že si autor může stanovit podmínku, že sice lze program kopírovat a používat dle vlastního uvážení, program sám však nesmíte modifikovat.


Slovensko

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Naše CD ROMy Ušetřete 760 Kč

Na Slovensku své objednávky prosím směřujte na:

wpe1.jpg (4409 bytes)

Prodejna:

XXL Multimedia, s. r. o.

Michalská 25

Bontonland Megastore, II. posch., Bratislava

Zásilkový prodej:

XXL Multimedia, s. r. o.

P. O. BOX 198

810 00 Bratislava 1

tel.: 07/54650353

email: info@xxl-multimedia.sk

www.xxl-multimedia.sk


Softwarová záchrana 2
Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

Softwarová záchrana 2

Softwarová záchrana 2

Dvě cédéčka plná užitečných pomocníků na vaší straně

Dříve nebo později potřebuje každý uživatel specializovaný pomocný program. Možná budete potřebovat otestovat váš pevný disk nebo sériový port, odinstalovat windowsovský program, překonvertovat soubor do jiného formátu, zachránit ztracená nebo poškozená data, optimalizovat běh Windows, nastavit novou tiskárnu, nainstalovat nějaké nové fonty, odstranit virus nebo provést jakýkoliv z tisíce možných jiných úkonů, které si vyžadují specializovaný pomocný program.

Možná takovéto věci neděláte příliš často. Ale až jednou budete muset něco podobného udělat, nemusíte již promarnit čas hodinami hledání.

Sestavili jsme Softwarovou záchranu 2 jako jedinečný zdroj - vaši vlastní kompletní pomocných programů. Tento CD-ROM obsahuje pravděpodobně všechny utility, které kdy budete potřebovat. Už nikdy více nebudete muset prohledávat všechny možné i nemožné zdroje - ani internet, ani BBS, ani se nebudete muset ptát svých přátel. Vše můžete mít stále připraveno “na dosah ruky”! Softwarová záchrana 2 obsahuje dvě do posledního místečka zaplněná cédéčka nejužitečnějších utilit pro DOS, Windows NT a Windows 95, 98 a 2000. Získáte více než 1200 megabytů prověřených a důvěryhodných utilit ke zvýšení výkonu a efektivity vašeho počítače.

Na tomto CD-ROMu jsme tvrdě pracovali, abyste mohli ihned a bez čekání najít utilitu, kterou hledáte. Pečlivě jsme otestovali tisíce programů a vybrali to nejlepší a nejúčinnější. Stačí kliknout na vybranou kategorii a budete mít nad svým počítačem naprostou kontrolu..

Softwarová záchrana 2 vám nejen přinese pomoc v nesnázích, ale pomůže vám mnohým trampotám se předem vyhnout. Nenechejte si ji ujít!

Další výhody:

Majitel Softwarové záchrany 2 má nárok na bezplatnou podporu a bezvýhradnou záruku.

• nyní nový příjemný multimediální ovládací program
• české popisy všech programů, jejich vlastností a funkcí
• návod na spouštění
• český návod na práci s volně šiřitelným softwarem
• spouštění/instalace programů přímo z CD

Požadavky na úspěšný provoz ovládacího programu CD: procesor nejméně 386, 4 MB RAM, CD-ROM mechanika, VGA, myš.

Edice Softwarová záchrana v hodnocení nezávislého tisku:

Hospodářské noviny: "Toto CD obsahuje bohatou paletu programů, které přijdou vhod nejen v ryze havarijních situacích, ale i spoustu užitečných pomůcek, které mohou do značné míry pomoci, aby k těmto stavům nemuselo dojít. Suma sumárum - na dva tisíce užitečností, jejichž pořízení se rozhodně vyplatí".

Softwarové noviny: "Nezbytná pomůcka na stole každého, pro koho není počítač jen hračkou".

Computerworld: "Myslím si, že na našem trhu nenajdete obdobné cédéčko, s tak velkým množstvím programů, českými popisy a za tak příznivou cenu."

Názory uživatelů:

p. Ladislav Sádovský, Jihlava: "Velmi příjemné a snadné ovládání."

p. Martin Dvořák, Opava: "Docela mě překvapil velkým množstvím programů. Rád se totiž vrtám v softwaru."

Dr. Jindřich HNÍZDO, Pohořelice: “Softwarová záchrana – velmi dobrá sestava”

p. Jaromír HORKÝ, Praha 10: “Jsem plně spokojen.”

p. Milena ROVENSKÁ, Planá u M. L.: “Velmi pěkné – snadné ovládání.”

p. Jan DUSÍK, Žďár n. S.:“Velmi se mi líbí. Oceňuji buklet!”

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Soutěž

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Naše CD ROMy Ušetřete 760 Kč

Soutěž s firmou Špidla Data Processing, s.r.o.

Zodpovězte tři jednoduché otázky a vyhrajte:

1-5. Cena český CD-ROM
6-20. Cena sleva 50% na český CD-ROM
21-40. Cena sleva 30% na český CD-ROM

Soutěž začala 26.7.2000, vyherci budou obeslani e-mailem.

1. Znáte firmu Špidla Data Processing, s.r.o. ? | Ano | Ne
2. Znáte CD Český výběr ? | Ano | Ne
3. Používáte volně šířitelný software ? | Ano | Ne
4. Vaše E-mailová adresa : |
Dotazy k soutěži laskavě zasílejte na adresu soutez@spidla.cz

Navštivte novinky posledních dní.

Plna polni pro Internet


Svět hudby

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

O sekci výš Ušetřete 760 Kč

Český softwarový expres Český výběr 1 Český výběr 2 Český výběr 3 Grafika skrz naskrz Hráčův ráj 2 Hráčův ráj: Akční hry 2 Hráčův ráj: Logické hry Hráčův ráj: Závodní hry Krása bez závoje MP3 na plný plyn Nejlepší shareware 96 Nejlepší shareware 98 Nejlepší shareware 99 Plná polní pro internet Plná polní pro kancelář Počítačová herna 2 Softwarová záchrana 2

Máte ve svém počítači zvukovou kartu? A není škoda využívat ji jen pro doprovod her? Existuje spousta zajímavého a důvěryhodného softwaru, který přinese nové alternativní využití zvukové karty. Nemusíte jen pasivně sledovat, co vytvořili jiní. S CD "Svět hudby na PC" můžete popustit uzdu své kreativitě a fantazii a vytvořit něco zcela nového. Něco, na co budete právem hrdí.

"Svět hudby na PC" Vám především umožní pohodlně hudbu skládat. K dispozici máte spoustu programů, ve kterých jen zapíšete noty do notové osnovy a můžete ihned poslouchat výsledek. Neumíte číst ani psát noty? Žádný problém - na CD jsou i programy, které Vás naučí nejen rozumět notám, ale třeba i akordům na kytaře. A pokud se Vám do učení nebude chtít, ani tak pro Vás kariéra skladatele zdaleka nemusí skončit. Řešením pro Vás mohou být hudební editory. Práce s nimi je snadná - stačí vzít připravené hotové vzorky hudby - a položit je na "stopy" na záznamu. Vezměte třeba basovou linku, na ni přidejte nasamplované bicí a nakonec dodejte pár akordů "boosterované" kytary. Je to jednoduché - pár kliknutí myši a skladba v profi kvalitě je hotova. Pokud budete chtít, můžete si hudbu uložit ve formátu WAV - a od toho je už jen krůček k vypálení svého vlastního audio CD! Je to opravdu jednoduché!

Na CD "Svět hudby na PC" jsme pro Vás samozřejmě připravili mnoho dalších programů: spoustu přehrávačů nejrůznějších hudebních formátů, kupu editorů, nahrávačů a mixérů hudby, nástroje pro konverzi hudby, programy pro katalogizaci Vaší hudební kolekce, hromadu zajímavých zvuků, vyspělého automatického hudebníka, ověřené MIDI a audio sekvencery; sofware, kterým lze "vyčistit" ne příliš kvalitní nahrávky, programy pro tvorbu "3D hudby", nástroj pro tvorbu videoklipů k Vaší hudbě, speciální kalkulačky pro hudebníky, nástroje pro vysílání Vaší hudby na internetu...

Využijte počítač k tvůrčí a přece zábavné činnosti. S CD “ Svět hudby na PC” zjistíte, že dokážete bez problémů skládat hudbu. A vše v profesionální kvalitě. Začněte ještě dnes. S CD “Svět hudby na PC” zaručeně poznáte nové obzory ve zvuku a hudbě.

Řada programů na tomto CD je v plné verzi - ušetříte peníze za obdobný komerční software.

Další výhody:

velmi podrobné české rozbory vlastností a funkcí všech programů v češtině
pohledný multimediální ovládací program
přímé spouštění programů z CD
buklet s řadou rad a informací
český návod na práci s volně šiřitelným softwarem

Majitel tohoto CD má nárok na bezplatnou telefonickou podporu a bezvýhradnou záruku.

Požadavky: Procesor nejméně 386, 4MB RAM, VGA, Windows

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Plná polní

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Máte ve svém počítači zvukovou kartu? A není škoda využívat ji jen pro doprovod her? Existuje spousta zajímavého a důvěryhodného softwaru, který přinese nové alternativní využití zvukové karty. Nemusíte jen pasivně sledovat, co vytvořili jiní. S CD "Svět hudby na PC" můžete popustit uzdu své kreativitě a fantazii a vytvořit něco zcela nového. Něco, na co budete právem hrdí.

"Svět hudby na PC" Vám především umožní pohodlně hudbu skládat. K dispozici máte spoustu programů, ve kterých jen zapíšete noty do notové osnovy a můžete ihned poslouchat výsledek. Neumíte číst ani psát noty? Žádný problém - na CD jsou i programy, které Vás naučí nejen rozumět notám, ale třeba i akordům na kytaře. A pokud se Vám do učení nebude chtít, ani tak pro Vás kariéra skladatele zdaleka nemusí skončit. Řešením pro Vás mohou být hudební editory. Práce s nimi je snadná - stačí vzít připravené hotové vzorky hudby - a položit je na "stopy" na záznamu. Vezměte třeba basovou linku, na ni přidejte nasamplované bicí a nakonec dodejte pár akordů "boosterované" kytary. Je to jednoduché - pár kliknutí myši a skladba v profi kvalitě je hotova. Pokud budete chtít, můžete si hudbu uložit ve formátu WAV - a od toho je už jen krůček k vypálení svého vlastního audio CD! Je to opravdu jednoduché!

Na CD "Svět hudby na PC" jsme pro Vás samozřejmě připravili mnoho dalších programů: spoustu přehrávačů nejrůznějších hudebních formátů, kupu editorů, nahrávačů a mixérů hudby, nástroje pro konverzi hudby, programy pro katalogizaci Vaší hudební kolekce, hromadu zajímavých zvuků, vyspělého automatického hudebníka, ověřené MIDI a audio sekvencery; sofware, kterým lze "vyčistit" ne příliš kvalitní nahrávky, programy pro tvorbu "3D hudby", nástroj pro tvorbu videoklipů k Vaší hudbě, speciální kalkulačky pro hudebníky, nástroje pro vysílání Vaší hudby na internetu...

Využijte počítač k tvůrčí a přece zábavné činnosti. S CD “ Svět hudby na PC” zjistíte, že dokážete bez problémů skládat hudbu. A vše v profesionální kvalitě. Začněte ještě dnes. S CD “Svět hudby na PC” zaručeně poznáte nové obzory ve zvuku a hudbě.

Řada programů na tomto CD je v plné verzi - ušetříte peníze za obdobný komerční software.

Další výhody:

velmi podrobné české rozbory vlastností a funkcí všech programů v češtině
pohledný multimediální ovládací program
přímé spouštění programů z CD
buklet s řadou rad a informací
český návod na práci s volně šiřitelným softwarem

Majitel tohoto CD má nárok na bezplatnou telefonickou podporu a bezvýhradnou záruku.

Požadavky: Procesor nejméně 386, 4MB RAM, VGA, Windows

Cena

Cena včetně DPH | počet | Kč
běžná cena | 1 | 399,-
předplatitel Českého softwarového expresu | 1 | 379,-
prodejce, dealer | alespoň 3 | 247,-

Objednávka


Softwarová záchrana

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)


Shareware

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)

Naše CD ROMy Ušetřete 760 Kč

Na našich CD naleznete volně šiřitelný software. Zde je jeho rozdělení, definice a několik praktických informací a poznámek.


Špidla Data Proceesing - Špidla Data Processing

Zpět na domovské stránky Špidla Data Processing

Děkujeme za objednávku. Vše proběhlo v pořádku.

V pořádku
Vše o MP3


Špidla Data Proceesing - Špidla Data Processing

Zpět na domovské stránky Špidla Data Processing

Anketa Vánoce 98

WEXL - www.wexl.cz
PinkNet's Wexl member

V pořádku Děkujeme . Vše proběhlo v pořádku.


Zábavné vědění

LOGO.BMP (8854 bytes) banner.gif (2819 bytes)