END-USER LICENSE AGREEMENT FOR MICROSOFT SOFTWARE

END USER LICENSE AGREEMENT FOR MICROSOFT SOFTWARE.

IMPORTANT-READ CAREFULLY: This Microsoft End-User License Agreement ("EULA") is a legal agreement between you (either an individual person or a single legal entity, who will be referred to in this EULA as "You") and Microsoft Corporation for the Microsoft software product that accompanies this EULA, including any associated media, printed materials and electronic documentation (the "Software Product"). The Software Product also includes any software updates, add-on components, web services and/or supplements that Microsoft may provide to You or make available to You after the date You obtain Your initial copy of the Software Product to the extent that such items are not accompanied by a separate license agreement or terms of use. By installing, copying, downloading, accessing or otherwise using the Software Product, You agree to be bound by the terms of this EULA. If You do not agree to the terms of this EULA, do not install, access or use the Software Product; instead, You should return it to Your place of purchase for a full refund.

SOFTWARE PRODUCT LICENSE

The Software Product is protected by intellectual property laws and treaties. The Software Product is licensed, not sold.

1. GRANT OF LICENSE. This Section of the EULA describes Your general rights to install and use the Software Product The license rights described in this Section are subject to all other terms and conditions of this EULA.

General License Grant to Install and Use Software Product. You may install and use one copy of the Software Product on a single computer, device, workstation, terminal, or other digital electronic or analog device ("Device"). You may make a second copy of the Software Product and install it on a portable Device for the exclusive use of the person who is the primary user of the first copy of the Software Product. A license for the Software Product may not be shared.

Alternative License Grant for Storage/Network Use. As an alternative to the rights granted in the previous section, You may install a copy of the Software Product on one storage Device, such as a network server, and allow individuals within Your business or enterprise to access and use the Software Product from other Devices over a private network, provided that You acquire and dedicate a license for the storage Device upon which the Software Product is installed and each separate Device from which the Software Product is accessed and used. A license for the Software Product may not be used concurrently on different Devices.

General License Grant to Install and Use Subscription Product. The following licensing terms apply to You instead of the license grants in the previous two paragraphs if You licensed a subscription-based Software Product (a "Subscription Product"). You may install one copy of the Subscription Product on a single Device and use the Subscription Product for the term of Your subscription. You may also exercise the additional license rights described in the paragraphs below, but only for the term of Your subscription. The initial subscription period begins on the date You first activate Your copy of the Subscription Product and ends three hundred and sixty five (365) days thereafter. You cannot use the Subscription Product after Your subscription expires unless You renew or extend Your subscription. By renewing or extending Your subscription, You will be entitled to continue using the Subscription Product for a specified period of time beyond the date when Your previous subscription would have otherwise ended. All the terms and conditions of this EULA will continue to apply to Your use of the Subscription Product during any subsequent renewal periods unless otherwise specified. After the expiration of Your subscription, You can continue to open, view and print any documents You created with the Subscription Product.

Additional License Grant for Media Elements. The Software Product may include certain photographs, clip art, animations, sounds, music and video clips (together "Media Elements"). If so, the following terms describe Your rights to the Media Elements:

o Except as specified in the next Section, You may use, copy and modify the Media Elements and distribute copies of the Media Elements, along with Your modifications, as part of Your software product(s) and service(s), including Your web site(s).

o You are not licensed to do any of the following:

o You may not sell, license or distribute copies of the Media Elements on a stand-alone basis or as part of any collection, product or service where the primary value of the product or service are the Media Elements.

o You may not use or distribute any of the Media Elements that include representations of identifiable individuals, governments, logos, initials, emblems, trademarks, or entities for any commercial purposes or to express or imply any endorsement or association with any product, service, entity, or activity.

o You may not create obscene or scandalous works, as defined by federal law at the time the work is created, using the Media Elements.

o You must indemnify, hold harmless, and defend Microsoft from and against any claims or lawsuits, including attorneys' fees, that arise from or result from the use or distribution of Media Elements as modified by You.

o You must include a valid copyright notice on Your products and services that include copies of the Media Elements.

o You may not permit third parties to distribute copies of the Media Elements except as part of Your product or service.

Additional License Grant for SharePoint Team Services. The Software Product may contain a copy of the Sharepoint Team Services. If so, You may install one copy of such software on one Device and allow an unlimited number of individuals within Your business or enterprise to access and use the Sharepoint Team Services from other Devices provided that You acquire and dedicate a license to the Software Product for the Device upon which the Sharepoint Team Services are installed.

Reservation of Rights. All rights not expressly granted are reserved by Microsoft.

2. DESCRIPTION OF OTHER RIGHTS AND LIMITATIONS.

Academic Edition Software. If the Software Product is identified as "Academic Edition" or "AE," You must be a "Qualified Educational User" to use the Software Product. If You are not a Qualified Educational User, You have no rights under this EULA. To determine whether You are a Qualified Educational User, please contact the Microsoft Sales Information Center/One Microsoft Way/Redmond, WA 98052-6399 or the Microsoft subsidiary serving Your country.

Mandatory Activation. You may not be able to exercise Your rights to the Software Product under this EULA after a finite number of product launches unless You activate Your copy of the Software Product in the manner described during the launch sequence.

Copy Protection. The Software Product may include copy protection technology to prevent the unauthorized copying of the Software Product or may require original media for use of the Software Product on the Device. It is illegal to make unauthorized copies of the Software Product or to circumvent any copy protection technology included in the Software Product.

Not for Resale Software. If the Software Product is labeled "Not For Resale" or "NFR," then, notwithstanding other sections of this EULA, Your use of the Software Product is limited to use for demonstration, test, or evaluation purposes and You may not resell, or otherwise transfer for value, the Software Product.

Limitations on Reverse Engineering, Decompilation, and Disassembly. You may not reverse engineer, decompile, or disassemble the Software Product, except and only to the extent that such activity is expressly permitted by applicable law notwithstanding this limitation.

Separation of Component Parts. The Software Product is licensed as a single product. Its component parts may not be separated for use on more than one Device unless expressly permitted by this EULA.

Trademarks. This EULA does not grant You any rights in connection with any trademarks or service marks of Microsoft.

No rental, leasing or commercial hosting. You may not rent, lease, lend or provide commercial hosting services to third parties with the Software Product.

Support Services. Microsoft may provide You with support services related to the Software Product ("Support Services"). Use of Support Services is governed by the Microsoft policies and programs described in the user manual, in "online" documentation, or in other Microsoft-provided materials. Any supplemental software code provided to You as part of the Support Services are considered part of the Software Product and subject to the terms and conditions of this EULA. You acknowledge and agree that Microsoft may use technical information You provide to Microsoft as part of the Support Services for its business purposes, including for product support and development. Microsoft will not utilize such technical information in a form that personally identifies You.

Software Transfer. Except as specified in this Section, the initial licensee of the Software Product may make a one-time permanent transfer of this EULA and Software Product only directly to an end user. This transfer must include all of the Software Product (including all component parts, the media and printed materials, any upgrades, this EULA, and, if applicable, the Certificate of Authenticity). Such transfer may not be by way of consignment or any other indirect transfer. The transferee of such one-time transfer must agree to comply with the terms of this EULA, including the obligation not to further transfer this EULA and Software Product. Subscription Products are non-transferable.

Termination. Without prejudice to any other rights, Microsoft may terminate this EULA if You fail to comply with the terms and conditions of this EULA. In such event, You must destroy all copies of the Software Product and all of its component parts.

3. UPGRADES.

Standard Software Product. If the Software Product is labeled as an upgrade, You must be properly licensed to use a product identified by Microsoft as being eligible for the upgrade in order to use the Software Product. A Software Product labeled as an upgrade replaces or supplements (and may disable) the product that formed the basis for Your eligibility for the upgrade. You may use the resulting upgraded product only in accordance with the terms of this EULA. If the Software Product is an upgrade of a component of a package of software programs that You licensed as a single product, the Software Product may be used and transferred only as part of that single product package and may not be separated for use on more than one Device.

Subscription Based Software Product. The following terms apply to You instead of the terms in the previous paragraph if You licensed a Subscription Product. If Microsoft releases any upgrades or new versions of the Subscription Product during the term of Your subscription, You will be entitled to receive a copy of such upgrade(s) or new version(s) at no additional cost, except for any applicable connection charges, taxes, duties and shipping costs if You select fulfillment by mail. Such upgrades shall be considered part of the Subscription Product and subject to all of the terms and conditions of this EULA unless otherwise indicated in any license agreement that accompanies such upgrade or new version.

4. INTELLECTUAL PROPERTY RIGHTS. All title and intellectual property rights in and to the Software Product (including but not limited to any images, photographs, animations, video, audio, music, text, and "applets" incorporated into the Software Product), the accompanying printed materials, and any copies of the Software Product are owned by Microsoft or its suppliers. All title and intellectual property rights in and to the content that is not contained in the Software Product, but may be accessed through use of the Software Product, is the property of the respective content owners and may be protected by applicable copyright or other intellectual property laws and treaties. This EULA grants You no rights to use such content. If this Software Product contains documentation that is provided only in electronic form, you may print one copy of such electronic documentation. You may not copy the printed materials accompanying the Software Product.

5. BACKUP COPY. After installation of one copy of the Software Product pursuant to this EULA, you may keep the original media on which the Software Product was provided by Microsoft solely for backup or archival purposes. If the original media is required to use the Software Product on the Device, you may make one copy of the Software Product solely for backup or archival purposes. Except as expressly provided in this EULA, you may not otherwise make copies of the Software Product or the printed materials accompanying the Software Product.

6. U.S. GOVERNMENT LICENSE RIGHTS. All Software Product provided to the U.S. Government pursuant to solicitations issued on or after December 1, 1995 is provided with the commercial license rights and restrictions described elsewhere herein. All Software Product provided to the U.S. Government pursuant to solicitations issued prior to December 1, 1995 is provided with RESTRICTED RIGHTS as provided for in FAR, 48 CFR 52.227-14 (JUNE 1987) or DFAR, 48 CFR 252.227-7013 (OCT 1988), as applicable.

7. EXPORT RESTRICTIONS. You acknowledge that the Software Product is of U.S. origin. You agree to comply with all applicable international and national laws that apply to the Software Product, including the U.S. Export Administration Regulations, as well as end-user, end-use and destination restrictions issued by U.S. and other governments. For additional information, see http://www.microsoft.com/exporting/.

8. APPLICABLE LAW.

If you acquired this Software Product in the United States, this EULA is governed by the laws of the State of Washington.

If you acquired this Software Product in Canada, unless expressly prohibited by local law, this EULA is governed by the laws in force in the Province of Ontario, Canada; and, in respect of any dispute which may arise hereunder, you consent to the jurisdiction of the federal and provincial courts sitting in Toronto, Ontario. If this Software Product was acquired outside the United States, then local law may apply.

Should you have any questions concerning this EULA, or if you desire to contact Microsoft for any reason, please contact the Microsoft subsidiary serving your country, or write: Microsoft Sales Information Center/One Microsoft Way/Redmond, WA 98052-6399.

9. LIMITED WARRANTY

LIMITED WARRANTY FOR SOFTWARE PRODUCTS ACQUIRED IN THE US AND CANADA. Microsoft warrants that the SOFTWARE PRODUCT will perform substantially in accordance with the accompanying materials for a period of ninety (90) days from the date of receipt.

If an implied warranty or condition is created by your state/jurisdiction and federal or state/provincial law prohibits disclaimer of it, you also have an implied warranty or condition, BUT ONLY AS TO DEFECTS DISCOVERED DURING THE PERIOD OF THIS LIMITED WARRANTY (NINETY DAYS). AS TO ANY DEFECTS DISCOVERED AFTER THE NINETY (90) DAY PERIOD, THERE IS NO WARRANTY OR CONDITION OF ANY KIND. Some states/jurisdictions do not allow limitations on how long an implied warranty or condition lasts, so the above limitation may not apply to you.

Any supplements or updates to the SOFTWARE PRODUCT, including without limitation, any (if any) service packs or hot fixes provided to you after the expiration of the ninety (90) day Limited Warranty period are not covered by any warranty or condition, express, implied or statutory.

LIMITATION ON REMEDIES; NO CONSEQUENTIAL OR OTHER DAMAGES. Your exclusive remedy for any breach of this Limited Warranty is as set forth below. Except for any refund elected by Microsoft, YOU ARE NOT ENTITLED TO ANY DAMAGES, INCLUDING BUT NOT LIMITED TO CONSEQUENTIAL DAMAGES, if the Software Product does not meet Microsoft's Limited Warranty, and, to the maximum extent allowed by applicable law, even if any remedy fails of its essential purpose. The terms of Section 11 below ("Exclusion of Incidental, Consequential and Certain Other Damages") are also incorporated into this Limited Warranty. Some states/jurisdictions do not allow the exclusion or limitation of incidental or consequential damages, so the above limitation or exclusion may not apply to you. This Limited Warranty gives you specific legal rights. You may have others which vary from state/jurisdiction to state/jurisdiction.

YOUR EXCLUSIVE REMEDY. Microsoft's and its suppliers' entire liability and your exclusive remedy shall be, at Microsoft's option from time to time exercised subject to applicable law, (a) return of the price paid (if any) for the Software Product, or (b) repair or replacement of the Software Product, that does not meet this Limited Warranty and that is returned to Microsoft with a copy of your receipt. You will receive the remedy elected by Microsoft without charge, except that you are responsible for any expenses you may incur (e.g. cost of shipping the Software Product to Microsoft). This Limited Warranty is void if failure of the Software Product has resulted from accident, abuse, misapplication, abnormal use or a virus. Any replacement Software Product will be warranted for the remainder of the original warranty period or thirty (30) days, whichever is longer. Outside the United States or Canada, neither these remedies nor any product support services offered by Microsoft are available without proof of purchase from an authorized international source. To exercise your remedy, contact: Microsoft, Attn. Microsoft Sales Information Center/One Microsoft Way/Redmond, WA 98052-6399, or the Microsoft subsidiary serving your country.

LIMITED WARRANTY FOR SOFTWARE PRODUCTS ACQUIRED OUTSIDE THE US AND CANADA. FOR THE LIMITED WARRANTIES AND SPECIAL PROVISIONS PERTAINING TO YOUR PARTICULAR JURISDICTION, PLEASE REFER TO YOUR WARRANTY BOOKLET INCLUDED WITH THIS PACKAGE OR PROVIDED WITH THE SOFTWARE PRODUCT PRINTED MATERIALS.

10. DISCLAIMER OF WARRANTIES. THE LIMITED WARRANTY THAT APPEARS ABOVE IS THE ONLY EXPRESS WARRANTY MADE TO YOU AND IS PROVIDED IN LIEU OF ANY OTHER EXPRESS WARRANTIES (IF ANY) CREATED BY ANY DOCUMENTATION OR PACKAGING. EXCEPT FOR THE LIMITED WARRANTY AND TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, MICROSOFT AND ITS SUPPLIERS PROVIDE THE SOFTWARE AND SUPPORT SERVICES (IF ANY) AS IS AND WITH ALL FAULTS, AND HEREBY DISCLAIM ALL OTHER WARRANTIES AND CONDITIONS, EITHER EXPRESS, IMPLIED OR STATUTORY, INCLUDING, BUT NOT LIMITED TO, ANY (IF ANY) IMPLIED WARRANTIES, DUTIES OR CONDITIONS OF MERCHANTABILITY, OF FITNESS FOR A PARTICULAR PURPOSE, OF ACCURACY OR COMPLETENESS OR RESPONSES, OF RESULTS, OF WORKMANLIKE EFFORT, OF LACK OF VIRUSES AND OF LACK OF NEGLIGENCE, ALL WITH REGARD TO THE SOFTWARE, AND THE PROVISION OF OR FAILURE TO PROVIDE SUPPORT SERVICES. ALSO, THERE IS NO WARRANTY OR CONDITION OF TITLE, QUIET ENJOYMENT, QUIET POSSESSION, CORRESPONDENCE TO DESCRIPTION OR NON-INFRINGEMENT WITH REGARD TO THE SOFTWARE.

11. EXCLUSION OF INCIDENTAL, CONSEQUENTIAL AND CERTAIN OTHER DAMAGES. TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, IN NO EVENT SHALL MICROSOFT OR ITS SUPPLIERS BE LIABLE FOR ANY SPECIAL, INCIDENTAL, INDIRECT, OR CONSEQUENTIAL DAMAGES WHATSOEVER (INCLUDING, BUT NOT LIMITED TO, DAMAGES FOR LOSS OF PROFITS OR CONFIDENTIAL OR OTHER INFORMATION, FOR BUSINESS INTERRUPTION, FOR PERSONAL INJURY, FOR LOSS OF PRIVACY, FOR FAILURE TO MEET ANY DUTY INCLUDING OF GOOD FAITH OR OF REASONABLE CARE, FOR NEGLIGENCE, AND FOR ANY OTHER PECUNIARY OR OTHER LOSS WHATSOEVER) ARISING OUT OF OR IN ANY WAY RELATED TO THE USE OF OR INABILITY TO USE THE SOFTWARE PRODUCT, THE PROVISION OF OR FAILURE TO PROVIDE SUPPORT SERVICES, OR OTHERWISE UNDER OR IN CONNECTION WITH ANY PROVISION OF THIS EULA, EVEN IN THE EVENT OF THE FAULT, TORT (INCLUDING NEGLIGENCE), STRICT LIABILITY, BREACH OF CONTRACT OR BREACH OF WARRANTY OF MICROSOFT OR ANY SUPPLIER, AND EVEN IF MICROSOFT OR ANY SUPPLIER HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES.

12. LIMITATION OF LIABILITY AND REMEDIES. NOTWITHSTANDING ANY DAMAGES THAT YOU MIGHT INCUR FOR ANY REASON WHATSOEVER (INCLUDING, WITHOUT LIMITATION, ALL DAMAGES REFERENCED ABOVE AND ALL DIRECT OR GENERAL DAMAGES), THE ENTIRE LIABILITY OF MICROSOFT AND ANY OF ITS SUPPLIERS UNDER ANY PROVISION OF THIS EULA AND YOUR EXCLUSIVE REMEDY FOR ALL OF THE FOREGOING (EXCEPT FOR ANY REMEDY OF REPAIR OR REPLACEMENT ELECTED BY MICROSOFT WITH RESPECT TO ANY BREACH OF THE LIMITED WARRANTY) SHAL BE LIMITED TO THE GREATER OF THE AMOUNT ACTUALLY PAID BY YOU FOR THE SOFTWARE OR U.S. $5.00. THE FOREGOING LIMITATIONS, EXCLUSIONS AND DISCLAIMERS (INCLUDING SECTIONS 7, 8, AND 9 ABOVE) SHALL APPLY TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, EVEN IF ANY REMEDY FAILS ITS ESSENTIAL PURPOSE.

13. ENTIRE AGREEMENT. This EULA (including any addendum or amendment to this EULA which is included with the Software Product) is the entire agreement between you and Microsoft relating to the Software Product and the support services (if any) and they supersede all prior or contemporaneous oral or written communications, proposals and representations with respect to the Software Product or any other subject matter covered by this EULA. To the extent the terms of any Microsoft policies or programs for support services conflict with the terms of this EULA, the terms of this EULA shall control.

Si vous avez acquis votre produit Microsoft au CANADA, la garantie limitée suivante vous concerne :

GARANTIE LIMITÉE

Microsoft garantit que le Produit fonctionnera conformément aux documents inclus pendant une période de 90 jours suivant la date de réception.

Si une garantie ou condition implicite est créée par votre État ou votre territoire et qu’une loi fédérale ou provinciale ou État en interdit le déni, vous jouissez également d’une garantie ou condition implicite, MAIS UNIQUEMENT POUR LES DÉFAUTS DÉCOUVERTS DURANT LA PÉRIODE DE LA PRÉSENTE GARANTIE LIMITÉE (QUATRE-VINGT-DIX JOURS). IL N’Y A AUCUNE GARANTIE OU CONDITION DE QUELQUE NATURE QUE CE SOIT QUANT AUX DÉFAUTS DÉCOUVERTS APRÈS CETTE PÉRIODE DE QUATRE-VINGT-DIX JOURS. Certains États ou territoires ne permettent pas de limiter la durée d’une garantie ou condition implicite de sorte que la limitation cidessus peut ne pas s’appliquer à vous.

Tous les suppléments ou toutes les mises à jour relatifs au Produit, notamment, les ensembles de services ou les réparations à chaud (le cas échéant) qui vous sont fournis après l’expiration de la période de quatre-vingt-dix jours de la garantie limitée ne sont pas couverts par quelque garantie ou condition que ce soit, expresse ou implicite.

LIMITATION DES RECOURS; ABSENCE DE DOMMAGES INDIRECTS OU AUTRES. Votre recours exclusif pour toute violation de la présente garantie limitée est décrit ciaprès. Sauf pour tout remboursement au choix de Microsoft, si le Produit ne respecte pas la garantie limitée de Microsoft et, dans la mesure maximale permise par les lois applicables, même si tout recours n’atteint pas son but essentiel, VOUS N’AVEZ DROIT À AUCUNS DOMMAGES, NOTAMMENT DES DOMMAGES INDIRECTS. Les modalités de la clause «Exclusion des dommages accessoires, indirects et de certains autres dommages » sont également intégrées à la présente garantie limitée. Certains États ou territoires ne permettent pas l’exclusion ou la limitation des dommages indirects ou accessoires de sorte que la limitation ou l’exclusion cidessus peut ne pas s’appliquer à vous. La présente garantie limitée vous donne des droits légaux spécifiques. Vous pouvez avoir d’autres droits qui peuvent varier d’un territoire ou d’un État à un autre. VOTRE RECOURS EXCLUSIF. L’obligation intégrale de Microsoft et de ses fournisseurs et votre recours exclusif seront, selon le choix de Microsoft de temps à autre sous réserve de toute loi applicable, a) le remboursement du prix payé, le cas échéant, pour le Produit ou b) la réparation ou le remplacement du Produit qui ne respecte pas la présente garantie limitée et qui est retourné à Microsoft avec une copie de votre reçu. Vous recevrez la compensation choisie par Microsoft, sans frais, sauf que vous êtes responsable des dépenses que vous pourriez engager (p. ex., les frais d’envoi du Produit à Microsoft). La présente garantie limitée est nulle si la défectuosité du Produit est causée par un accident, un usage abusif, une mauvaise application, un usage anormal ou un virus. Tout Produit de remplacement sera garanti pour le reste de la période de garantie initiale ou pendant trente (30) jours, selon la plus longue entre ces deux périodes. À l’extérieur des États-Unis ou du Canada, ces recours ou l’un quelconque des services de soutien technique offerts par Microsoft ne sont pas disponibles sans preuve d’achat d’une source internationale autorisée. Pour exercer votre recours, vous devez communiquer avec Microsoft et vous adresser au Microsoft Sales Information Center/One Microsoft Way/Redmond, WA 98052-6399, ou à la filiale de Microsoft de votre pays.

DÉNI DE GARANTIES. La garantie limitée mentionnée ci-dessus constitue la seule garantie expresse qui vous est donnée et remplace toutes autres garanties expresses (s’il en est) mentionnées dans un document ou sur un emballage. Sauf en ce qui a trait à la garantie limitée et dans la mesure maximale permise par les lois applicables, le Produit et les services de soutien technique (le cas échéant) sont fournis TELS QUELS ET AVEC TOUS LES DÉFAUTS par Microsoft et ses fournisseurs, lesquels par les présentes dénient toutes autres garanties et conditions expresses, implicites ou en vertu de la loi, notamment (le cas échéant) les garanties, devoirs ou conditions implicites de qualité marchande, d’adaptation à un usage particulier, d’exactitude ou d’exhaustivité des réponses, des résultats, des efforts déployés selon les règles de l’art, d’absence de virus et de négligence, le tout à l’égard du Produit et de la prestation des services de soutien technique ou de l’omission d’une telle prestation. PAR AILLEURS, IL N’Y A AUCUNE GARANTIE OU CONDITION QUANT AU TITRE DE PROPRIÉTÉ, À LA JOUISSANCE OU LA POSSESSION PAISIBLE, À LA CONCORDANCE À UNE DESCRIPTION NI QUANT À UNE ABSENCE DE CONTREFAÇON CONCERNANT LE PRODUIT.

EXCLUSION DES DOMMAGES ACCESSOIRES, INDIRECTS ET DE CERTAINS AUTRES DOMMAGES. DANS LA MESURE MAXIMALE PERMISE PAR LES LOIS APPLICABLES, EN AUCUN CAS MICROSOFT OU SES FOURNISSEURS NE SERONT RESPONSABLES DES DOMMAGES SPÉCIAUX, CONSÉCUTIFS, ACCESSOIRES OU INDIRECTS DE QUELQUE NATURE QUE CE SOIT (NOTAMMENT, LES DOMMAGES À L’ÉGARD DU MANQUE À GAGNER OU DE LA DIVULGATION DE RENSEIGNEMENTS CONFIDENTIELS OU AUTRES, DE LA PERTE D’EXPLOITATION, DE BLESSURES CORPORELLES, DE LA VIOLATION DE LA VIE PRIVÉE, DE L’OMISSION DE REMPLIR TOUT DEVOIR, Y COMPRIS D’AGIR DE BONNE FOI OU D’EXERCER UN SOIN RAISONNABLE, DE LA NÉGLIGENCE ET DE TOUTE AUTRE PERTE PÉCUNIAIRE OU AUTRE PERTE DE QUELQUE NATURE QUE CE SOIT) SE RAPPORTANT DE QUELQUE MANIÈRE QUE CE SOIT À L’UTILISATION DU PRODUIT OU À L’INCAPACITÉ DE S’EN SERVIR, À LA PRESTATION OU À L’OMISSION D’UNE TELLE PRESTATION DE SERVICES DE SOUTIEN TECHNIQUE OU AUTREMENT AUX TERMES DE TOUTE DISPOSITION DU PRÉSENT EULA OU RELATIVEMENT À UNE TELLE DISPOSITION, MÊME EN CAS DE FAUTE, DE DÉLIT CIVIL (Y COMPRIS LA NÉGLIGENCE), DE RESPONSABILITÉ STRICTE, DE VIOLATION DE CONTRAT OU DE VIOLATION DE GARANTIE DE MICROSOFT OU DE TOUT FOURNISSEUR ET MÊME SI MICROSOFT OU TOUT FOURNISSEUR A ÉTÉ AVISÉ DE LA POSSIBILITÉ DE TELS DOMMAGES.

LIMITATION DE RESPONSABILITÉ ET RECOURS. Malgré les dommages que vous puissiez subir pour quelque motif que ce soit (notamment, tous les dommages susmentionnés et tous les dommages directs ou généraux), l’obligation intégrale de Microsoft et de l’un ou l’autre de ses fournisseurs aux termes de toute disposition du présent EULA et votre recours exclusif à l’égard de tout ce qui précède (sauf en ce qui concerne tout recours de réparation ou de remplacement choisi par Microsoft à l’égard de tout manquement à la garantie limitée) se limite au plus élevé entre les montants suivants : le montant que vous avez réellement payé pour le Produit ou 5,00 $US. Les limites, exclusions et dénis qui précèdent (y compris les clauses ci-dessus), s’appliquent dans la mesure maximale permise par les lois applicables, même si tout recours n’atteint pas son but essentiel.

La présente Convention est régie par les lois de la province d’Ontario, Canada. Chacune des parties à la présente reconnaît irrévocablement la compétence des tribunaux de la province d’Ontario et consent à instituer tout litige qui pourrait découler de la présente auprès des tribunaux situés dans le district judiciaire de York, province d’Ontario.

Au cas où vous auriez des questions concernant cette licence ou que vous désiriez vous mettre en rapport avec Microsoft pour quelque raison que ce soit, veuillez contacter la succursale Microsoft desservant votre pays, dont l’adresse est fournie dans ce produit, ou écrivez à : Microsoft Sales Information Center, One Microsoft Way, Redmond, Washington 98052-6399.


Questions and answers about the End-User License Agreement

How can I be certain I have legitimate Microsoft software if it came preinstalled on my computer's hard disk?

Microsoft licenses many personal computer system manufacturers to preinstall system software directly on the hard disks of their computers for sale. In some instances, computer manufacturers are also licensed to preinstall specific application software on the hard disk. These titles can include system software such as Microsoft Windows 2000 and server software such as Microsoft Windows NT Server, as well as applications such as Microsoft Works.

For Microsoft software, the computer manufacturers must include inside the computer box an End-User License Agreement (EULA) either in the documentation or online within the software, and, for system software and most applications, a Certificate of Authenticity either in the documentation or as a label applied to the computer. In most instances, computer manufacturers also include manual(s) and a set of software disks or a CD-ROM. Microsoft branded OEM operating system CD-ROMs include, edge-to-edge holograms.

How is computer software protected by law?

Computer software is protected by copyright law and international copyright treaties as well as other intellectual property laws and treaties. Copyright law and other intellectual property laws in many countries protect the rights of a software owner by granting to the owner a number of exclusive rights, including the right to reproduce or "copy" the software. Copying software without the permission of the owner is "copyright infringement," and the law imposes penalties on infringers.

You make a "copy" of a software program whenever you: (1) load the software into your computer's temporary memory by running the program from a floppy disk, hard disk, CD-ROM, or other storage medium; (2) copy the software to other media such as a floppy disk or your computer's hard disk; or (3) run the program on your computer from a network server on which the software is resident or stored.

Almost all commercial computer software is licensed directly or indirectly from the copyright owner — the software publisher — for use by the customer through a type of contract called an "End-User License Agreement" (also known as a EULA). Different products might have different types of EULAs.

How can I identify illegal Microsoft software?

There are several warning signs to alert you to the fact that the software products installed on your hard disk at the time of purchase or available on the retail store shelf are illegal. For instance, Microsoft legally licenses Microsoft MS-DOS, Microsoft Windows version 3.1, Windows 95, and Windows 2000 among other products, to computer manufacturers to include with their computers for sale. However, Microsoft's agreement with computer manufacturers prohibits them from selling and/or distributing Microsoft products by themselves, without an accompanying computer.

Generally Microsoft software distributed on the retail shelf are manufactured only by Microsoft and should not bear the trade name of any other company. Microsoft software distributed on the retail shelf should never include on the front cover of the user's guide a line such as the following: "For Sale Only With A New PC," "For Distribution Only With A New PC," "For Distribution Only With A New PC," or "For distribution with new PC hardware only. Not to be sold as a stand-alone product."

Additional warning signs of illegal software products include:

  • No End-User License Agreement (EULA).
  • No Certificate of Authenticity for most products accompanying a new computer system.
  • No fulfillment mechanism (such as a mail-in card) for backup disks and/or manuals for software preinstalled on a new computer that does not come with packaged software inside the computer box.
  • No backup CD-ROMs, manuals or quick start guides, , EULA, and/or Certificate of Authenticity included as packaged product inside the computer box.
  • The backup disks that the computer dealer or store gives you contain handwritten labels, are not shrink-wrapped, and/or appear to be inferior in quality.
  • The manual(s) that the computer dealer or store gives you are photocopied, are not shrink-wrapped, and/or are poorly printed.
  • The person who sold you your computer offers to install software for free — or for a nominal fee — at the time you purchase your computer, without providing packages for the software.
  • Product upgrades available on the retail shelf do not contain the specified security features (including Certificate of Authenticity label for all retail Microsoft products).
  • The operating system product (including MS-DOS, Windows, Windows for Workgroups, Windows 95, Windows 2000 and Microsoft Windows NT software) that you acquired from the retail shelf without also purchasing a new computer contains on the front cover of the user's guide a line such as the following: "For Sale Only With A New PC," or "For distribution with new PC hardware. Not to be sold as a stand-alone product."

My Microsoft product came with a Certificate of Authenticity. Is that my End-User License Agreement (EULA)?

No. The Certificate of Authenticity is a security device that accompanies all Microsoft products distributed with a computer by an OEM (original equipment manufacturer). The Certificate of Authenticity is used to assure the end user that the software program(s) accompanying the computer system is legally licensed Microsoft software. For instance, if you purchased a computer system from a computer store and it came with Microsoft MS-DOS and Microsoft Windows operating system software preinstalled on the hard disk, two separate Certificates of Authenticity should also be included inside the computer box. The Certificate of Authenticity contains anti-counterfeiting devices, such as the thermochromic heat-sensitive ink that lightens when warmed, to prevent the production of counterfeit Microsoft products. If you suspect you might have pirated software, or you have concerns about the legal ramifications of using such software, see the questions in this Help document concerning software piracy.

What if I've upgraded from Microsoft Windows version 98 to Microsoft Windows 2000? Do I still need to keep my copy of Windows 98 as part of my legally acquired product?

Yes. All copies together are treated as a single product, regardless of how many upgrade versions you've acquired.

Can I transfer the End-User License Agreement (EULA) for my software to someone else?

Yes, as long as you have a legitimate license to use the software, your product is not a subscription-based software product, and you follow the terms of transfer outlined in your EULA. You may not rent or lease Microsoft software, but you may transfer all of your rights under the EULA on a permanent basis.

If your Microsoft product was acquired with a computer system, you may transfer all of your rights under the EULA as part of a sale or transfer of that computer system, provided that you also transfer all copies of the software and all written materials, including the EULA itself and, where applicable, the Certificate of Authenticity.

If your Microsoft product was acquired separate from a computer system, you may transfer all of your rights under the Microsoft EULA, provided that you also transfer all copies of the software and all written materials, including the EULA itself and, when applicable, the Certificate of Authenticity. Prior to transferring your rights, you must remove all copies of the software product from your computer.

You may not transfer any subscription-based software products.

For any valid transfer, the software recipient must agree to the terms of the EULA.

Note Any transfer must also include your most recent product update, as well as any prior versions of the Microsoft product, because the original full product and the upgrade product together are considered a single software unit.

If you want to sell or transfer software that was bought and licensed under a Microsoft License Pak, you must sell or transfer all the product copies to a single new owner. Microsoft License Paks cannot be broken up, even on resale.

Can I make a second copy for my portable computer?

The End-User License Agreement (EULA) for some Microsoft application software products contains the following sentence: "If you run a business or enterprise, you may install a second copy of the Software Product on a portable Device owned by you for the exclusive use of the person within your business or enterprise who is the user of the primary copy of the Software Product, provided that such person only uses the second copy for business purposes." If your EULA contains this sentence, then, subject to the conditions mentioned, you may make a second copy of the software. Note that the software must be installed on the local hard disk of your computer; you are not entitled to make and use a second copy on your portable computer if you run the primary copy of the software from a network server. . These rights also do not apply to subscription-based software products.

Are there different types of software piracy? Is one type of piracy less damaging than any other?

There are five basic forms of software piracy, and all are damaging both to the software publisher and to you, the end user. The following are the five basic types of piracy:

  • "Softlifting" or end-user copying This form of piracy occurs when extra copies of a program are made within an organization for employees to use. "Disk swapping" among friends and associates outside of a business environment is also included in this category.
  • Hard-disk loading Some computer dealers install unauthorized copies of software on the hard disks of the computers they offer for sale, as an incentive for an end user to purchase a computer from that particular dealer.
  • Counterfeiting This is the illegal duplication and sale of copyrighted software, often in a form designed to make the product appear legitimate. Software counterfeiting can be very sophisticated, involving significant efforts to replicate packaging, logos, and anticounterfeiting techniques such as holograms. Counterfeiting can also be unsophisticated, involving inferior-looking or handwritten labels, with disks folded into a plastic bag and sold on street corners. In any form, software counterfeiting is very damaging to both the software developer and legitimate end users.
  • Bulletin board piracy This form of piracy occurs when copyrighted software is downloaded by users connected by means of a modem to a public or semi-private electronic bulletin board. Bulletin board piracy should not be confused with sharing public-domain software or providing "shareware." Shareware is software that might be copyrighted but is generally offered for little or no charge by the author for nearly unrestricted use, including copying or sharing with others. Microsoft does not publish any shareware software that is intended for distribution over or use on a bulletin board. Microsoft might, however, distribute updates or enhancements over bulletin boards or online services that are for use solely with licensed Microsoft products. Any unauthorized Microsoft software available over a bulletin board is considered illegal.
  • Software rental This is when software is illegally "rented" to end users who, typically, permanently copy the "rented" software to their computer's hard disk and then return the copy to the renter. There are three types of software rental piracy: a product rented from a retail outlet for use on the renter's home or office computer; a product rented through mail-order "clubs"; and a product installed on a computer that is, in turn, rented for temporary use. In some cases, Microsoft authorizes a company to rent or lease computers on which Microsoft products are installed. In those cases, the company is required, as part of the rental or lease agreement, to have the renter agree to the terms of the End-User License Agreement (EULA) for Microsoft software.

What if I don't upgrade my product but purchase a completely new version? Do I still have to keep my old version of that product?

No. However, as you acquire upgrades for the new product, you must retain both that product and the upgrade versions, which together serve as a single product.

What if my product doesn't have an End-User License Agreement (EULA)?

The EULA is an important part of your software product and should always accompany legally licensed Microsoft software. If you work for a company that has delegated software purchasing and management to a system administrator, the system administration department should be able to supply you with proof that your software is legally licensed. If you purchased your software from a store, through a mail-order catalogue, or even from an individual, and a EULA did not accompany the product, you might have received illegal software. Illegal software, commonly called "pirated software," might expose you and/or your business to legal liabilities. If you suspect that you might have pirated software, or you have concerns about the legal ramifications of using such software, see the questions in this Help document concerning software piracy.

Can I sell or give away old versions of my products when I acquire an upgrade?

No. Because the original full product and the upgrade product together are considered a single software unit, you must retain the old product as part of that unit.

When I upgrade a Microsoft product, do my license rights for that product change?

Yes, the End-User License Agreement (EULA) included with the upgrade version sets forth the license rights for both the original product and the upgrade product. With every new upgrade product, you will receive a new EULA. Upgrade versions are treated as part of the whole product, because an upgrade product often needs many of the basic components in the original software in order to run.

In what ways can I use the software over a network?

The End-User License Agreement (EULA) permits you to store a copy of the software on a storage device used as a network file server, for the purpose of installing the software on computers connected to that storage device by means of your internal network. In addition, you may install the software on a storage device used as a network applications server so that computers connected to that storage device by means of your internal network can run the software from that source. You must acquire and dedicate a license for each separate computer on which the software is installed and for the storage device as well. By dedicating a license to a particular computer, you are assigning the license exclusively to that computer for an indefinite period of time. A license to use a particular copy of the software may not be shared or used concurrently on different computers.

What does the End-User License Agreement (EULA) say?

Provided that you accept its terms, the EULA gives you permission to use the software and grants you some additional rights. The EULA also imposes certain restrictions on your use of the software. The EULA includes the "Grant of License" section, which describes how you may use the software. Also included in the EULA are restrictions against reverse engineering, leasing, or renting the software, and other restrictions that apply to the particular software. In addition, the EULA describes the terms under which you may make a backup or archival copy of the software, and it details the limited warranty provided for the product.

What is the significance of the End-User License Agreement (EULA) for Microsoft products?

Your use of Microsoft products is governed by the terms of the EULA, as well as by copyright law. The EULA is the contract regarding your use of the licensed product, and it grants you a specific right to use the Microsoft software on your computer.

What is software piracy? Why should I be concerned about it?

Software piracy is the unauthorized copying, reproduction, use, or manufacture of software product(s) protected by U.S. and international copyright law. On average, for every authorized copy of computer software in use, at least one unauthorized or "pirated" copy is made. In some countries, up to 99 unauthorized copies are made for every authorized copy in use. Software piracy harms all software companies and ultimately you, the end user. Piracy results in higher prices for duly licensed users and reduced levels of support for users; piracy also results in delays in the funding and development of new products, causing the overall selection and quality of software to suffer.

Piracy harms all software publishers, regardless of their size. Software publishers spend years developing software for the public to use. A portion of every dollar spent in purchasing original software is funneled back into research and development so that better, more advanced software products can be produced. When you purchase pirated software, your money goes directly into the pockets of software pirates instead.

Software piracy also harms the local and national economies. Fewer legitimate software sales result in lost tax revenue and decreased employment. Software piracy greatly hinders the development of local software communities. If software publishers cannot sell their products in the legitimate market, they have no incentive to continue developing programs. Many software publishers won't enter markets where the piracy rates are too high, because they will not be able to recover their development costs.

What should I do if I suspect I have unknowingly purchased illegal Microsoft software product(s)?

The first thing to do is to return the product to your place of purchase and ask for a legitimate replacement product or verification that the product you purchased is legal. If the vendor refuses to help you, ask for your money back, and find a legitimate dealer who will sell you legally licensed Microsoft products.

If the vendor refuses to give you a refund, report their actions to your local Consumer Affairs office. You should also call your local Microsoft subsidiary or a regional Business Software Alliance (BSA) antipiracy hotline to report your concerns.

An expanded version of this Help document, titled "Microsoft Licensing Policies: Answers to Frequently Asked Questions," is available in hard-copy format by request from any of the Microsoft legal departments listed below. Any consumers or resellers having questions about the legitimacy of Microsoft products can either contact the Microsoft Antipiracy Hotline at 1-800-RU-LEGIT or Piracy@Microsoft.com (accessible in the United States or Canada) or write to the nearest Microsoft legal department to tell us of your concerns:

In Asia:

Australia: Legal Department, Microsoft Pty. Limited, Microsoft Park, 65 Epping Road, North Ryde, NSW 2113 (Sydney), Australia.

Hong Kong SAR: Legal Department, Microsoft Hong Kong SAR, 11/F., Cityplaza 3, 14 Taikoo Wan Road, Taikoo Shing, Quarry Bay, Hong Kong, PRC.

Japan: Legal Department, Microsoft Company, Limited, Sasazuka NA Bldg., 50-1, Sasazuka 1-Chome, Shibuya-ku, Toyko 151, Japan.

Korea: Microsoft CH, 6th FL., POSCO Center, 892 Daechi-Dong Kangnam-Gu, Seoul 135-777, Korea.

Taiwan: Legal Department, Microsoft Taiwan Corporation, PO Box 27-16, No. 6, 10th floor, Min Chuan E. Road, Sec. 3, Taipei, Taiwan.

In Europe:

European Headquarters: Legal Department, Microsoft European Headquarters, Tour Pacific, Cedex 77, 92977 Paris - La Defense, France.

France: Legal Department, Microsoft France S.a.r.l., 18 Avenue Du Quebec, Zone de Courtaboeuf, 91957 Les Ulis Cedex, France.

Germany: Legal Department, Microsoft G.m.b.H., Edisonstrasse 1, W-85713 Unterschleissheim, Munich, Germany.

United Kingdom: Legal Department, Microsoft Limited, Microsoft Place, Winnersh, Wokingham, Berkshire RG11 5TP, United Kingdom.

For all other regions, including the United States and Canada:

Antipiracy Department, Microsoft, Bldg. 8, One Microsoft Way, Redmond, WA 98052, U.S.A.

For help regarding software piracy of Microsoft products and other software products, contact the Business Software Alliance at one of the following addresses:

United States headquarters:

2001 L Street, NW
Washington, D.C. 20036
U.S.A.
Antipiracy Hotline: 1-800-688-BSA1 (accessible in the United States and Canada)

Europe headquarters:

1st Floor
Leaconfield House
Curzon Street
London W1Y 8AS
United Kingdom
Euro-Net Antipiracy Hotline: 44-711-491-1974

What is the minimum amount of documentation I should keep to prove my software products are legally licensed?

All legally licensed Microsoft products should contain an End-User License Agreement (EULA), which is your primary proof of that you own a legally acquired product. However, we also recommend keeping the original user's manual (or at least the cover and first page of the manual), the product disks, the Certificate of Authenticity, and your purchase receipt.

Do I have rights to use third-party copyrighted material?

A user's access to and use of third-party copyrighted material is generally governed by the third party. Your rights to third-party material in Microsoft products are set forth in the End-User License Agreement (EULA). In all circumstances, the user is responsible for respecting the rights to and maintaining the integrity of third-party copyrighted material.

What uses of photos, clip art, and font images are prohibited?

Although these examples do not represent an exhaustive list, you are not permitted to do any of the following with the photos, clip art, font images etc. (“Media Elements”) in the Software Product:

  • You may not sell, license or distribute copies of the Media Elements on a stand-alone basis or as part of any collection, product or service where the primary value of the product or service are the Media Elements.
  • You may not use or distribute any of the Media Elements that include representations of identifiable individuals, governments, logos, initials, emblems, trademarks, or entities for any commercial purposes or to express or imply any endorsement or association with any product, service, entity, or activity.
  • You may not create obscene or scandalous works, as defined by federal law at the time the work is created, using the Media Elements.
  • You must indemnify, hold harmless, and defend Microsoft from and against any claims or lawsuits, including attorneys’ fees, that arise from or result from the use or distribution of Media Elements as modified by you.
  • You must include a valid copyright notice on your products and services that include copies of the Media Elements.
  • You may not permit third parties to distribute copies of the Media Elements except as part of your product or service.