Macro Function Help File Not Installed

The MS Excel 4.0 Macro Function Help file contains the reference information for all of the MS Excel 4.0 macro functions available in Excel 2002. To obtain this macro function Help file, you can download it from the Microsoft Office Web site.

Note The hyperlink in this topic goes to the Web. You can return to Help at any time.