アプリケーションデモ

アプリケーションデモ 5本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 収録フォルダを開く

Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 13,440円（広辞苑第五版V2）／20,790円（リーダーズ英和辞典第2版＋プラスV2）ほか
HD辞典シリーズ DDviewer Ver2.0 体験版
提供：株式会社電子辞典 URL:http://www.densijiten.co.jp/
市販されている電子化された辞典をHDDにインストールすることで、複数の辞典を素早く使い分けて検索できる電子辞典ソフトです。
Windows CE対応 2,940円
EasyViewer for Pocket PC Version 3.44 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
Pocket PC内および、メモリカード内のJPEG、FlashPix、BMP形式の画像を表示できるグラフィックスビューアです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 2,079円/エンタープライズライセンス／10290円/スタンダードライセンス
PowerCopy2 Ver.1.10 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
スキャナから読み込んだ画像データをプリンタに出力したり、保存したりすることができるソフトです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 630円/2カ月／1575円/6カ月／2520円/12カ月
ケータイまろん Ver.2.10 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
iモード、J-SKY、EZweb、H"LINKに対応した携帯電話へ、PCから画像付きのメールを送信することができるソフトです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 1,890円
プリプリまろん Ver3.10 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
デジカメ、スキャナなどから画像を取り込んで加工し、簡単に印刷ができるソフトです。


HD辞典シリーズ DDviewer Ver2.0 体験版

提供:株式会社電子辞典
URL:http://www.densijiten.co.jp/

市販されている電子化された辞典をHDDにインストールすることで、複数の辞典を素早く使い分けて検索できる電子辞典ソフトです。タスクトレイのそばに検索ボックスが追加される「DDクイック検索」ツールバーにより、素早く単語を調べることができます。

  • 本体験版は、インストール後1週間試用することができます。また、辞典は「広辞苑第五版」、「リーダーズ英和辞典第2版＋プラス」、「365日の辞典（2004年版）」の3種類になります。このほかにも制限がありますので、詳しくは「DDviewer体験版について.txt」をお読みください。

DDviewer体験版について.txt

DISC:\APP_DEMO\DD2TRIAL

ボタンをクリックするとインストールを行なえます。


EasyViewer for Pocket PC Version 3.44 体験版

提供:新潟キヤノテック株式会社
URL:http://www.niigata-canotec.co.jp/

Pocket PC内および、メモリカード内のJPEG、FlashPix、BMP形式の画像を表示できるグラフィックスビューアです。

  • この体験版は、インストール後30日間試用することができます。詳しくは添付のev344readme.txtやev344manual.pdfを参照してください。

ev344readme.txt
ev344manual.pdf

DISC:\APP_DEMO\EVIEWER

ボタンをクリックするとインストールを行なえます。


PowerCopy2 Ver.1.10 体験版

スキャナから読み込んだ画像データをプリンタに出力したり、保存したりすることができるソフトです。「PowerCopy2サーバ」機能を使うことにより、ネットワーク上の「PowerCopy2」でスキャナを共有したり、画像ファイルを共有したりすることができます。

  • 本ソフトはシェアウェアです。本製品をご購入後、シリアル番号を入力し、ユーザー登録をする必要があります。ユーザー登録をするまでの制限事項については、インストール後にスタートメニューに登録される「ReadMe」をお読みください。

manual.pdf

DISC:\APP_DEMO\PCOPY

ボタンをクリックするとインストールを行なえます。


ケータイまろん Ver.2.10 体験版

iモード、J-SKY、EZweb、H"LINKに対応した携帯電話へ、PCから画像付きのメールを送信することができるソフトです。画像は専用のサーバーにアップロードされ、携帯電話へはメッセージと、画像をアップロードしたサーバーのURLが送信されます。

  • この体験版は、インストール後5回試用することができます。詳しくはインストール後作成されるヘルプファイルをご覧ください。

DISC:\APP_DEMO\KTMRN

ボタンをクリックするとインストールを行なえます。


プリプリまろん Ver3.10 体験版

デジカメ、スキャナなどから画像を取り込んで加工し、簡単に印刷ができるソフトです。

  • 本ソフトはシェアウェアです。本製品をご購入後、シリアル番号を入力し、ユーザー登録をする必要があります。ユーザー登録をするまでの制限事項については、インストール後にスタートメニューにできる「ReadMe」をお読みください。

DISC:\APP_DEMO\PURIPURI

ボタンをクリックするとインストールを行なえます。