MIDI＆MP3ミュージック

3人の作者による、弊誌オリジナルのMIDI、MP3データを収録しています。MP3データでは作者の制作音源を使用して録音を行なっているため、作者の意図した音色を再現しています。

MIDI ボタンを押すとMIDIを、 MP3 ボタンを押すとMP3を、それぞれ関連付けされているプレイヤーで再生できます。MIDI、MP3プレイヤーをお持ちでない方は、本DISCよりWindows Media Playerをインストールしてご使用ください。

田中裕子

加藤利一

Masat.(Ecnemuse)

これらのデータの著作権は各作者にあります。許可なく転載、再配布するなど、個人使用の範囲を超えた利用は認められておりません。


田中裕子 - MIDI＆MP3ミュージック

田中裕子

作成時使用音源：ヤマハ MU1000（XG音源）
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機器：ローランド SC-D70

MODERN TIMES XG Version

作曲者：田中裕子

この曲は6年くらい前に作った曲なのですが、私の今まで作った曲の中でもっともちゃんとした？曲らしい曲かもしれません。私が一番気に入っている曲です。以前は別の音源で作ったのですが、今回XG音源用に作り直してみました。

Shooting Star？

作曲者：田中裕子

2月の最初の頃、会社の帰り道で不思議な光を見ました。飛行機かと思ったのですがそれにしては速すぎるし、流れ星にしては少し光が大きいような……。
一緒に歩いていた人も気付いていたので見間違いではないと思うのですが、いったいあれは何の光だったのでしょう。どなたか私たちのほかにも見た人っているのでしょうか？　曲を作っていたらふと思い出したので、このタイトルを付けました。


加藤利一 - MIDI＆MP3ミュージック

加藤利一

作成時使用音源：ローランド SC-88Pro（GS音源）
作成時使用シーケンサ：Opcode Vision (Macintosh)
録音機材：ローランド SC-D70

バレエ「マ・メール・ロワ」～眠りの森の美女のパヴァー

作曲者：Maurice Ravel（1875-1937）
編曲者：加藤利一

「マ・メール・ロワ」とはフランスの童話集のことですが、日本では「マザーグース」という英語名でよく知られています。この童話集中の物語に音楽を付けたものの一つがこの曲です。

ピアノ・ソナタ 第1番 ハ長調 K.279～第3楽章

作曲者：Wolfgang Amadeus Mozart（1756-1791）
編曲者：加藤利一

Mozartの生きた時代、作曲家は頻繁に演奏旅行をしたため、国外に長く滞在することが多かったようです。
この曲も、旅先のミュンヘンで作曲されたと言われています。


Masat.(Ecnemuse) - MIDI＆MP3ミュージック

Masat.(Ecnemuse)

作成時使用音源：ローランド JV-1080など
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機材：フックアップ Samplitude

open-minded

作曲者：Masat.(Ecnemuse)

無性にこういう曲を書きたくなったので勢いで書いてみました。
少し無機質なビートにピアノが映える曲調にしてあります。

砂に埋もれしShrine...

作曲者：Masat.(Ecnemuse)

タイトルの意味はそのまま「砂に埋もれている神殿」です。アラビアンテイストな曲調に仕上げてみました。
神秘的な雰囲気を感じ取っていただければ幸いです。