ゲームデモ

ゲームデモ 11本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 収録フォルダを開く

Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 1,800円／1カ月
首都高バトルオンライン　クライアント
提供：元気株式会社 URL:http://sb-online.genki.co.jp/
ネットワーク上に存在する架空の首都高を舞台に、ほかのプレイヤーとバトルを繰り広げるオンラインレースゲームのクライアントプログラムです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 7,000円前後（実売予想価格／定価はオープン価格）
アンリアルⅡ　覚醒　デモムービー
提供：株式会社サイバーフロント URL:http://www.cyberfront.co.jp/
前作より4年半の月日を経て発売されたFPS（First Personview Shooter）ゲームのデモムービーです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 7,980円
パンツァークロウ　鋼鉄の英雄たち　デモムービー
提供：アイドス・インタラクティブ株式会社 URL:http://www.eidos.co.jp/
第二次世界大戦のヨーロッパ戦線における戦車戦をモチーフにしたリアルタイムストラテジゲームのデモムービーです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 12,800円
三国志Ⅸ デモムービー
提供：株式会社光栄 URL:http://www.gamecity.co.jp/
今回で九作目となった、光栄の王道リアルタイムシミュレーション「三国志Ⅸ」のデモムービーです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 8,800円
ヘジモニア 日本語版　体験版
提供：株式会社カプコン URL:http://www.capcom.co.jp/capcom-pc/
近未来の宇宙空間を舞台に、地球と火星の宇宙艦隊が戦うSFリアルタイムストラテジゲームの体験版です。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 8,800円
ヘジモニア 日本語版　デモムービー
提供：株式会社カプコン URL:http://www.capcom.co.jp/capcom-pc/
近未来の宇宙空間を舞台に、地球と火星の宇宙艦隊が戦うSFリアルタイムストラテジゲームのデモムービーです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 8,800円
ヘジモニア ローリングデモ
提供：株式会社カプコン URL:http://www.capcom.co.jp/capcom-pc/
ゲーム中で使われている描画エンジンを実際に使って、戦闘シーンをリアルタイムレンダリングする「ヘジモニア」のローリングデモです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 8,800円
マフィア　日本語体験版
提供：株式会社ズー URL:http://gamezone.zoo.co.jp/
1930年代アメリカのシシリアンマフィアをモチーフとしたアクションシューティングゲームの体験版です。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 7,980円
ノーワン リブス フォーエバー2　英語体験版
提供：イマジニア株式会社 URL:http://www.imagineer.co.jp/pc/
美貌の女スパイ、ケイト・アーチャーが活躍する、シューティング（射撃）よりもスニーキング（潜入）がメインのFPS（First Personview Shooter）ゲームの体験版です。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 7,980円
ノーワン リブス フォーエバー2　日本語マニュアル付英語版　デモムービー
提供：イマジニア株式会社 URL:http://www.imagineer.co.jp/pc/
美貌の女スパイ、ケイト・アーチャーが活躍する、シューティング（射撃）よりもスニーキング（潜入）がメインのFPS（First Personview Shooter）ゲームのデモムービーです。
月影のディスティニー　デモ
提供：日本ファルコム株式会社 URL:http://www.falcom.co.jp/
剣豪や拳法家の社会“武侠”を舞台に繰り広げられるクォータービューのアクションRPGのデモムービーと、サンプルサウンドです。


首都高バトルオンライン　クライアント

提供:元気株式会社
URL:http://sb-online.genki.co.jp/

ネットワーク上に存在する架空の首都高を舞台に、ほかのプレイヤーとバトルを繰り広げるオンラインレースゲームのクライアントプログラムです。インストール後、Webページにてユーザー登録（3日間はお試し期間）を行なってから、ゲームを開始することができます。

© 2002 GENKI

DISC:\GAMEDEMO\SBOL

ボタンをクリックするとインストールを行なえます。


アンリアルⅡ　覚醒　デモムービー

提供:株式会社サイバーフロント
URL:http://www.cyberfront.co.jp/

前作より4年半の月日を経て発売されたFPS（First Personview Shooter）ゲームのデモムービーです。
インストールボタンを押すと、MPEGムービーに関連付けされたプレイヤーで再生が行なわれます。

© 2002 Epic Games Inc. Raleigh, N.C. USA Unreal and the Unreal logo are registered trademarks of Epic Games, Inc. ALL RIGHTS RESERVED. Unreal II - The Awakening was created by Legend Entertainment, an Infogrames studio and was manufactured and marketed by Infogrames, Inc. New York, NY, under license from Epic Games, Inc. The Atari trademark and logo are the property of Infogrames. All other trademarks are the property of their respective owners.

DISC:\GAMEDEMO\UNREAL2_MOVIE


パンツァークロウ　鋼鉄の英雄たち　デモムービー

提供:アイドス・インタラクティブ株式会社
URL:http://www.eidos.co.jp/

第二次世界大戦のヨーロッパ戦線における戦車戦をモチーフにしたリアルタイムストラテジゲームのデモムービーです。
インストールボタンを押すと、MPEGムービーに関連付けされたプレイヤーで再生が行なわれます。

© 2003 ZUXXEZ Entertainment AG, Worms, Germany. Published by Eidos Interactive KK. Developed by InImages, Krakow, Poland. Produced by Zuxxez Entertainment AG, Worms, Germany. Earth3 graphic engine developed by Reality Pump Studios, Kracow, Poland. World War II Panzer Claws, Eidos, Eidos Interactive and the Eidos Interactive logo are trademarks of the Eidos Group of companies. All Rights Reserved.

DISC:\GAMEDEMO\PANZERCLAWS_MOVIE


三国志Ⅸ デモムービー

提供:株式会社光栄
URL:http://www.gamecity.co.jp/

今回で九作目となった、光栄の王道リアルタイムシミュレーション「三国志Ⅸ」のデモムービーです。
インストールボタンを押すと、MPEGムービーに関連付けされたプレイヤーで再生が行なわれます。

© 2003 KOEI Co.,Ltd..

DISC:\GAMEDEMO\SANGOKUSHI_MOVIE


ヘジモニア 日本語版　体験版

提供:株式会社カプコン
URL:http://www.capcom.co.jp/capcom-pc/

近未来の宇宙空間を舞台に、地球と火星の宇宙艦隊が戦うSFリアルタイムストラテジゲームの体験版です。この体験版では火星側のシングルキャンペーンの1ステージと、マルチプレイ用のマップを1マップ遊ぶことができます。

  • 本体験版は英語版ですが、製品版は日本語版となっています。

© 2002 Wanadoo Edition. c 2002-2003 Digital Reality. Licensed by Wanadoo Edition. Developed by Digital Reality. Digital Reality and the Digital Reality logo are trademarks of Digital Reality. Any reproduction,however partial and on whichever support, is forbidden. All information on this website can under no circumstances be used toward commercial or promotional ends, without the express permission of Wanadoo Edition.

index.htm

DISC:\GAMEDEMO\HEGEMONIA


ヘジモニア 日本語版　デモムービー

提供:株式会社カプコン
URL:http://www.capcom.co.jp/capcom-pc/

近未来の宇宙空間を舞台に、地球と火星の宇宙艦隊が戦うSFリアルタイムストラテジゲームのデモムービーです。
インストールボタンを押すと、専用プレイヤーにて自動的に再生されます。終了するには「ESC」キーを押してください。

© 2002 Wanadoo Edition. c 2002-2003 Digital Reality. Licensed by Wanadoo Edition. Developed by Digital Reality. Digital Reality and the Digital Reality logo are trademarks of Digital Reality. Any reproduction,however partial and on whichever support, is forbidden. All information on this website can under no circumstances be used toward commercial or promotional ends, without the express permission of Wanadoo Edition.

DISC:\GAMEDEMO\HEGEMONIA_MOVIE


ヘジモニア ローリングデモ

提供:株式会社カプコン
URL:http://www.capcom.co.jp/capcom-pc/

ゲーム中で使われている描画エンジンを実際に使って、戦闘シーンをリアルタイムレンダリングする「ヘジモニア」のローリングデモです。インストールボタンを押すとインストールが行なわれ、その後自動的にデモが始まります。終了時は「Alt+F4」キーを押してください。

© 2002 Wanadoo Edition. c 2002-2003 Digital Reality. Licensed by Wanadoo Edition. Developed by Digital Reality. Digital Reality and the Digital Reality logo are trademarks of Digital Reality. Any reproduction,however partial and on whichever support, is forbidden. All information on this website can under no circumstances be used toward commercial or promotional ends, without the express permission of Wanadoo Edition.

DISC:\GAMEDEMO\HEGEMONIA_ROLLING


マフィア　日本語体験版

提供:株式会社ズー
URL:http://gamezone.zoo.co.jp/

1930年代アメリカのシシリアンマフィアをモチーフとしたアクションシューティングゲームの体験版です。本体験版では、ゲーム中盤の1ミッションを、日本語字幕付きでプレイすることができます。

  • インストールボタンを押してからインストーラが起動するまで時間がかかりますが、異常ではありませんのでそのままお待ちください。

© 2002 Mafia, Illusion Softworks a.s., Illusion Softworks and the Illusion Softworks logo are trademarks of Illusion Softworks a.s. Gathering of Developers, the Gathering of Developers logo, Take 2 interactive Software and the Take 2 logo are all trademarks of Take 2 Interactive Software. All other trademarks are properties of their respective owners. Developed by Illusion Softworks a.s. Published by Gathering of Developers. All rights reserved.

DISC:\GAMEDEMO\MAFIA


ノーワン リブス フォーエバー2　英語体験版

提供:イマジニア株式会社
URL:http://www.imagineer.co.jp/pc/

美貌の女スパイ、ケイト・アーチャーが活躍する、シューティング（射撃）よりもスニーキング（潜入）がメインのFPS（First Personview Shooter）ゲームの体験版です。本体験版ではゲーム中盤の日本ステージを1ステージ分プレイすることができます。

© 2003 Monolith Productions, Inc. All rights reserved. Fox Interactive, No One Lives Forever and their associated logos are registered trademarks or trademarks of corporation. A Spy in H.A.R.M's Way and Cate Archer are trademarks of Monolith Productions, Inc. Sierra and the Sierra logo are trademarks of Sierra Entertainment, Inc.

readme.txt（英語）

DISC:\GAMEDEMO\NOLF2


ノーワン リブス フォーエバー2　日本語マニュアル付英語版　デモムービー

提供:イマジニア株式会社
URL:http://www.imagineer.co.jp/pc/

美貌の女スパイ、ケイト・アーチャーが活躍する、シューティング（射撃）よりもスニーキング（潜入）がメインのFPS（First Personview Shooter）ゲームのデモムービーです。
インストールボタンを押すと、MPEGムービーに関連付けされたプレイヤーで再生が行なわれます。

© 2003 Monolith Productions, Inc. All rights reserved. Fox Interactive, No One Lives Forever and their associated logos are registered trademarks or trademarks of corporation. A Spy in H.A.R.M's Way and Cate Archer are trademarks of Monolith Productions, Inc. Sierra and the Sierra logo are trademarks of Sierra Entertainment, Inc.

DISC:\GAMEDEMO\NOLF2_MOVIE


月影のディスティニー　デモ

提供:日本ファルコム株式会社
URL:http://www.falcom.co.jp/

剣豪や拳法家の社会“武侠”を舞台に繰り広げられるクォータービューのアクションRPGのデモムービーと、サンプルサウンドです。
インストールボタンを押すと専用プレイヤーにて自動的にムービーが再生されます。「ESC」キーを押すと再生が終了し、そのほかのコンテンツを再生することができます。

  • 環境によっては、専用プレイヤーによるムービーの再生が失敗する場合があります。その場合はフォルダボタンで収録フォルダを開き、「movie」サブフォルダ内の「demo_high.wmv」をWindows Media Playerなどで直接再生してください。

©1997-2003 Season Software Ltd. ©2002-2003 Softop Co.,Ltd.
©2003 Nihon Falcom Corp. All Rights Reserved.
©2003 Nihon Falcom Corp. All Rights Reserved.

README.TXT

DISC:\GAMEDEMO\TSUKIKAGE