アプリケーションデモ

アプリケーションデモ 6本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 収録フォルダを開く

V-Gear Pandora PAK PK デモ
提供：ビーギア株式会社 URL:http://v-gear.jp/
3DCGアニメーション素材集「V-Gear Pandora PAK PK」のサンプルムービーです。
Windows CE対応 2,800円
EasyViewer for Pocket PC Ver3.4 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
Pocket PC内および、メモリカード内のJPEG、FlashPix、BMP形式の画像を表示できるグラフィックスビューアです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 1,800円
プリプリまろん Ver3.00 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
デジカメ、スキャナなどから画像を取り込んで加工し、簡単に印刷ができるソフトです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 2000対応 600円/2カ月／1,500円/6カ月／2,400円/12カ月
ケータイまろん Ver.2.10 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
iモード、J-SKY、EZweb、H"LINKに対応した携帯電話へ、PCから画像付きのメールを送信することができるソフトです。
Windows XP対応 Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 19,800円/エンタープライズライセンス／7,800円/スタンダードライセンス
PowerCopy2 Ver.1.00 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
スキャナから読み込んだ画像データをプリンタに出力したり、保存したりすることができるソフトです。
Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 2,000円
DIM@2000
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
予定表や住所録、メモ帳などを備えたPIMソフトです。


V-Gear Pandora PAK PK デモ

提供:ビーギア株式会社
URL:http://v-gear.jp/

3DCGアニメーション素材集「V-Gear Pandora PAK PK」のサンプルムービーです。「CG PAK」、「DV LOOP」ボタンを押すと、メニューウィンドウ下部に分野別のムービーを再生するボタンが表示されます。

DISC:\APP_DEMO\V-GEAR

ボタンをクリックするとインストールを行なえます。


EasyViewer for Pocket PC Ver3.4 体験版

提供:新潟キヤノテック株式会社
URL:http://www.niigata-canotec.co.jp/

Pocket PC内および、メモリカード内のJPEG、FlashPix、BMP形式の画像を表示できるグラフィックスビューアです。

  • この体験版は、インストール後30日間試用することができます。詳しくは添付のREADME.TXTを参照してください。

Eviewer.pdf

DISC:\APP_DEMO\EVIEWER

ボタンをクリックするとインストールを行なえます。


プリプリまろん Ver3.00 体験版

デジカメ、スキャナなどから画像を取り込んで加工し、簡単に印刷ができるソフトです。

  • 本ソフトはシェアウェアです。本製品をご購入後、シリアル番号を入力し、ユーザー登録をする必要があります。ユーザー登録をするまでの制限事項については、インストール後にスタートメニューにできる「ReadMe」をお読みください。

DISC:\APP_DEMO\PURIPURI

ボタンをクリックするとインストールを行なえます。


ケータイまろん Ver.2.10 体験版

iモード、J-SKY、EZweb、H"LINKに対応した携帯電話へ、PCから画像付きのメールを送信することができるソフトです。画像は専用のサーバーにアップロードされ、携帯電話へはメッセージと、画像をアップロードしたサーバーのURLが送信されます。

  • この体験版は、インストール後5回試用することができます。詳しくはインストール後作成されるヘルプファイルをご覧ください。

DISC:\APP_DEMO\KTMRN

ボタンをクリックするとインストールを行なえます。


PowerCopy2 Ver.1.00 体験版

スキャナから読み込んだ画像データをプリンタに出力したり、保存したりすることができるソフトです。「PowerCopy2サーバ」機能を使うことにより、ネットワーク上の「PowerCopy2」でスキャナを共有したり、画像ファイルを共有したりすることができます。

  • 本ソフトはシェアウェアです。本製品をご購入後、シリアル番号を入力し、ユーザー登録をする必要があります。ユーザー登録をするまでの制限事項については、インストール後にスタートメニューに登録される「ReadMe」をお読みください。

manual.pdf

DISC:\APP_DEMO\PCOPY

ボタンをクリックするとインストールを行なえます。


DIM@2000

予定表や住所録、メモ帳などを備えたPIMソフトです。各種モジュールを追加することで、PDAや携帯電話とデータを同期したりすることができます。ザウルス接続モジュールも収録しておりますので、ザウルスのスケジュールやToDo、住所録などを簡単に取り込むことができます。

  • 本ソフトはシェアウェアです。インストール後30日間試用することができます。

README.TXT

DISC:\APP_DEMO\DIM2000 DIM@2000
DISC:\APP_DEMO\DIM2000Z ザウルス接続モジュール

ボタンをクリックするとインストールを行なえます。