MIDI＆MP3ミュージック

3人の作者による、弊誌オリジナルのMIDI、MP3データを収録しています。MP3データでは作者の制作音源を使用して録音を行なっているため、作者の意図した音色を再現しています。

MIDI ボタンを押すとMIDIを、 MP3 ボタンを押すとMP3を、それぞれ関連付けされているプレイヤーで再生できます。MIDI、MP3プレイヤーをお持ちでない方は、DISC1より「Windows Media Player 7.1」をインストールしてご使用ください。

田中裕子

加藤利一

Masat.(Ecnemuse)

これらのデータの著作権は各作者にあります。許可なく転載、再配布するなど、個人使用の範囲を超えた利用は認められておりません。


田中裕子 - MIDI＆MP3ミュージック

田中裕子

作成時使用音源：ヤマハ MU1000（XG音源）
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機器：ローランド SC-D70

SNOW MOUNTAIN

作曲者：田中裕子

先日サンフランシスコに旅行したときに、ヨセミテ国立公園というところを訪れました。
キャンプ地として有名なヨセミテ国立公園には、大きな岩や滝、雄大な山々があって、その大自然を味わってきました。季節が冬ということもあり、雪山に少し霧がかかった幻想的な風景も見ることができ、とっても感動しました。今回の曲はそんな風景をもとに作った曲です。

CIRCUS

作曲者：田中裕子

昔、私が住んでいた小さな町にやってきたサーカスのことを思い出して作った曲です。
なぜ今頃になってかは分からないのですが、曲を作ってるときに急に思い出しました。


加藤利一 - MIDI＆MP3ミュージック

加藤利一

作成時使用音源：ローランド SC-88Pro（GS音源）
作成時使用シーケンサ：Opcode Vision (Macintosh)
録音機材：ローランド SC-D70

歌曲 「3つの歌（Op.8）より」～川のほとりで

作曲者：Gabriel Faure（1845-1924）
編曲者：加藤利一

本来は歌とピアノのために書かれた曲で、「岸辺に座り、川の流れを見つめながら語り合う男と女」をイメージした愛の歌です。
フランス人であるFaureの歌曲の中でも、とくにフランスの香りがする曲です。

交響曲第94番ト長調「驚愕」～第4楽章

作曲者：Joseph Haydn（1732-1809）
編曲者：加藤利一

Haydnは、生涯に100曲以上も交響曲を作曲しました。
この第94番はその中でも有名な曲の一つで、今でも盛んに演奏され、CDもたくさん発売されています。


Masat.(Ecnemuse) - MIDI＆MP3ミュージック

Masat.(Ecnemuse)

作成時使用音源：ローランド JV-1080など
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機材：フックアップ Samplitude

Fine Day

作曲者：Masat.(Ecnemuse)

季節感を無視した曲になってしまいましたが、イメージ的には弾けた感じで「元気よく！楽しく！」を表現してみました。

I Think About Lovin' You

作曲者：Masat.(Ecnemuse)

メロディアスな雰囲気の曲にしてみました。コンセプトは「愛とは何なのだろう…」。あなたにとって愛って何ですか？