通信ソフト

通信ソフト 6本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 説明の参照／ [image] 収録フォルダを開く

BIGLOBE サインアップナビ Ver3.00
提供：NEC URL:http://www.biglobe.ne.jp/
インターネットサービスプロバイダ「BIGLOBE」へオンラインサインナップするためのプログラムです。
ODNスターターキット
提供：日本テレコム株式会社 URL:http://www.odn.ne.jp/
インターネットサービスプロバイダ「ODN」へオンラインサインナップするためのプログラムです。
ODN　J-DSLサインアップソフトWIN版
提供：日本テレコム株式会社 URL:http://www.odn.ne.jp/j-dsl/
日本テレコムのADSL接続サービス「J-DSL」へのオンラインサインナップソフトです。
ライブドア接続ソフト
提供：株式会社 ライブドア URL:http://www.livedoor.com/
無料インターネットサービスプロバイダ「ライブドア」へオンラインサインナップするためのプログラムです。
BB Online
提供：グローバルメディアオンライン株式会社 URL:http://www.bbol.jp/
インターネットサービスプロバイダ「BB Online」の入会＆設定ソフトです。
interQ MEMBERS
提供：グローバルメディアオンライン株式会社 URL:http://www.gmo.co.jp/
インターネットサービスプロバイダ「interQ」へオンラインサインナップするためのプログラムです。


BIGLOBE サインアップナビ Ver3.00

提供:NEC
URL:http://www.biglobe.ne.jp/

インターネットサービスプロバイダ「BIGLOBE」へオンラインサインナップするためのプログラムです。

DISC2:\TERMINAL\お読みください.txt

DISC2:\TERMINAL\BIGLOBE

ボタンをクリックするとインストールを行なえます。


ODNスターターキット

提供:日本テレコム株式会社
URL:http://www.odn.ne.jp/

インターネットサービスプロバイダ「ODN」へオンラインサインナップするためのプログラムです。

DISC2:\TERMINAL\TELECOM\Readme.txt

DISC2:\TERMINAL\TELECOM

ボタンをクリックするとインストールを行なえます。


ODN　J-DSLサインアップソフトWIN版

提供:日本テレコム株式会社
URL:http://www.odn.ne.jp/j-dsl/

日本テレコムのADSL接続サービス「J-DSL」へのオンラインサインナップソフトです。

  • インストール時、モデムがセットアップされていない場合はエラーとなるのでご注意ください。

DISC2:\TERMINAL\J-DSL SIGNUPSOFT\readme.txt

DISC2:\TERMINAL\J-DSL SIGNUPSOFT

ボタンをクリックするとインストールを行なえます。


ライブドア接続ソフト

提供:株式会社 ライブドア
URL:http://www.livedoor.com/

無料インターネットサービスプロバイダ「ライブドア」へオンラインサインナップするためのプログラムです。

DISC2:\TERMINAL\LIVEDOOR\はじめにお読み下さい.txt

DISC2:\TERMINAL\LIVEDOOR

ボタンをクリックするとインストールを行なえます。


BB Online

提供:グローバルメディアオンライン株式会社
URL:http://www.bbol.jp/

インターネットサービスプロバイダ「BB Online」の入会＆設定ソフトです。

  • インストール後、すぐにダイヤルアップ接続が行なわれます。モデムがセットアップされていない場合はエラーとなるのでご注意ください。

DISC2:\TERMINAL\BBONLINE

ボタンをクリックするとインストールを行なえます。


interQ MEMBERS

提供:グローバルメディアオンライン株式会社
URL:http://www.gmo.co.jp/

インターネットサービスプロバイダ「interQ」へオンラインサインナップするためのプログラムです。

  • インストール後、すぐにダイヤルアップ接続が行なわれます。モデムがセットアップされていない場合はエラーとなるのでご注意ください。

DISC2:\TERMINAL\INTERQ_M

ボタンをクリックするとインストールを行なえます。