ウイルス対策ソフト

ウイルス対策ソフト 1本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 説明の参照／ [image] 収録フォルダを開く

Norton AntiVirus 2001 体験版
提供：株式会社シマンテック URL:http://www.symantec.com/region/jp/
株式会社シマンテック提供のアンチウイルスソフト、Norton AntiVirus 2001の体験版です。


Norton AntiVirus 2001 体験版

提供:株式会社シマンテック
URL:http://www.symantec.com/region/jp/

株式会社シマンテック提供のアンチウイルスソフト、Norton AntiVirus 2001の体験版です。

  • 本体験版は、インストール後30日間使用可能です。
  • 体験版ですが、LiveUpdate（ウイルス定義ファイルなどのインターネット経由での自動更新）が行なえます。できるだけ、最新の定義ファイルに更新の上ご利用ください。

DISC1:\ANTI_VIR\NAV2001_ME\README.TXT
DISC1:\ANTI_VIR\NAV2001_2000\README.TXT

DISC1:\ANTI_VIR\NAV2001_ME Windows Me/98/95版
DISC1:\ANTI_VIR\NAV2001_2000 Windows 2000/NT版

ボタンをクリックするとインストールを行なえます。