MIDI＆MP3ミュージック

3人の作者による、弊誌オリジナルのMIDI、MP3データを収録しています。MP3データでは作者の制作音源を使用して録音を行なっているため、作者の意図した音色を再現しています。

MIDI ボタンを押すとMIDIを、 MP3 ボタンを押すとMP3を、それぞれ関連付けされているプレイヤーで再生できます。MIDI、MP3プレイヤーをお持ちでない方は、本DISCより「Windows Media Player 7.1」をインストールしてご使用ください。

田中裕子

加藤利一

Ecnemuse／遠藤成樹

これらのデータの著作権は各作者にあります。許可なく転載、再配布するなど、個人使用の範囲を超えた利用は認められておりません。


田中裕子 - MIDI＆MP3ミュージック

田中裕子

作成時使用音源：ヤマハ MU1000（XG音源）
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機器：ローランド UA-30
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

SKY IN THE DISTANCE

作曲者：田中裕子

最近は遠い空の下でいろんなことが起こっていますね。何が起きても世界が平和であることを願いたいです。
そんな気持ちを込めつつ、久しぶりにリズム系の曲を作ってみました。

子守歌 ト長調

作曲者：Antonin Dvorak（1841～1904）

最近、身内に子供が生まれて赤ちゃんに接する機会ができたのですが、赤ちゃんを見ていると、とっても幸せな気分になるので不思議です。そんなこともあって今回はこの曲を選びました。
タイトルが「子守歌」ということもあって、オルゴール風なアレンジにしてみました。


加藤利一 - MIDI＆MP3ミュージック

加藤利一

作成時使用音源：ローランド SC-88Pro（GS音源）
作成時使用シーケンサ：Opcode Vision (Macintosh)
録音機材：ローランド UA-30
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

アルハンブラの想い出

作曲者：Francisco Tarrega（1852～1909）

この曲は、名ギタリストでもあった作曲者により、1896年に作られました。「アルハンブラ」とは、スペインのグラナダにある「赤い城」を意味する宮殿で、今では観光地として有名です。

組曲「惑星」～金星

作曲者：Gustav Holst（1874～1934）

「惑星」は、全7曲の組曲で、地球を除く太陽系の7つの惑星（作曲当時、冥王星は発見されていなかった）がそれぞれ題名になっています。今月は第2曲の「金星」をお届けしますが、時間の都合により、中間付近を省略しています。

グノシエンヌ第1番

作曲者：Erik Satie（1866～1925）

本来、ピアノの独奏で演奏される曲ですが、今回は音色を変えてお届けします。一風変わったSatieとなっています。


Ecnemuse／遠藤成樹 - MIDI＆MP3ミュージック

Ecnemuse／遠藤成樹

作成時使用音源：ローランド SC-8820（GS音源）など
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機材：Ecnemuseスタジオにて録音
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

幾何学的冬模様

作曲者：Ecnemuse／遠藤成樹

機械的な冷たさを、この季節の情景とイメージリンクさせてみたつもりですが、いかがでしょうか？

雪の湖畔

作曲者：Ecnemuse／遠藤成樹

雪山の奥に眠る湖。周りは白一面に覆われて誰も足を踏み入れないような、そんな雰囲気。