アプリケーションデモ

アプリケーションデモ 7本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] ファイルのコピー／ [image] 説明の参照／ [image] 収録フォルダを開く

Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 4,980円
筆王2002 for Windows 体験版
提供：株式会社アイフォー URL:http://www.ifour.co.jp/
簡単な操作で、ハガキにあて名印刷ができるソフトです。
アニメっちゃ for Windows Ver3.0
提供：株式会社アイプラネット URL:http://www.animecha.com/
キャラクターに表情を付けて気持ちを伝えることができる、アニメーションメールソフトです。
アテイン コールセンター紹介ムービー
提供：アテイン株式会社 URL:http://www.attainj.co.jp/
コールセンターの運用支援・コンサルタントサービスなどを扱っている、「アテインコールセンターソリューションサービス」の紹介ムービーです。
Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 2,000円
DIM@2000
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
予定表や住所録、メモ帳などを備えたPIMソフトです。
EasyViewer Ver2.0 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
Handheld PCやPalm-size PC内および、メモリカード内のJPEG、FlashPix、BMP形式の画像を表示できるグラフィックビューアです。
Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 2,000円
Printcast
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
Windowsの印刷機能を拡張し、さまざまなソフトで作られたドキュメントを、プレビュー機能を持った実行形式のファイルに変換することができるソフトです。
Windows Me対応 Windows 98対応 Windows 2000対応 2,800円
K-taiCast お試し版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
PCからiモード対応の携帯電話へ、画像付きのメールを送信することができるソフトです。


筆王2002 for Windows 体験版

提供:株式会社アイフォー
URL:http://www.ifour.co.jp/

簡単な操作で、ハガキにあて名印刷ができるソフトです。製品版には、200,000点以上のイラストデータを収録したDVD-ROM版も用意されています。

  • 体験版の制限については、添付のテキストをお読みください。

DISC:\APP_DEMO\FUDEOH\筆王体験版 はじめにお読みください.TXT

DISC:\APP_DEMO\FUDEOH

ボタンをクリックするとインストールを行なえます。


アニメっちゃ for Windows Ver3.0

提供:株式会社アイプラネット
URL:http://www.animecha.com/

キャラクターに表情を付けて気持ちを伝えることができる、アニメーションメールソフトです。同梱のスケジューラをインストールすることによって、スケジューラにメールの内容を載せることもできます。

DISC:\APP_DEMO\ANIMECHA\必ずお読みください.txt

DISC:\APP_DEMO\ANIMECHA 本体
DISC:\APP_DEMO\SCHEDULE スケジューラ

ボタンをクリックするとインストールを行なえます。


アテイン コールセンター紹介ムービー

提供:アテイン株式会社
URL:http://www.attainj.co.jp/

コールセンターの運用支援・コンサルタントサービスなどを扱っている、「アテインコールセンターソリューションサービス」の紹介ムービーです。

  • 本ムービーファイル内容をご覧になるには、Windows Media Playerが必要です。Windows Media Playerは、DISC：\MP71にあるmp71.exeを実行することでインストールが可能です。
  • PDFファイルの表示には、Acrobat Readerが必要です。Acrobat Readerは、DISC：\ACROBATにあるar500jpn.exeを実行することでインストールが可能です。

DISC:\APP_DEMO\ATTAIN\お読みください.txt

DISC:\APP_DEMO\ATTAIN

ボタンをクリックするとインストールを行なえます。


DIM@2000

提供:新潟キヤノテック株式会社
URL:http://www.niigata-canotec.co.jp/

予定表や住所録、メモ帳などを備えたPIMソフトです。各種モジュールを追加することで、PDAや携帯電話とデータを同期したりすることができます。ザウルス接続モジュールも収録しておりますので、ザウルスのスケジュールやToDo、住所録などを簡単に取り込むことができます。

  • 本ソフトはシェアウェアです。インストール後30日間試用することができます。

DISC:\APP_DEMO\DIM2000\README.TXT

DISC:\APP_DEMO\DIM2000 DIM@2000
DISC:\APP_DEMO\DIM2000Z ザウルス接続モジュール

ボタンをクリックするとインストールを行なえます。


EasyViewer Ver2.0 体験版

Handheld PCやPalm-size PC内および、メモリカード内のJPEG、FlashPix、BMP形式の画像を表示できるグラフィックビューアです。IrTran-P対応のデジタルカメラなどから画像を取り込む機能も搭載しています。

  • この体験版は、インストール後30日間試用することができます。詳しくは添付のREADME.TXTを参照してください。
  • PDFファイルの表示には、Acrobat Readerが必要です。Acrobat Readerは、DISC2：\ACROBATにあるar500jpn.exeを実行することでインストールが可能です。

DISC:\APP_DEMO\EASYVIEWER\ご使用前にお読みください.txt
DISC:\APP_DEMO\EASYVIEWER\MANUAL.pdf

DISC:\APP_DEMO\EASYVIEWER

ボタンをクリックするとインストールを行なえます。


Printcast

Windowsの印刷機能を拡張し、さまざまなソフトで作られたドキュメントを、プレビュー機能を持った実行形式のファイルに変換することができるソフトです。

  • 本ソフトはシェアウェアです。インストール後30日間試用することができます。

DISC:\APP_DEMO\PRINTCAST\readme.txt

DISC:\APP_DEMO\PRINTCAST

ボタンをクリックするとインストールを行なえます。


K-taiCast お試し版

PCからiモード対応の携帯電話へ、画像付きのメールを送信することができるソフトです。画像は専用のサーバーにアップロードされ、携帯電話へはメッセージと、画像をアップロードしたサーバーのURLが送信されます。

  • このお試し版は、インストール後5回試用することができます。詳しくはインストール後作成されるヘルプファイルをご覧ください。

DISC:\APP_DEMO\K-TAICAST

ボタンをクリックするとインストールを行なえます。