MIDI＆MP3ミュージック

3人の作者による、弊誌オリジナルのMIDI、MP3データを収録しています。MP3データでは作者の制作音源を使用して録音を行なっているため、作者の意図した音色を再現しています。

ボタンを押すとMIDIを、 [image] ボタンを押すとMP3を、それぞれ関連付けされているプレイヤーで再生できます。MIDI、MP3プレイヤーをお持ちでない方は、DISC1より「Windows Media Player 7」をインストールしてご使用ください。

田中裕子

加藤利一

Ecnemuse／遠藤成樹

これらのデータの著作権は各作者にあります。許可なく転載、再配布するなど、個人使用の範囲を超えた利用は認められておりません。


田中裕子 - MIDI＆MP3ミュージック

田中裕子

作成時使用音源：ヤマハ MU1000（XG音源）
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機器：ローランド UA-30
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

かき氷

作曲者：田中裕子

  最近とても暑い日が続いたせいか、曲を作っていると無性にかき氷が食べたくなってしまいました。そんなことを考えていたら、こんな曲ができあがりました。

3 Gymnopedies　第3番

作曲者：Erik Satie（1866～1925）

  3 Gymnopediesの第1番と第2番は以前にアレンジしてみたことがあったので、今回は第3番に挑戦してみました。今回のアレンジは、DJリミックス風です。


加藤利一 - MIDI＆MP3ミュージック

加藤利一

作成時使用音源：ローランド SC-88Pro（GS音源）
作成時使用シーケンサ：Opcode Vision (Macintosh)
録音機材：ローランド UA-30
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

平均律クラヴィア曲集　第1部　24の前奏曲とフーガ　第2番　BWV.847

作曲者：Johann Sebastian Bach（1685～1750）

  この曲集は、第1部と第2部が24曲ずつの計48曲で成り立っています。それぞれの曲は、「前奏曲」と「フーガ」の2曲から構成されています。

朝露 Drums Ver.

作曲者：加藤利一

  先月号で作曲した曲に、リズムなどを追加してアレンジし直したのが今回の曲です。暇な人は、比較しながら聞いてみてください。リズム楽器のおかげで、朝の躍動感が出たような、出ないような……。


Ecnemuse／遠藤成樹 - MIDI＆MP3ミュージック

Ecnemuse／遠藤成樹

作成時使用音源：ローランド SC-8820（GS音源）など
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機材：Ecnemuseスタジオにて録音
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

さざ波

作曲者：Ecnemuse／遠藤成樹

  早朝に海岸を散歩しているとき、潮の香りに乗って遠い国の便りが届くような……そんな気持ちにさせてくれるイメージで書きました。

カクテル光線

作曲者：Ecnemuse／遠藤成樹

  うって変わって、今度は真昼の海岸。照り返す太陽と波面にキラキラと広がるたくさんの光の滴。そんなイメージに心這わせながら書いてみました。