MIDI＆MP3ミュージック

3人の作者による、弊誌オリジナルのMIDI、MP3データを収録しています。MP3データでは作者の制作音源を使用して録音を行なっているため、作者の意図した音色を再現しています。

ボタンを押すとMIDIを、 [image] ボタンを押すとMP3を、それぞれ関連付けされているプレイヤーで再生できます。MIDI、MP3プレイヤーをお持ちでない方は、DISC1より「Windows Media Player 7」をインストールしてご使用ください。

田中裕子

加藤利一

Ecnemuse／遠藤成樹

これらのデータの著作権は各作者にあります。許可なく転載、再配布するなど、個人使用の範囲を超えた利用は認められておりません。


田中裕子 - MIDI＆MP3ミュージック

田中裕子

作成時使用音源：ヤマハ MU10（XG音源）
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機器：ローランド UA-30
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

星のささやき

作曲者：田中裕子

  Gallery（「大阪の夜景」）の写真が夜景だったので、キラキラとした音を中心に作ってみました。 　夜景を見るのはとても好きなのですが、今まで見た夜景の中で一番感動したのは、ヘリコプターに乗って見たマンハッタンの夜景です。ニューヨークに行く機会があったら、ぜひヘリコプターに乗って夜景を見てください。オススメです！

風の記憶

作曲者：田中裕子

  先月号に引き続き、Gallery（「シーサッチャーライ遺跡群」）の写真に合わせて作った曲です。今回はストリングス（弦楽器）を使って、ちょっと大河ドラマ風な曲に仕上げてみました。

AVE MARIA

作曲者：Charles Francois Gounod（1818～1893）

  今年も終わりに近付いてきました。それと同時にクリスマスも近付いてきているので、これにちなんだ曲をアレンジしてみました。この曲がみなさんに届く頃には、街はクリスマスモードになっているでしょうね。


加藤利一 - MIDI＆MP3ミュージック

加藤利一

作成時使用音源：ローランド SC-88Pro（GS音源）
作成時使用シーケンサ：Opcode Vision (Macintosh)
録音機材：ローランド UA-30
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

ディスコビートバッハ

作曲者：Johann Sebastian Bach（1685～1750）

  ブランデンブルグ協奏曲　第3番　ト長調の第1楽章、同第2楽章、管弦楽曲　組曲　第3番　ニ長調のアリア、以上の3曲をメドレーでお届けいたします。ちなみに、原曲にはベースもドラムも入っておりません。

道化役者たちの踊り

作曲者：Felix Mendelssohn（1809～1847）

  世界的に有名なイギリスの劇作家シェイクスピア。彼の喜劇「真夏の夜の夢」に付けられた音楽の中の一つです。もちろん、原曲にはベ－スもドラムも入っておりません。

雨の日曜日

作曲者：加藤利一

  しとしとと降り続く雨の日曜日。外に遊びにも行けず、家の中で「つまらないな～」と退屈している。窓辺にたたずみ、ぼんやりと外を見ている子供の心境です。


Ecnemuse／遠藤成樹 - MIDI＆MP3ミュージック

Ecnemuse／遠藤成樹

作成時使用音源：ローランド SC-8820（GS音源）
作成時使用シーケンサ：カモンミュージック レコンポーザ
録音機器：ローランド UA-30
MP3エンコーダ：ジャストシステム MP3 BeatJam X-TREME

クエスチョンタイム

作曲者：Ecnemuse／遠藤成樹

子供向け番組のBGMのような感じを意識して作ってみました。どうでしょう？

ちびっこ冒険隊

作曲者：Ecnemuse／遠藤成樹

子供向け番組のBGMのその2。子供たちがいろいろなことにチャレンジしていく様子をイメージして作ってみました。

レッツトライ！

作曲者：Ecnemuse／遠藤成樹

これも子供番組のような感じ。子供たちのウキウキとした感じが出るような曲調にしてみました。