インターネットで最新の情報を入手する

Microsoft のサポート技術情報

Internet Explorer のヘルプを調べてもわからない問題については、サポート技術情報のページを参照してください。製品名とキーワードを入力するだけで、問題を解決するための方法を検索できます。検索の結果、質問に対する回答に近いリンクが表示されます。適切なリンクをクリックして情報を参照します。

検索を開始するには、サポート技術情報を表示します。