アプリケーションデモ

アプリケーションデモ 12本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] ファイルのコピー／ [image] 説明の参照／ [image] 収録フォルダを開く

Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 6,490円
ACDSee v3.1J 体験版
提供：新潟キヤノテック株式会社 URL:http://www.acdjapan.com/
Windows用のデジタル画像管理ソフトです。
Windows Me対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 3,380円
PicaView v1.32J 体験版
提供：新潟キヤノテック株式会社 URL:http://www.acdjapan.com/
Windowsのエクスプローラ上などで、右クリックメニューに画像ファイルのサムネイルを表示することができるソフトです。
Windows Me対応 Windows 98対応 Windows 95対応 Windows NT4.0対応 3,380円
ImageFox v1.21J 体験版
提供：新潟キヤノテック株式会社 URL:http://www.acdjapan.com/
Windows標準のファイル読み込み／保存ダイアログボックスを拡張し、選択した画像ファイルのサムネイルを表示するソフトです。
EasyViewer Ver2.0 体験版
提供：新潟キヤノテック株式会社 URL:http://www.niigata-canotec.co.jp/
Windows CE上で簡単に画像の表示を行なうことができる画像ビューアの体験版です。
earjamIMP ver1.0 スタンダード版
提供：イージーシステムズジャパン株式会社 URL:http://www.easy.co.jp/
MIDI、MP3などの音楽ファイルのみではなく、MPEG、AVIなどの動画も再生することができる多機能プレイヤーです。
AudioPix Free版
提供：イージーシステムズジャパン株式会社 URL:http://www.easy.co.jp/
MP3ファイルと画像ファイルを使ってオリジナルのMPEGムービーが作成できるソフトです。
PrimoCD DeLuxe
提供：イージーシステムズジャパン株式会社 URL:http://www.easy.co.jp/
複雑な設定のいらないシンプルなCD-Rライティングソフトです。
System Selector 標準版 1.0 評価版
提供：株式会社 住友金属システムソリューションズ URL:http://www.smisoft.ssd.co.jp/
マルチブートやパーティション管理を可能にしてくれるユーティリティです。
Windows Me対応 Windows 98対応 Windows 95対応 Windows 2000対応 Windows NT4.0対応 4,800円
MP3 BeatJam X-TREME 体験版
提供：株式会社ジャストシステム URL:http://www.justsystem.co.jp/
CDなどの音楽データを、MP3やWMAなどのファイルへ高速で変換することができるソフトです。
筆まめVer.11 体験版
提供：株式会社クレオ URL:http://club.creo.co.jp/
さまざまな大きさのラベルシールや名刺など、524種類の用紙に対応した多機能なあて名印刷ソフトです。
A-caDe Folder
提供：サイバージーンドットコム株式会社 URL:http://www.a-cade.com/
画像ファイル内にさまざまな情報を埋め込んだ「IP3（インフォメーションピクチャ）」を使用したサイト「A-caDe.com（アーケードドットコム）」専用のクライアントソフトです。
Drive Image 4.0 体験版
提供：株式会社ネットジャパン URL:http://www.netjapan.co.jp/
ハードディスクのバックアップ、復元が簡単にできるユーティリティソフトです。


ACDSee v3.1J 体験版

提供:新潟キヤノテック株式会社
URL:http://www.acdjapan.com/

Windows用のデジタル画像管理ソフトです。標準で主要な30種類以上の画像フォーマットに対応しており、独自の画像処理エンジンにより非常に高速な画像表示が可能です。

  • この体験版は、インストール後90日間使用可能です。また、試用期間終了後でも、ウィンドウの下部に広告を表示する「広告モード」を選択すれば無料で使用することができます。
  • PDFファイルの表示には、Acrobat Readerが必要です。Acrobat Readerは、DISC1：\ACROBATにあるar405jpn.exeを実行することでインストールが可能です。

DISC1:\APP_DEMO\ACDC31JT\README.txt
DISC1:\APP_DEMO\ACDC31JT\ACDSeev3.1J.pdf

DISC1:\APP_DEMO\ACDC31JT

ボタンをクリックするとインストールを行なえます。


PicaView v1.32J 体験版

提供:新潟キヤノテック株式会社
URL:http://www.acdjapan.com/

Windowsのエクスプローラ上などで、右クリックメニューに画像ファイルのサムネイルを表示することができるソフトです。右クリックメニューからイメージの表示、変換、印刷などを行なえます。

  • この体験版は、インストール後60日間使用可能です。

DISC1:\APP_DEMO\PVW132JT\README.TXT

DISC1:\APP_DEMO\PVW132JT


ImageFox v1.21J 体験版

提供:新潟キヤノテック株式会社
URL:http://www.acdjapan.com/

Windows標準のファイル読み込み／保存ダイアログボックスを拡張し、選択した画像ファイルのサムネイルを表示するソフトです。

  • この体験版は、インストール後60日間使用可能です。

DISC1:\APP_DEMO\IMF121JT\README.TXT

DISC1:\APP_DEMO\IMF121JT


EasyViewer Ver2.0 体験版

提供:新潟キヤノテック株式会社
URL:http://www.niigata-canotec.co.jp/

Windows CE上で簡単に画像の表示を行なうことができる画像ビューアの体験版です。ハンドヘルドPCやパームサイズPC内の画像だけでなく、デジタルカメラのメモリカード（DCF、CIFFフォーマットのもの）上にある画像も、直接表示させることができます。画像にコメントを付けることも可能です。

  • この体験版は、インストール後30日間使用可能です。
  • PDFファイルの表示には、Acrobat Readerが必要です。Acrobat Readerは、DISC1：\ACROBATにあるar405jpn.exeを実行することでインストールが可能です。

DISC1:\APP_DEMO\EASYVIEW\readme.txt
DISC1:\APP_DEMO\EASYVIEW\MANUAL.pdf

DISC1:\APP_DEMO\EASYVIEW


earjamIMP ver1.0 スタンダード版

提供:イージーシステムズジャパン株式会社
URL:http://www.easy.co.jp/

MIDI、MP3などの音楽ファイルのみではなく、MPEG、AVIなどの動画も再生することができる多機能プレイヤーです。

  • 本ソフトはスタンダード版のため、デラックス版にはない制約があります。詳細はインストール先のフォルダにあるREADME.TXTを参照してください。

DISC1:\APP_DEMO\EARJAM


AudioPix Free版

提供:イージーシステムズジャパン株式会社
URL:http://www.easy.co.jp/

MP3ファイルと画像ファイルを使ってオリジナルのMPEGムービーが作成できるソフトです。

  • このFree版では以下の機能制限があります。

    • 使用できる画像は36枚までです。
    • 1枚目に標準でAudioPixのタイトル画像が入ります。
    • 有料のPlus版で可能な編集機能はありません。音楽の長さに合わせて画像が均等に割り当てられます。

  • 再生中に音が途切れてしまう場合には、「driverupdate.exe」を実行してください。

DISC1:\APP_DEMO\AUDIOPIXFREE


PrimoCD DeLuxe

提供:イージーシステムズジャパン株式会社
URL:http://www.easy.co.jp/

複雑な設定のいらないシンプルなCD-Rライティングソフトです。4台のドライブに別々のデータを同時に書き込むこともできます。

  • このデモバージョンは、5回まで書き込むことができます。

DISC1:\APP_DEMO\PRIMOCD


System Selector 標準版 1.0 評価版

提供:株式会社 住友金属システムソリューションズ
URL:http://www.smisoft.ssd.co.jp/

マルチブートやパーティション管理を可能にしてくれるユーティリティです。WindowsやOS/2、Linuxなど、100種類以上のOSを1台のPCにインストールすることができます。

  • この評価版は機能に制限があります。詳細は作成したインストールディスク内にあるREADME.TXTを参照してください。

DISC1:\APP_DEMO\SYSTEM S


MP3 BeatJam X-TREME 体験版

提供:株式会社ジャストシステム
URL:http://www.justsystem.co.jp/

CDなどの音楽データを、MP3やWMAなどのファイルへ高速で変換することができるソフトです。プレイヤーとしても利用でき、スキンにより外観を変更することができます。スキンはジャストシステムのWebページから入手可能です。

  • この体験版は、インストール後30時間使用可能です。

DISC1:\APP_DEMO\MP3BJX


筆まめVer.11 体験版

提供:株式会社クレオ
URL:http://club.creo.co.jp/

さまざまな大きさのラベルシールや名刺など、524種類の用紙に対応した多機能なあて名印刷ソフトです。製品版では本ソフトで作成した住所録に連動したメールソフト「筆まめメール」を新たに搭載しています。

  • 体験版の制限については、添付のテキストをお読みください。

DISC1:\APP_DEMO\MAMEW11T\Readme.txt

DISC1:\APP_DEMO\MAMEW11T


A-caDe Folder

提供:サイバージーンドットコム株式会社
URL:http://www.a-cade.com/

画像ファイル内にさまざまな情報を埋め込んだ「IP3（インフォメーションピクチャ）」を使用したサイト「A-caDe.com（アーケードドットコム）」専用のクライアントソフトです。

DISC1:\APP_DEMO\A-CADE


Drive Image 4.0 体験版

提供:株式会社ネットジャパン
URL:http://www.netjapan.co.jp/

ハードディスクのバックアップ、復元が簡単にできるユーティリティソフトです。ハードディスクの内容を一つのイメージファイルとして、別のハードディスクやMO、CD-Rなどにバックアップすることができます。

  • この体験版は、インストール後30日間使用可能です。
  • ディスクイメージの復元機能、ディスク間コピー機能とDataKeeperは、本体験版には付属していません。

DISC1:\APP_DEMO\DI4DEMO\Readme.txt

DISC1:\APP_DEMO\DI4DEMO