MIDIデータ

DOS/V POWER REPORT特製のサウンドデータです。BGMなどにお楽しみください。

田中裕子
加藤利一
Ecnemuse／遠藤成樹

  • 再配布などは、認められておりませんので、使用は個人の範囲にとどめてください。
  • MIDIデータは、その再生環境の音源の違いにより再生音に違いが出ます。あらかじめご了承ください。


MIDIデータ～田中裕子～

曲名をクリックすると演奏が始まります。

田中裕子

  • 遥かな足音

  • 風の記憶

  • Session


遥かな足音

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  Gallery（「北京」）の写真にある「万里の長城」は、今ではたくさんの人が訪れる観光名所として有名ですね。私は、この場所のことを聞くと「戦争」という言葉を最初に思い浮かべます。私の祖父も昔ここを歩いたと聞きました。きっとたくさんの人々が、さまざまな思いを抱いて歩いた場所なのでしょう。曲を作るときもそのことを考えながら作りました。ここは、いつか私も行きたい場所の一つです。


風の記憶

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  Gallery（「スコータイ遺跡～その2『精霊 ピー』」）の写真の遺跡にもいろいろな歴史が刻まれているのでしょうね。この遺跡に関して私は詳しいことは知りませんが、なんとなくもの悲しい感じがしたので、そんなイメージで曲を作りました。


Session

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  この曲は、以前作った曲のメロディだけを作り変えてみたものです。と言っても、あまり変わってはいないのですが……。


MIDIデータ～加藤利一～

曲名をクリックすると演奏が始まります。

加藤利一

  • 弦楽四重奏曲～第2楽章より

  • 組曲「展覧会の絵」～卵の殻をつけたひよこのバレエ

  • ピアノ協奏曲　第20番　ニ短調　よりRomance


弦楽四重奏曲～第2楽章より

作曲者 | Maurice Ravel（1875～1937）
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  弦楽四重奏とは、二つのバイオリンとビオラ、チェロの計四つの楽器による編成のことを指します。作曲家ならば、学習者から巨匠まで必ず数曲は書いている演奏形態でしょう。フランスを代表する作曲家の一人であるRavelも、このような優れた曲を残しました。


組曲「展覧会の絵」～卵の殻をつけたひよこのバレエ

作曲者 | Modest Petrovich Musorgsky（1839～1881）
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  この曲を聞いたことがある方は多いと思いますが、もともとこの組曲はピアノ音楽です。その親しみやすい曲調のためか、さまざまに形に編曲されています。ポピュラーなものでは、某プログレ系バンドのものがあります。今回はRavelが編曲した管弦楽版ですが、ピアノ版は本誌98年10月号で取り上げたので、興味があればどうぞ。


ピアノ協奏曲　第20番　ニ短調　よりRomance

作曲者 | Wolfgang Amadeus Mozart（1756～1791）
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  曲名は分からなくてもメロディは知っている。この曲はそのような曲の一つだろうと思います。たぶん、映画やCMなどで使われているのでは？　確認は取っていませんが。


MIDIデータ～遠藤成樹～

曲名をクリックすると演奏が始まります。

Ecnemuse／遠藤成樹

  • 黄昏

  • se-tu-na-i

  • ミューズステップ


黄昏

作曲者 | Ecnemuse／遠藤成樹
MIDIデータ作成 | Ecnemuse／遠藤成樹
作成時使用音源 | ローランド SC-8820（GS音源）
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  この時期になると、だんだんと日が短くなってきますね。そんなとき、夕焼けがもの悲しい気持ちにさせてくれます。


se-tu-na-i

作曲者 | Ecnemuse／遠藤成樹
MIDIデータ作成 | Ecnemuse／遠藤成樹
作成時使用音源 | ローランド SC-8820（GS音源）
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  淡い青春時代の1ページ。切なかったときも、今ではよい思い出となっているのでしょう。


ミューズステップ

作曲者 | Ecnemuse／遠藤成樹
MIDIデータ作成 | Ecnemuse／遠藤成樹
作成時使用音源 | ローランド SC-8820（GS音源）
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  みなさんがウキウキした気持ちになるときって、どんなとき？　私は、オリンピックでがんばっている選手を見ているときに、こんな曲が浮かんできました。