通信ソフト

通信ソフト 4本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] プログラムの実行／ [image] 説明の参照／ [image] 収録フォルダを開く

interQ GO! GO! 2時間無料体験つき1分で接続ソフト
提供：インターキュー株式会社 URL:http://www.interq.ad.jp/
簡単な操作でinterQへダイヤルアップ接続するためのソフトです。
interQ MEMBERS150時間無料つき３分で入会ソフト
提供：インターキュー株式会社 URL:http://www.interq.ad.jp/
インターネットサービスプロバイダ「interQ」の、150時間無料アクセス権付き入会＆設定ソフトです。
ゲートウェイネットサインアップ
提供：日本ゲートウェイ株式会社 URL:http://www.gateway.ne.jp/
日本ゲートウェイが提供するインターネット接続サービス「ゲートウェイネット」へのオンラインサインナップ用プログラムです。
ODNスターターキット
提供：日本テレコム株式会社 URL:http://www.japan-telecom.co.jp/
日本テレコムのインターネット接続サービス「ODN」ヘのオンラインサインナップと、インターネットへの接続設定を行なうことができるソフトです。


interQ GO! GO! 2時間無料体験つき1分で接続ソフト

提供:インターキュー株式会社
URL:http://www.interq.ad.jp/

簡単な操作でinterQへダイヤルアップ接続するためのソフトです。必要事項を入力するだけで、最寄りのアクセスポイントへの接続を設定することができます。

DISC2:\TERMINAL\INTERQ

ボタンをクリックするとインストールを行なえます。


interQ MEMBERS150時間無料つき３分で入会ソフト

提供:インターキュー株式会社
URL:http://www.interq.ad.jp/

インターネットサービスプロバイダ「interQ」の、150時間無料アクセス権付き入会＆設定ソフトです。必要事項を入力するだけで、interQへの入会から接続まで、すべてを自動で設定することができます。

DISC2:\TERMINAL\INTERQ_M

ボタンをクリックするとインストールを行なえます。


ゲートウェイネットサインアップ

提供:日本ゲートウェイ株式会社
URL:http://www.gateway.ne.jp/

日本ゲートウェイが提供するインターネット接続サービス「ゲートウェイネット」へのオンラインサインナップ用プログラムです。

DISC2:\TERMINAL\GWNET

ボタンをクリックするとインストールを行なえます。


ODNスターターキット

提供:日本テレコム株式会社
URL:http://www.japan-telecom.co.jp/

日本テレコムのインターネット接続サービス「ODN」ヘのオンラインサインナップと、インターネットへの接続設定を行なうことができるソフトです。

DISC2:\TERMINAL\TELECOM\Readme.txt

DISC2:\TERMINAL\TELECOM

ボタンをクリックするとインストールを行なえます。