ベンチマークプログラム

ベンチマークプログラム 4本

各ページにあるボタンの機能は以下のとおりです。
インストール／ [image] 説明の参照／ [image] 収録フォルダを開く

WinTune Version 1.0.42
制作：CMP Media, Inc. URL:http://wintune.winmag.com/
CPUやメモリ、ビデオなど、PCの性能を測定することができるベンチマークソフトです。
3DMark2000 version 1.1
制作：MadOnion.com URL:http://www.madonion.com/
CPUやビデオカードの性能を計測する3Dベンチマークソフトです。
SiSoft Sandra 2000 Standard version 2000.3.6.3
制作：SiSoftware URL:http://www.sisoftware.demon.co.uk/
システム情報の表示や、さまざまなベンチマークテストが実行できる統合ユーティリティです。
WCPUID.EXE Version 2.7c for Win32
制作：H.Oda! URL:http://www.h-oda.com/
Windows上で、CPUのクロック周波数や各種情報を表示するプログラムです。


WinTune Version 1.0.42

制作:CMP Media, Inc.
URL:http://wintune.winmag.com/

CPUやメモリ、ビデオなど、PCの性能を測定することができるベンチマークソフトです。OpenGLとDirect3Dの描画能力を調べることができ、メモリをブロックサイズごとに細かく測定することも可能です。システムの構成を表示することもできます。

Installation Notes
License Agreement.txt

DISC1:\BENCH\WINTUNE_42

ボタンをクリックするとインストールを行なえます。


3DMark2000 version 1.1

制作:MadOnion.com
URL:http://www.madonion.com/

CPUやビデオカードの性能を計測する3Dベンチマークソフトです。ハードウェアT&L（Transform & Lighting）をサポートしており、ジオメトリエンジン搭載ビデオカードのパフォーマンスを体感、計測することもできます。

ライセンスを購入（29.99ドル）することにより、「Image Quality」テストなどが実行できる「3DMark2000 Pro」へのアップグレードが可能です（MadOnion.comのホームページ上にて登録、購入が可能）。また、3DMark 99および3DMark 99 MAXのライセンスを持っている場合の料金は19.99ドルです。

  • 実行にはDirectX 7以上が必要です。DirectX 7.0aは、DISC1：\DIRECTX7にあるdxsetup.exeを実行することでインストールが可能です。

DISC1:\BENCH\3DMARK2000V11

ボタンをクリックするとインストールを行なえます。


SiSoft Sandra 2000 Standard version 2000.3.6.3

制作:SiSoftware
URL:http://www.sisoftware.demon.co.uk/

システム情報の表示や、さまざまなベンチマークテストが実行できる統合ユーティリティです。PCにインストールされているWindowsやDirectX、ハードウェアなどに関する情報の表示や、CPUやハードディスク、CD-ROMドライブなどのベンチマークテストを行なうことができます。

また、「Network Benchmark」や「I/O Settings」など、多数のモジュールが追加されたProfessional版（29ドル、SiSoftwareのホームページ上から注文が可能）も用意されています。

DISC1:\BENCH\SAN600

ボタンをクリックするとインストールを行なえます。


WCPUID.EXE Version 2.7c for Win32

制作:H.Oda!
URL:http://www.h-oda.com/

Windows上で、CPUのクロック周波数や各種情報を表示するプログラムです。PentiumⅢのStreaming SIMD拡張命令や、AMDの3D Now！サポートの有無も識別できます。Intel、AMD、Cyrix、IDT、Riseの各種CPUに対応しています。今回のバージョンから、Intel Mobile Celeronに対応しました。

WCPUIDJ.TXT

DISC1:\BENCH\WCPU27C

ボタンをクリックするとインストールを行なえます。