MIDIデータ

DOS/V POWER REPORT特製のサウンドデータです。BGMなどにお楽しみください。

田中裕子
加藤利一
Ecnemuse／遠藤成樹

  • 再配布などは、認められておりませんので、使用は個人の範囲にとどめてください。
  • MIDIデータは、その再生環境の音源の違いにより再生音に違いが出ます。あらかじめご了承ください。


MIDIデータ～田中裕子～

曲名をクリックすると演奏が始まります。

田中裕子

  • FLY

  • 古城

  • AIR


FLY

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  今回から、Galleryの写真を見て曲を作っています。飛行機そのものと言うより、空の旅をテーマに作曲してみました。


古城

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  ヨーロッパのイメージを思い浮かべて作ってみたら、クラシック風な曲になりました。本当は、もう少し違う曲調のものを作る予定だったのですが、普段クラシックな感じの曲は作らないので、いい機会だと思い挑戦してみました。


AIR

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  この曲は飛行機の写真用にと思って作ったのですが、なんとなくイメージからそれてしまったので却下した曲です。でも、そのままボツにするにはもったいないと思ったので、みなさん聞いてみてください。


MIDIデータ～加藤利一～

曲名をクリックすると演奏が始まります。

加藤利一

  • 歌劇「イーゴリ公」～ダッタン人の踊り

  • White,Green&Blue

  • 安らかに眠れ


歌劇「イーゴリ公」～ダッタン人の踊り

作曲者 | Aleksandr Porfirievich Borodin（1833～1887）
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  作曲者は幼少より音楽と科学に才能を現わしましたが、生業としては科学を選び、薬学博士として多忙な生涯を送りました。そのため、作品にも未完成のものが多く残っています。この曲も、彼の死後に友人たちの手で作り上げられました。


White,Green&Blue

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  僕は海が大好きです。沖縄に初めて行ったのは25年前の1975年。東京湾から船で45時間もかかったことを覚えています。昨年は、名護市瀬喜田の子供たちが作った立て看板に書かれていた「すきです。きれいな海」という言葉が心に焼き付きました。自然は地球の財産、大切にしましょう。


安らかに眠れ

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  子供の頃、多くの生き物をいじめませんでしたか？　バッタの足を切ったり、セミの羽をむしったり、猫を2階から放り投げたり（猫はちゃんと着地する）、アリを踏み潰したり……。が、そんな行動も子供たちには必要なのかもしれません。みんな、命の大切さを教えてくれてありがとう！　合掌。


MIDIデータ～遠藤成樹～

曲名をクリックすると演奏が始まります。

Ecnemuse／遠藤成樹

  • おもちゃの街

  • アステカ

  • 芽生え


おもちゃの街

作曲者 | Ecnemuse／遠藤成樹
MIDIデータ作成 | Ecnemuse／遠藤成樹
作成時使用音源 | ローランド SC-8820（GS音源）
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  私は今まで、亡くなった祖父の生まれ故郷へ行ったことはありませんでしたが、先日偶然にも訪れました。栃木県の壬生町と呼ばれるところで、「おもちゃの街」というものがありました。「祖父がいなければ、私も生まれていなかったのだな」などと考えていると、なんとなくこの町に愛着を感じてしまいました……そんな想いを込めた曲です。


アステカ

作曲者 | Ecnemuse／遠藤成樹
MIDIデータ作成 | Ecnemuse／遠藤成樹
作成時使用音源 | ローランド SC-8820（GS音源）
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  「遺跡の町ロップリー（タイ）」の写真を見て、古代アステカ文明のような雰囲気を感じたので、それを曲として表現してみました。


芽生え

作曲者 | Ecnemuse／遠藤成樹
MIDIデータ作成 | Ecnemuse／遠藤成樹
作成時使用音源 | ローランド SC-8820（GS音源）
作成時使用シーケンサ | レコンポーザ for Windows

コメント
  植物って、毎年決まった季節に花を咲かせる。当たり前の光景なんだけど、不思議な感じを受けました。実はそういう神秘って、ごく身近に存在するんですよね。