MIDIデータ

DOS/V POWER REPORT特製のサウンドデータです。BGMなどにお楽しみください。

千葉亜紀
田中裕子
加藤利一

  • 再配布などは、認められておりませんので、使用は個人の範囲にとどめてください。
  • MIDIデータは、その再生環境の音源の違いにより再生音に違いが出ます。あらかじめご了承ください。


MIDIデータ～千葉亜紀～

曲名をクリックすると演奏が始まります。

千葉亜紀

  • 練習曲26番 ハ長調

  • 24の前奏曲 作品28より10番嬰ハ短調 11番ロ長調

  • はるかに


練習曲26番 ハ長調

作曲者 | J.B.Cramer（1711-1858）
MIDIデータ作成 | 千葉亜紀
作成時使用音源 | ローランド SC-88VL(GS音源)
作成時使用シーケンサ | レコンポーザ for Windows

コメント
楽しい雰囲気を持つこの曲は、和音をきれいに弾くための練習曲です。


24の前奏曲 作品28より10番嬰ハ短調 11番ロ長調

作曲者 | F.Chopin （1810-1849）
MIDIデータ作成 | 千葉亜紀
作成時使用音源 | ローランド SC-88VL(GS音源)
作成時使用シーケンサ | レコンポーザ for Windows

コメント
10番は、とても速く、あっという間に終わってしまう曲ですが、11番は、明るく生き生きとしたメロディーを持つ曲です。


はるかに

作曲者 | F.Tosti（1846-1916）
MIDIデータ作成 | 千葉亜紀
作成時使用音源 | ローランド SC-88VL(GS音源)
作成時使用シーケンサ | レコンポーザ for Windows

コメント
とても単純ですが、美しいメロディーを持ち、「遙かに遠く、歌の翼に乗せ、ここから遠くへ君を連れて行きたい」という詩で始まる、とてもロマンチックな曲です。


MIDIデータ～田中裕子～

曲名をクリックすると演奏が始まります。

田中裕子

  • KANON XG Remix

  • VISION '99 Remix

  • 夜明け '99


KANON XG Remix

作曲者 | J.PACHELBEL
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  この曲は以前作ったデータです。そのときはGS音源でアレンジしたものでしたが、今回はXG音源用にアレンジしてみました。
  この曲は私の大好きな曲の中の一つですので、以前に聞いたことのある方も、ぜひもう一度聞いてみてください。


VISION '99 Remix

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  この曲も以前作った曲です。とても気に入っている曲だったのですが、自分では納得いかないデータでもありました。
  いつか作り直したいという気持ちもあって、今回は再度チャレンジしてみました。


夜明け '99

作曲者 | 田中裕子
MIDIデータ作成 | 田中裕子
作成時使用音源 | ヤマハ MU10（XG音源）
作成時使用シーケンサ | レコンポーザ

コメント
  以前、もしかしたら聞いていただいている方もいらっしゃると思いますが、この曲も2～3年前に作った曲を新たにアレンジしたものです。
  当時はMIDIを始めたばかりで、なかなかイメージどおりのデータが作れなかったものです。いつか作り直そうと思ってましたが、今回はかなり自分のイメージどおりの曲に仕上がったと思います。


MIDIデータ～加藤利一～

曲名をクリックすると演奏が始まります。

加藤利一

  • お地蔵さん走る

  • NASU

  • 今日のお天気Part1


お地蔵さん走る

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  国道20号線を西に向かっているお地蔵さんの旅は、大幅に遅れていました。本当なら、すでに多摩川を渡っているはずなのに、今はまだ南烏山の辺り。
  焦った彼は、マヨネーズ工場を左に見ながら、一気に坂を下るのです。


NASU

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  所用で栃木県の黒磯へ行ってきたのですが、滞在中、一度も日が照ることはありませんでした。
  雲がかかった悠然とした山並み（那須岳？）にこの曲を……


今日のお天気Part1

作曲者 | 加藤利一
MIDIデータ作成 | 加藤利一
作成時使用音源 | ローランド SC-88Pro（GS音源）
作成時使用シーケンサ | Vision (Macintosh)

コメント
  この曲を打ち込んでいる今は、まさに梅雨真っ只中。担当さん曰く、「天気予報のバックに流れていそうな曲ですね」と、言うことでこの曲名になりました。（Part1と言うことは……？）