アプリケーションアップデート

各社提供のアプリケーションの修正差分を収録しました。

  • 各データの著作権は、特別の断りがないかぎりそれぞれの開発メーカーに帰属します。
  • DOS/V POWER REPORT編集部では、アップデート方法などに関するお問い合わせには一切お答えしておりません。
UP! 更新されたアップデート差分
UP!
アダプテック株式会社
株式会社ソフトボート
UP!
株式会社ビレッジセンター


アダプテック株式会社 アップデート

アダプテック株式会社
URL:http://www.adaptec.co.jp/

  • 各データの著作権は、特別の断りがないかぎりそれぞれの開発メーカーに帰属します。
  • DOS/V POWER REPORT編集部では、アップデート方法などに関するお問い合わせには一切お答えしておりません。

収録フォルダを開きます。 説明を表示します
UP! 更新されたアップデート差分
Easy CD Creator
Easy CD Creator スタンダード版アップグレードプログラム Ver 3.5cJ
Windows NT 4.0対応
DISC1:\APUPDATE\ADAPTEC_\35CJSTD 説明を表示
Easy CD Creator デラックス版アップグレードプログラム Ver 3.5cJ
Windows NT 4.0対応
DISC1:\APUPDATE\ADAPTEC_\35CJDLX 説明を表示


株式会社ソフトボート アップデート

株式会社ソフトボート
URL:http://www.softboat.co.jp/

  • 各データの著作権は、特別の断りがないかぎりそれぞれの開発メーカーに帰属します。
  • DOS/V POWER REPORT編集部では、アップデート方法などに関するお問い合わせには一切お答えしておりません。

収録フォルダを開きます。 説明を表示します
System Commander 4
System Commander 4 サービスパック3
Windows NT 4.0対応 Windows NT 3.51対応
DISC1:\APUPDATE\SOFTBOAT\SC404J 説明を表示
System Commander 4 version 4.012 修正モジュール
Windows NT 4.0対応 Windows NT 3.51対応
DISC1:\APUPDATE\SOFTBOAT\SCIN 説明を表示


株式会社ビレッジセンター アップデート

株式会社ビレッジセンター
URL:http://www.villagecenter.co.jp/

  • 各データの著作権は、特別の断りがないかぎりそれぞれの開発メーカーに帰属します。
  • DOS/V POWER REPORT編集部では、アップデート方法などに関するお問い合わせには一切お答えしておりません。

収録フォルダを開きます。 説明を表示します
UP! 更新されたアップデート差分
ケータイ・リンクⅡ
ケータイ・リンクⅡ アップデートβ版 2.10
Windows NT 4.0対応
DISC1:\APUPDATE\VC\KTL210
WZ EDITOR 4.0
WZ EDITOR 4.0 with WZ MAIL マイナーバージョン 4.00A アップデートプログラム
Windows NT 4.0対応
DISC1:\APUPDATE\VC\WZUP400A 説明を表示
Pocket WZ EDITOR
Pocket WZ EDITOR 2.05（CD-ROMバージョン 2.00・H/PCバージョン CE2）

DISC1:\APUPDATE\VC\PWZ_5 説明を表示
Pocket WZ EDITOR 2.05（CD-ROMバージョン 2.00A・H/PCバージョン CE2）

DISC1:\APUPDATE\VC\PWZ_A5 説明を表示
Pocket WZ EDITOR 2.05（CD-ROMバージョン 2.00・H/PCバージョン CE1）

DISC1:\APUPDATE\VC\1PWZ_5 説明を表示
Pocket WZ EDITOR 2.05（CD-ROMバージョン 2.00A・H/PCバージョン CE1）

DISC1:\APUPDATE\VC\1PWZ_A5 説明を表示
TX-C for MIPS WindowsCE1

DISC1:\APUPDATE\VC\TXC1M328
TX-C for MIPS WindowsCE2

DISC1:\APUPDATE\VC\TXC2M328
TX-C for SH WindowsCE1

DISC1:\APUPDATE\VC\TXC1S328
TX-C for SH WindowsCE2

DISC1:\APUPDATE\VC\TXC2S328