われら、モバイラーズ！！

われら、モバイラーズ！！ 5本

各ページにあるボタンの機能は以下のとおりです。
ファイルのコピー／ [image] 説明の参照／ [image] 収録フォルダを開く

Win95用ポケベルメッセージ閲覧ソフト PokeWatch
制作：NTT東海移動通信網株式会社 URL:http://www.docomo-tokai.co.jp/
本ソフトは、インフォネクストS21が受信したポケベルメッセージをWindows 98/95上で閲覧するためのソフトです。
Win95用ポケベルメッセージ送信メールソフト PokeSender
制作：NTT東海移動通信網株式会社 URL:http://www.docomo-tokai.co.jp/
本ソフトは、インフォネクストS21用アプリケーションPokeWatchで利用される位置情報付きポケベルメッセージを送信するためのソフトです。
WinCE（MIPS版）用ポケベルメッセージ閲覧ソフト
制作：NTT東海移動通信網株式会社 URL:http://www.docomo-tokai.co.jp/
インフォネクストS21が受信したポケベルメッセージをWindows CE（MIPS版）で表示するためのソフトとドライバです。
WinCE（SH3版）用ポケベルメッセージ閲覧ソフト
制作：NTT東海移動通信網株式会社 URL:http://www.docomo-tokai.co.jp/
インフォネクストS21が受信したポケベルメッセージをWindows CE（SH3版）で表示するためのソフトとドライバです。
HP200LX用ポケベルメッセージ閲覧ソフト＆ドライバソフト
制作：NTT東海移動通信網株式会社 URL:http://www.docomo-tokai.co.jp/
インフォネクストS21が受信したポケベルメッセージをHP200LXで表示するためのソフトとドライバです。


Win95用ポケベルメッセージ閲覧ソフト PokeWatch

制作:NTT東海移動通信網株式会社
URL:http://www.docomo-tokai.co.jp/

本ソフトは、インフォネクストS21が受信したポケベルメッセージをWindows 98/95上で閲覧するためのソフトです。

COPYボタンを使ってファイルコピーする際、コピー先に指定したフォルダの下に「PokeWatch」というフォルダが作成されてコピーされます。

README.TXT

DISC1:\VPR_DATA\MOBILE\POKEW

ボタンをクリックするとインストールを行なえます。


Win95用ポケベルメッセージ送信メールソフト PokeSender

本ソフトは、インフォネクストS21用アプリケーションPokeWatchで利用される位置情報付きポケベルメッセージを送信するためのソフトです。

COPYボタンを使ってファイルコピーする際、コピー先に指定したフォルダの下に「PokeSender」というフォルダが作成されてコピーされます。

README.TXT

DISC1:\VPR_DATA\MOBILE\POKES

ボタンをクリックするとインストールを行なえます。


WinCE（MIPS版）用ポケベルメッセージ閲覧ソフト

インフォネクストS21が受信したポケベルメッセージをWindows CE（MIPS版）で表示するためのソフトとドライバです。

DISC1:\VPR_DATA\MOBILE\MIPS プログラム本体
DISC1:\VPR_DATA\MOBILE\MIPS-V1 ドライバ

ボタンをクリックするとインストールを行なえます。


WinCE（SH3版）用ポケベルメッセージ閲覧ソフト

インフォネクストS21が受信したポケベルメッセージをWindows CE（SH3版）で表示するためのソフトとドライバです。

DISC1:\VPR_DATA\MOBILE\SH3 プログラム本体
DISC1:\VPR_DATA\MOBILE\SH3-V1 ドライバ

ボタンをクリックするとインストールを行なえます。


HP200LX用ポケベルメッセージ閲覧ソフト＆ドライバソフト

インフォネクストS21が受信したポケベルメッセージをHP200LXで表示するためのソフトとドライバです。

NEXT100.TXT

DISC1:\VPR_DATA\MOBILE\NEXT100

ボタンをクリックするとインストールを行なえます。