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On-line Help Commands
1. Click Help on the menu bar.
2. Click the Help category you want. You will see either information about the category or a 

list of topics for the category.
For further information on using Help, see the Windows User's Guide.



Getting Started
Registering World Atlas
The World Atlas registration card is enclosed in the package. Please fill this out and mail it in 
order to register your product and be eligible for product support and updates.
World Atlas and Windows
World Atlas runs under Microsoft Windows, version 3.1 or later. See your Windows 
documentation for details and procedures for using Windows.
Many World Atlas actions are the same as Windows actions. If you understand how to control
windows, choose commands, and control dialog boxes, you know most of the techniques you
need to use World Atlas.



Option Buttons
Each World Atlas option is controlled by an option button on the left edge of the World Atlas 
display. All option buttons respond to single and double clicks of the mouse button. As the 
cursor passes over an action button, a pop-up label explaining the button's actions appears 
in a corner of the screen.
Single clicks activate World Atlas options. Single clicks act as a toggle switch to activate 
and deactivate an option. When the button's effect may not be immediately obvious, the 
pop-up label shows the button's status.

EXAMPLE      Clicking the Topomap button once displays a topographic map. Another 
single click on the Topomap button hides the topographic display.

Doubleclicks display a dialog box associated with a World Atlas option. The dialog boxes 
provide additional options.

EXAMPLE      A double-click on the Topomap button displays a dialog box. This box allows 
you to select to Topomap you wish to display.



Menu Items
World Atlas uses a standard Windows menu bar for executing certain commands. See the 
Windows User's Guide for information on using the menu bar.

To select a menu item

Active menu items appear in black, inactive choices in gray. When you point to an active 
item on the menu bar, the option is highlighted.

Mouse

1. Point to the name of the menu on the menu bar and click on the name to open the menu.
2. Click on the menu item you want.
Keyboard

Menus have underlined letters. To open a menu with the keyboard, press alt and then press 
the underlined letter. The menu items also have underlined letters. Once the menu is 
displayed, press the underlined letter of a menu item to activate it.
EXAMPLE      To choose the Copy Map To item in the Edit menu, press alt, then e, then t. 
The notation in this guide would be (alt, e, t).



Zoom Out / Index Map Procedures
To select a regional map

The first time you start the World Atlas, an index map of the entire world appears. Fourteen 
land regions and four ocean regions are identified by name on this map. Clicking on a region 
name takes you to the appropriate regional map.
1. Point to a region name on the world index map. A box appears around it. The name of the

region also appears in a popup in the lower right corner of the screen.
2. Click on a region name. The regional index map appears.

To select a country map

The regional index map displays the names of countries in the region.
1. Click on a country name to display the country map. Or, click on the name of an adjacent 

region and that region's index map will appear.
2. Country maps are also index maps. Click on any adjacent country name and that map will

appear.

To select a city region map

1. Point to a city name on a country map. Label appears with the text City Map in it, there is 
a city region map for that city.

2. Click on the city name. The city region map appears.

To select a specific map

1. Double-click on the Zoom Out button. The Index Map Selections box appears. This box 
displays a list of all the index maps (world, region, country and city).

2. Click on the name of the map you want to view. A check appears next to the name you 
select.

3. Click on View to display the map.
-or-
Hold down alt and press v (alt+v).

To select a topographic map

1. Double-click the Topomap button. The Topography Map Selections box appears.
2. Select a map from the list.
3. Click View.

To zoom out from a map

You can zoom out to a higher level map from the regional, country and city region maps.
Click on the Zoom Out button. If you are in a city region map, the country map appears. 
If you are on a country map, the regional map appears. If you are displaying a region, the 
world map appears. If you have Zoomed In to enlarge the map to a higher level of detail, 
zooming out shrinks the map back to its normal size.

To select more than one map

You can select more than one map at a time. If you choose a series of maps, you can view 



them one at a time. This procedure also works for lists of topics, Statmaps, graphs, regions, 
and countries.
1. Display the Index Map Selections box.
2. Hold down the ctrl key and click on a map name. A check appears next to the name.
3. Continue to select additional map names using the ctrl+click combination.
4. Click on View to display the first map in the selection.

NOTE      The ctrl+click combination also removes a previous selection.
5. Click on the Forward or Back buttons to step through the series of maps. If no next map 

exists, the current map stays displayed.



Zoom In
To enlarge a map

World Atlas lets you zoom in on a map to see more details. You can zoom in on any map, 
including StatMaps, TopoMaps, or ReliefMaps as well as the standard political maps. Just click
on the Zoom In button, or type +'. An area of the map will be enlarged. Details such as 
smaller cities that were hidden before you zoomed will now been visible.

To select the Zoom area

Zoom In normally enlarges the center section of the map. You can scroll to other areas to 
see them. But you can also select the section that Zoom In enlarges.

1. Double click on the Zoom In button. This displays the Zoom Option Dialog.
2. Click on the dot in the sector of the map you want Zoom In to enlarge.
3. Click on the OK button.
4. Click on Zoom In button. The sector of the map you selected will be display.



Searching for a Map
World Atlas provides you with an index of most reference points in the world. This includes 
cities, countries, rivers, seas, and other geographic landmarks. Even if you don't know where
a place is located, you can select it by using the Search function.

To search for a location alphabetically

1. Click on the Search menu label. The Search Selections box appears.
There are two parts to the Search Selections box -- an Index box and a reference list. 
Since there are hundreds of points of reference, World Atlas provides an alphabetical 
index to make it easier for you. The Index box contains the letters of the alphabet. By 
choosing a letter, you can jump right to a list of reference names starting with that letter.

2. Click on the arrow to the right of the Index box. The index appears.
3. Click on a letter in the Index box. A list of reference points appears starting with the letter

you chose.
4. Select a reference point from the list. A check appears next to the name you select.

NOTE      Use the scroll bar to move through the list of reference points.
5. Click on View to display the map (Alt+V). The most detailed map showing the place you 

selected appears.
EXAMPLE      To find Gabon, select G from the Index box. A list of places starting with the 
letter G appears. Select Gabon from the list. The map of Gabon appears. Gabon is a 
country in Southern Africa.

To find a location by name

1. Open the Search Selections box, as above. Select the Reference box by clicking on it.
2. Type the first few letters of the location in the Reference box. Then click on the Find 

button (Alt+F).
EXAMPLE      To find Tegucigalpa, type tegu in the reference box. Then click on Find. The 
full name appears in the list and is already selected. Click on View. The map of Honduras 
appears. Tegucigalpa is the capital of Honduras.



Copying Maps
You can copy any of the maps or graphs generated by World Atlas to the Windows Clipboard 
or to a bitmap file. This gives you the flexibility of transferring your World Atlas information 
to your word processor, desktop publishing, and other software applications.

To copy a map to the Clipboard

1. Display the map or graph that you want to copy.
2. From the Edit menu, choose Copy map. The current map or graph is copied to the 

Clipboard.
 
To copy a map to a file

1. Display the map or graph that you want to copy.
2. From the Edit menu, choose Copy Map To. The Copy Map/Graph File Selection box 

appears.
3. In the File Name box, type a file name for the map you are copying. The bitmap extension

(.BMP) is automatically added.
4. The default directory is displayed. You can choose a different drive and directory.
5. Click on Save to copy the file.



Map Trail Procedures
The Back and Forward buttons allow you to move through a list of maps. World Atlas keeps
track of where you have been.
To move to the previous map

Click on the Back button. The previously displayed map appears.

To view the map trail

1. Double-click on the Forward or Back  button. The Map Trails Selection box appears.
2. Select a map from the list.
3. Click on View. The map you selected appears.

To clear the Map List

1. Double-click on the Forward or Back  button. The Map Trails Selection box appears.
2. Click on Clear List. All maps but the one currently displayed will be removed from the 

map list.



TopoMap Procedures
Topographic maps (Topomaps) are available for the world, regions, and oceans. Topomaps 
show elevations, mountain ranges, deserts, plains, rivers, lakes, and other land and water 
features. Topomaps for oceans (called bathymetry maps) show water depth and ocean floor 
features. Just as with Index Maps, clicking on a region name will take you to that region's 
Topomap.
To display the world Topomap

1. Display the world index map.
2. Click the Topomap button. The Topomap for the world appears.
3. Click the Topomap button again to return to the Index map display.

To display the current Topomap

You can display the Topomap for any current region. If you are viewing a country map, the 
appropriate regional map appears.

Click the Topomap button. The Topomap for the current index map appears. Click the 
button again to hide the Topomap.

To select a specific Topomap

1. Double-click the Topomap button. The Topography Map Selections box appears.
2. Select a region from the list. Select a single region or click and drag to select more than 

one region.
3. Click on View to display the Topomap.

To find a Topomap

Type the first few letters of the Topomap in the Map Name box. Then click on the Find 
button.
Click on View to display the Topomap.



ReliefMap Procedures
ReliefMaps maps are available for the world, regions, and oceans. ReliefMaps show 
elevations, mountain ranges, deserts, plains, rivers, lakes, and other natural features. Just as
with Index Maps, clicking on a region name will take you to that region's ReliefMaps.
To display the world ReliefMap

1. Display the world index map.
2. Click the ReliefMap button. The ReliefMap for the world appears.
3. Click the ReliefMap button again to return to the Index map display.

To display the current ReliefMap

You can display the ReliefMap for any current region. If you are viewing a country map, the 
appropriate regional map appears.

Click the ReliefMap button. The ReliefMap for the current index map appears. Click the 
button again to hide the ReliefMap.

 To select a specific ReliefMap

1. Double-click the ReliefMap button. The ReliefMap Selections box appears.
2. Select a region from the list. Select a single region or click and drag to select more than 

one region.
3. Click on View to display the ReliefMap.

To find a ReliefMap

Type the first few letters of the ReliefMap in the Map Name box. Then click on the Find 
button.
Click on View to display the ReliefMap.



StatMap Procedures
Statmaps show statistical data for the world or any region. World Atlas can produce 
statistical maps on hundreds of different topics. There are four types of Statmaps:
- Shaded maps show comparative data such as rates and percentages (for example, 

infant mortality rate, crimes per 100,000 population, or percentage of workers in 
agriculture), climate (temperature and precipitation), and distribution of international 
organizations.

- Bar maps illustrate total amounts (for example, total population, number of libraries, or
total number of cattle). World Atlas automatically selects the appropriate type of 
Statmap.

- Member maps identify the members of international organizations.
- Object Statmaps use scaled icons to represent data. Object maps replace bar maps. 

Shaded maps are not affected by this option.
Creating a Statmap
You need to specify three items in order to create a statistical map: the region of the world, 
the subject category, and the specific topic. The choices are in list boxes.
Region You can choose from any of the regional maps or the map of the entire 

world.
Category Information is grouped into a number of broad subject categories, like 

Agriculture and Crime. When you choose a category, the list of 
available topics for that category is displayed.

Topics Topics are subsets of categories. They contain more specific 
information about each category. If you choose the category of 
Agriculture, topics appear such as Agricultural Exports and Barley.

Once you make your three selections, World Atlas can apply the appropriate topic data to 
the regional map you selected.
To create a Statmap

1. Select Statmaps from the Statistics menu. The Statistical Map Selections box appears.
2. Select the world or regional map for which you want to generate statistics.
3. Select a statistical category. A list of topics appears.
4. Select a statistical topic. You can scroll through the list of topics if it is lengthy.

If the topic is a rate (e.g., per capita income), a shaded map is generated. If the topic is a 
total amount (e.g., total income), a bar map is used. If the topic is an organization in the 
International Organizations category (e.g., the United Nations), a member map will be 
generated, with member nations in color and other countries left white.

5. Click on View to display the Statmap.
NOTE      You can select more than one topic at a time. Hold down the ctrl key and click on
the desired topics. If you choose more than one topic, you can review the Statmaps by 
clicking on the Forward button.

To change the appearance of a Statmap

1. Choose a map, category and topic as shown above.
2. For bar maps, select Object Statmaps to use icons instead of bars in your Statmap.
3. For shaded or member maps, choose a Fill Color Set. There are twenty Fill Color sets, each

a combination of coordinated colors.
4. Click on View to display the map.



To display a previous Statmap

Whenever you view a new Statmap configuration, that map becomes the current one. The 
previous Statmap is saved and inserted into the Map Trail.
1. Double-click on the Back or Forward button.
2. Select the map or maps you want to see from the list.
3. Click View.
In the Map Trails Selection box, Statmaps are listed as Stat:name where the name is the 
statistical topic. This makes it easy to generate a series of maps for the same region with 
different topics or for one topic with several regions.
To view a statistical footnote

1. Display the Statmap.
2. Click on the Info button. The Information window appears with data sources and other 

pertinent information about the data set from which the map was made.

Adding Your Own Statistics
World Atlas provides a data entry feature for adding your own topics and data values. These 
topics can be used with Statmaps. After you add your own topics, they appear in the User 
topics category in World Atlas.

From the Category box, select User topics. The topics you have added appear in the 
Topics list.



Graph Procedures
You can create graphs illustrating any of the hundreds of statistical topics. All the 
countries of your choice can be compared on a single graph. You can select countries from a 
list, compare all countries, or have World Atlas use the fifteen countries with the highest or 
lowest statistical values. The results can be plotted by bars or by rows of icons.
Creating a Graph
The creation of a graph is similar to making a Statmap because you choose a category and a
topic as the subject of the graph.
Graphs differ from Statmaps by having you choose one or more countries rather than a 
region. You have the following four options for selecting countries:
Top 15 Uses data for the 15 countries with the highest values.
Bottom 15 Uses data for the 15 countries with the lowest values.
Selected CountriesUses data for countries that you select from a list.
All Countries Compare the data for all the countries in World Atlas.

To create a graph

1. Select Graphs from the Statistics menu. The Graph Selections box appears.
2. Select an information category.
3. Select a topic.
4. From the Selection list, choose the group of countries to be graphed. The default is Top 

15. You can also graph the bottom 15 countries, all countries, or countries you select.
5. Click on View to display the graph.

NOTE      You can select more than one topic at a time. Hold down the ctrl key and click on
the desired topics. If you choose more than one topic, you can review the graphs by 
clicking on the Forward button.

To change the appearance of a graph

1. Select an information category, topic, and country.
2. Select Object Graphs to see a graph with a row of icons instead of a solid bar.

To select specific countries from the list

1. In the Graph Selections box, click on the Countries button. The Select Countries to Graph
box appears.

2. From the Region list, select a region of the world. The default is the entire world. The 
countries of the selected region appear in the countries list.

3. From the countries list, select countries. Hold down the ctrl key and click on the desired 
country names to select more than one country.

4. Click on OK to return to the Graph Selections box.

To view a graph footnote

You can study graph data in depth by viewing the Information window. The information 
includes footnotes, the list of statistical values used, and the sources of the data.
1. Display the graph.
2. Click on the Info button. The Information window appears.



 
Graphing Your Own Statistics
World Atlas provides a data entry feature for adding your own topics and data values for any
countries in World Atlas. After you add your own topics, they appear in the User topics 
category in World Atlas and can be graphed like topics in any other category.

From the Category box, select User topics. The topics you have added appear in the 
Topics list.



Information Procedures
When you are looking at any map or graph, you can bring information about that place right 
to the screen using the Information option. You can copy any portion of the information to 
the Notepad or other Windows applications.
Information in a number of different categories is available in a convenient outline format. 
Information categories include:

Geography
People
Education
Health
Government
Crime
Economy
Agriculture
Agricultural Products
Industrial Products
Transportation
Communication
Travel

Using the Information Window
The information for the various maps appears in a window. As you navigate from map to 
map, the information in the window changes to reflect the new country, Statmap, or graph.

To display information about a map

Click the Info button. The Information window for the current map appears and the 
Information icon changes. Click on the Info button again to hide the window.

To display a specific category

The amount of information available for an individual country can be lengthy. To make it 
easier to find the data you need, the information is organized into categories. You can select 
specific categories from the Information window.

Click on the Category menu and select a category. The text relating to that category 
appears immediately in the window.
NOTE      You can also scroll through the text by clicking on the scroll bar.

To set a default category

You can specify a default category to display when the Information window is opened.
1. Double-click the Info button. The Information Selection box appears.
2. Select the category that you want to appear first when the Information window opens.

The next time you open the Information window for any map, the category you selected 
appears.



To close the Information window

Click on the Info button.
-or-
From the File menu of the Information window, choose Close.

To display city information

1. Point to any city name printed in red on a map. A box appears around the city name, and 
the name of the city appears in the lower right corner of the screen.

2. Click on the city name. An information window appears with information about that city.
NOTE:    Be sure the Time and Distance options are deselected, or their popups will appear 
instead of the City Information window.

To close a city window

From the File menu, choose Close.



Flag Procedures
To view flags

1. Double-click on the Flag button. The Flag Library box appears.
2. Use the down-arrow key to move through the Available Flags list, or type the first letters 

of a country's name in the country box and click Find to move directly to that country.
When you select a country name, its flag will be displayed in the Flag section.

3. Click on Done to close the Flag Library box.
 
To display a country's flag

Click on the Flag button.
If a country map is currently being displayed, that country's flag will appear in the World 
Atlas Flags box.
World Atlas will show the flag of each country you display until you turn off the Flags 
option.
Click on the Flag button to turn off the Flags option.



Anthem Procedures
To hear anthems

1. Double-click on the Anthem button. The Anthem Library box appears.
2. Use the down-arrow key to move through the Anthems list, or type the first letters of a 

country's name in the country box and click Find to move directly to that country.
3. Click on Play. The anthem will sound.
4. Click on Done to close the Anthem Library box.

To play a country's anthem

Click on the Anthem button.
If a country map is currently being displayed, that country's anthem will sound.
World Atlas will play the anthem of each country you display until you turn off the 
Anthems option.
Click on the Anthem button to turn off the Anthems option.



Spoken Label Procedures
To hear a specific label

1. Double-click on the Speak button. The Audio Library box appears.
2. Use the down-arrow key to move through the Audio Label list, or type the first letters of 

the label name in the country box and click Find to move directly to that label.
3. Click on Play. The label will be spoken.
4. Click on Done to close the Audio Library box.

To hear spoken labels
Click on the Speak button.
World Atlas will speak any label you select until you turn off the Speak option.
Click on the Speak button to turn off the Speak option.



Video Procedures
To see a specific video

1. Double-click on the Video button. The Video Library box appears.
2. Use the down-arrow key to move through the video list, or type the first letters of a 

country's name in the country box and click Find to move directly to that country.
3. The video will begin playing. Each map's video is divided into segments, showing different

highlights of the area on the map.
4. Video play is controlled using the VCR style buttons under the video.

The Rewind button rewinds to a previous segment.
The Stop button halts playback and returns to the start of the current segment.
The Pause button halts playback at the current position.
The Fast Forward button moves to the next segment.

5. Click on Done to close the Video Library box.

To see videos for each map

Click on the Video button.
If there is a video associated with the current map, it will play. The video is controlled with
the VCR style buttons as described above.
World Atlas will play any associated videos for each map you display until you turn off the
Video option.
Click on the Video button to turn off the Video option.



Picture Procedures
To see a specific picture

1. Double-click on the Picture button. The Picture Library box appears.
2. Use the down-arrow key to move through the picture list, or type the first letters of a 

country's name in the country box and click Find to move directly to that country.
3. The first picture for that map will be displayed. Under the picture there will be three 

buttons, as well as the number of pictures for this map, and the picture currently 
displayed.
The button with forward arrows moves forward through the list of available pictures.
The button with backwards arrows moves back.
The find button displays the list of available pictures. Click on the picture you wish to 
view.

4. Click on Done to close the Picture Library box.

To see pictures for each map

Click on the Picture button.
If there are Pictures associated with the current map, the first will be displayed. The 
picture display is controlled as described above.
World Atlas will show associated pictures for each map you display until you turn off the 
Picture option.
Click on the Picture button to turn off the Picture option.



Phrase Procedures
To hear a specific phrase

1. From the Options menu, choose Phrases, and select the Library option. The Phrase 
Library box appears.

2. Choose a language from the languages list.
3. The text of the first phrase in that language will be displayed. Under the language there 

will be four buttons, as well as the number of phrases for this language, and the phrase 
currently displayed.
The button with the single green forward arrow plays the displayed phrase.
The button with forward arrows moves forward through the list of available phrase.
The button with backwards arrows moves back.
The find button displays the list of available phrase. Click on the phrase you wish to hear.

4. Click on Done to close the Phrase Library box.

To hear phrases for each map

From the Options menu, choose Phrases, and select the Display option.
If World Atlas supports the language commonly spoken in the country on the current map,
the phrase window will be displayed. The phrase window is controlled as described above.
The Phrase window will show phrases for each map you display until you turn off the 
Phrase option.
Select Phrase against from the Options Menu to off the Phrase option.



Printing
You can print any of the maps or graphs that you view in World Atlas. You can also print the 
text from Information windows and Notepads. Maps and graphs can be printed on a large 
scale as Wall Maps, useful for displays, school projects, or decoration.
NOTE      Before printing, make sure your printer is setup properly. See Printer Setup, above.

To print information

1. Display the map or graph for which you want to print information.
World Atlas prints only the information available for the currently displayed map or graph.

2. From the File menu, choose Print. The Print Options box appears.
3. From the Print Selections box, select the category of information which you want to print.
4. Click on the Print button.

To print a map or graph

1. Display the map or graph that you want to print.
World Atlas prints only the currently displayed map or graph.

2. From the File menu, choose Print. The Print Options box appears.
3. From the Print Selections box, select Current Image.
4. Click the Print button.

To print a Wall Map

1. Display the map you want to print.
2. From the File menu, choose Print. The Print Options box appears.
3. From the print selections box, select Current Image.
4. From the Wall Maps section, select Enable. In the Scale box, type a number bigger than 

1.
For instance, if you type 3 into the Scale box, your map will print three times larger than 
usual. This will probably use more than one sheet of paper. Most printers can't print all 
the way to the edge of a sheet of paper, so World Atlas leaves a blank margin around 
each page. If you fold back, or trim off, these margins, the printed sheets fit together into 
one large map.

5. Click the Print button.
The current map or graph is printed.



To choose a Printer (Printer Setup)

1. From the File menu, choose Printer Setup. The Print Setup box appears.
2. From the Specific Printer list, choose the printer you want to use.
3. Click on the OK button to continue.
NOTE      The printer you choose must be the active Windows printer. If you want to change 
the active printer, you need to make the change in the Windows Control Panel. See your 
Windows User's Guide for further information.

To reconfigure the printer

The World Atlas printer configuration is a convenient shortcut to the Windows printer 
configuration utility. You can change printers,    change paper sizes, and more. See your 
Windows User's Guide for further information on configuring your printer.
1. From the File menu, choose Printer Setup. The Print Setup box appears.
2. Click on Configure. The Windows printer configuration box for the active printer appears.

NOTE    Different printers have different printer configuration boxes. Some printers have 
special features accessible through the Advanced button in the first printer configuration
box.

3. Make the desired changes in printer configuration.
4. Click on OK to return to the Printer Options box.



Map Layers
World Atlas makes it possible for you to toggle the display of various map features. World 
Atlas can be configured to display only the features that you need, hiding the others to keep 
the display simple and uncluttered. The default setting displays all layers except for urban 
areas. This displays the maximum amount of easily viewed information.
There are five layers in World Atlas. These are Latitude and Longitude, Lakes and Rivers, 
Urban areas, Symbols, and Text.
Latitude and Longitude is simply the numbers at the edges of the map, indicating the maps 
co-ordinates on the earth. Toggling the Latitude and Longitude checkbox toggles the display 
of those numbers.
Lakes and Rivers are all such small bodies of water, including not only lakes and rivers, but 
reservoirs, canals, etc. Display of lakes, rivers, and smaller bodies of water is turned off 
when this checkbox is toggled. Of course large bodies of water such as oceans are always 
displayed. However, if the Lakes and Rivers checkbox is turned off, associated text 
describing all bodies of water including oceans is turned off.
Urban Areas are areas of high population density. The outlines of these areas are shown on 
the map when this checkbox is turned on. On some maps this will fill almost the entire 
display, so this layer is turned off by default.
Symbols are markers indicating cities and airports. Turning off this layer also turns off the 
text associated with the markers.
To remove layers from the view

Suppose you are interested in the river and lakes in Nigeria, and want to examine them 
closely without other information in the display.
1. Selecting the map for Nigeria. (See Index Procedures for help on selecting a map.)
2. From the Options menu, choose Map Layers. The Map Layers box appears.
3 . Click on the Latitude and longitude, Symbols, and Text check boxes, turning them off.
4. Click on the view button.

The map will display the rivers of Nigeria, along with Lake Chad, and the Kainji Reservoir. 
All other information will be hidden, allowing you an uncluttered view of the bodies of 
water on the map.

Now suppose you want to examine the placement of urban areas in Germany.
1. Selecting the map for Germany. (See Index Procedures for help on selecting a map.)

When you first see it, the map will display the bodies of water in Germany. But we're 
going to change that.

2. From the Options menu, choose Map Layers. The Map Layers box appears.
3 . Click on the Lakes and Rivers check box turning off that layer. Then click on the Urban 

areas check box to turn it on.
4. Click on the view button.

The map will display the urban areas of Germany, showing population centers with no 
extraneous information obstructing the view.

To reset the display to the default layers

1. From the Options menu, choose Map Layers. The Map Layers box appears.
2. Click on the Reset List button. All the checkboxes will be checked, indicating that all 

layers will be displayed.
3. Click on the view button.



The map will be display any Lakes and Rivers. All other information will be hidden, 
allowing you an uncluttered view of the bodies of water on the map.



Map Markers
World Atlas makes it possible for you to enhance your maps with special markers that 
indicate locations of particular interest, like airports and bridges. Markers can also be used 
to denote battles, natural disasters, and other significant events. World Atlas provides a 
number of icons for you to use.
Unlike a paper atlas, World Atlas allows you to add, move, title, retitle, and remove markers 
at will; a title can identify or explain the marker. With markers and titles, you can customize 
maps for your specific needs.
NOTE      You can also use your own icons. Markers are simply standard Windows icons. You 
can add icons by including any standard .ICO files (32x32, 16 color) in the World Atlas 
directory. 

To add a marker to a map

1. Display the map you want to modify.
2. From the Options menu, choose Markers and then Add/Edit. The Map Marker Selection 

box appears.
3 . From the Markers box, select a marker.
4. In the Title box, type a title for your marker.
5. Choose the Add button to continue. The marker appears on your current map. You can 

move the marker to any position on the map.
6. Point to the marker and a border box appears. Click and drag the marker to the desired 

position.
The markers you add to a map will remain saved with the map until you choose to 
remove them.

7. Choose the Done button.

To edit a marker title

1. Double-click on the marker you want to edit. The Map Marker Options box appears.
2. Choose Edit. The Edit Marker box appears.
3. Edit the marker title. A title can be up to 25 characters long.
4. Choose OK to display the marker with its new title.
 
Hiding Map Markers
Depending on how you use your maps, you may want to hide markers at times. World Atlas 
makes it easy to hide and display markers.
To hide markers:

From the Options menu, choose Markers, and deselect the Display option.

To display markers

From the Options menu, choose Markers, and select the Display option.

Removing Map Markers
Markers are saved with the current map until you remove them. You can remove one or all 
markers.



To remove a single marker    

1. Double-click on the marker you want to remove. The Map Marker Options box appears.
2. Choose Remove. A message appears and displays the selected marker.
3. Choose OK to remove the marker from the map.

To remove all markers

1. From the Options menu, choose Markers, then Add/edit. The Map Marker Selection box
appears.

2. Choose Remove. The Map Marker Removal box appears.
3. Choose OK to remove all the markers from the map. All markers permanently disappear.

NOTE      This procedure removes markers only from the current map, not all maps.



Currency
World Atlas will convert amounts of money from one currency to another for you. This is 
useful when going on a trip, to figure out just how much money you will need to convert to 
foreign currency. You can also use the conversion feature while entering your own statistical 
data, if your data are given in the currencies of many countries and you want to compare 
the numbers in a standard currency.

To convert money values

1. From the Options menu, choose Currency, then Converter.
The Currency Converter box appears.

2. In the Country 1 and 2 boxes, select the names of the countries you want to compare 
currency for.

3. In the Currency box of one country, type an amount.
4. Click View to see the equivalent amount in the currency of the other country.
5. Click Done to close the dialog box.

To edit an exchange rate

To keep World Atlas conversions current as world exchange rates change, you can adjust the 
exchange rate of any country's currency with US dollars. Exchange rates are printed in the 
business sections of most daily papers.
1. From the Options menu, choose Currency, then Edit. The Edit Exchange Rate box 

appears.
2. Select the Country to Edit.
3. In the Currency Name box, type the name of that country's currency.
4. Type the exchange rate in U.S. dollars into the Units per U.S. Dollar text box.
5. Click Save to save this exchange rate.
6. Click Done when you have completed your changes.



Note Pad Procedures
World Atlas provides a Notepad that you can use to enter and store information about a 
certain map. You can paste data from the Information window or other Windows sources.
There are two ways to add information to a Notepad. You can type in new information or 
paste information from the Clipboard. For further information on using the Clipboard, refer to
the Windows User's Guide.
Using the Notepad
World Atlas can create a Notepad for any or all of the individual maps. When you save 
information in a Notepad, those notes will be available whenever you access that specific 
map again. You can display or hide the Notepad at any time. World Atlas can save up to 32 
kilobytes of notes per map.

To display a Notepad

Choose Display from the Notepad sub-menu of the Options menu. The Notepad 
appears. Select it again to hide the Notepad.
Once the Notepad is displayed, you can type text or paste information into it from any 
Windows source.

To close the Notepad

From the notepad's File menu, choose Close.

Editing a Notepad

The World Atlas Notepad uses standard Windows editing commands. See Appendix F:, or the 
Windows User's Guide for more information.

Saving a Note

The data in a Notepad is automatically saved when you move to a different map.

To save a note without changing maps

You can also save your Notepad without having to move to another map. This ensures 
keeping your data intact in the event of a shutdown.

From the File menu, choose Save.

Deleting Notes
You can look at maps that have Notepads attached. You can also selectively delete one or 
more Notepads.

To delete Notepads

1. Choose Display from the Notepad sub-menu of the Options menu. The Notepad Option 
dialog appears.

2. Select a single map or click and drag to select several maps.



3. Click on Remove to delete the Notepad(s).
4. Click on Done to return to the current map.



Time and Date Procedures
Using the Time and Date function, you can display the actual time and date for any key city 
in the world. World Atlas can also compensate for daylight savings time.

To display the local time/date for a city

1. Choose Display from the Time sub-menu of the Options menu.
A box appears in the lower left corner of the map displaying the word "Time:" with no 
other text.

2. Click on any city name printed in red.
The city selected appears in the Time box, along with the current time and date. You can 
continue to select cities and display the time and date. Time and Date remains active 
until you turn it off.
NOTE      The Time and Date function overrides the City Information window. If you want 
to display city information, turn off Time and Date.
NOTE      The calculation of times and dates around the world are made relative to the 
time zone of your location. The default time zone is for Region -8, which is the West 
Coast of the United States, with Daylight Savings Time. If you are in a different time zone,
or not using Daylight Savings, you will have to make an adjustment.
Also, the calculation of times and dates by World Atlas is based on the current time and 
date of your computer. If the time and date settings of your computer are incorrect, the 
World Atlas values will also be in error. See the Windows User's Guide for information on 
setting the time and date.

Setting the Time Zone

To display accurate local time in the city windows, your computer must have a functioning 
clock that is set to the correct time and date. You must also set your time zone and specify 
whether your zone is currently using standard or daylight savings time.
The following settings are used to establish the correct time and date:    
Time Current local time.

Date Current local date.

Region Time zone relative to Greenwich Mean Time (GMT).

Type Standard or Daylight Savings Time.

Time and Date

Your computer clock's current time and date settings are used to calculate the time and 
date for all the other time zones in the world. Make sure the current settings are correct. 
See your Windows User's Guide for information on setting the time and date.

Time Zones

World Atlas provides a Standard Time Zone map of the world from which you can 
determine your time zone. The map is for reference only -- there are no active areas on it.
Time zones are numbered from -12 to +1 and are set apart by bands of colors, called 
regions. The major cities of the world are also displayed. Find your present location and 
note the time zone number at the bottom of your time zone.



The time relative to your zone is also affected by whether or not you are currently on 
Standard Time. This is your time zone type.
The default time zone is Region -8, Pacific Daylight Savings Time.

To adjust the Region and Type

1. Choose Settings from the Time sub-menu of the Options menu. The Time Set Options 
box appears. The Standard Time Zone map appears above the Time Set Options box.

2. Click on the Region box and select the appropriate time zone number.
3. Click on the Type box and select either Standard Time or Daylight Savings Time.
4. Choose OK to save your changes.



Distance Finder Procedures
The Distance Finder function can automatically display the distance between any two 
cities you select. You can display the distance in either miles or kilometers.

To find the distance between cities

1. Choose Display from the Distance sub-menu of the Options menu.
2. Click on a city name printed in red on a country map. This is the source city.
3. Click on a second city name. This is the destination city.

NOTE      If a city has a city map, clicking on that city name will bring up that city's map.
The label at the bottom displays the names of the two cities and the distance between 
them.
If you select another destination city, the distance from the previous destination city is 
displayed.
You can continue to select destination cities and display the distances. The Distance 
Finder remains active until you turn it off.
Click on the Distance button to toggle it on or off.
NOTE      The Distance Finder overrides the City Information window. If you want to display
city information, turn off Distance Finder.

To set a permanent source city

You can also choose to have all distances measured from one certain city.
1. Choose Settings from the Distance sub-menu of the Options menu. The Distance 

Finder Options box appears.
2. Select the Source city option.
3. Select a source city from the Cities list.

-or-
Find a name using the City name  reference box. See To find a city, below.

4. Choose OK.
All other cities become destination cities. The distance from the source city will be 
automatically displayed when you choose a destination city.

To find a city

Type the first few letters of the location in the City name box. Then click on the Find 
button.

To change the distance units

1. Display the Distance Finder Options box.
2. Select either Miles or Kilometers.
3. Choose OK.

If the Distance Finder is active, the units for the current distance are changed.



Slide Show
The Slide Show lets you display a series of maps and graphs, moving from one map to the 
next at your command or at a pace you set. The maps are chosen from the Map Trail.
 
To edit a Map Trail

1. View all the maps, Statmaps, and graphs you might want to see in the Slide Show. This 
adds all these images to the Map Trail.

NOTE      Any bitmap can be saved and viewed as a User Map. With this feature, you can 
expand presentations made with Slide Show to include images from almost any Windows 
application.
2. From the Options menu, choose Slide Show.
3. Click Edit. The Edit Map Trails box appears, containing your whole Map Trail.
4. Remove maps by selecting them and clicking Remove.
5. Reorder the map trail by selecting a map name and clicking on Move. The Move Map Trail

Element box appears, with the current Map Trail and the Element being moved identified. 
Select the map you want the Element being moved to precede and click on OK.

6. When the Map Trail is ordered to your satisfaction, click on OK.
 
To set up and run a Slide Show

1. From the Options menu, choose Slide Show.
2. In the Between images section, choose whether to advance the image at a keypress or at 

a regular interval. If the latter, type a number in the Seconds box.
3. Choose Continuous repeat if you want the slide show to repeat until you turn it off.
4. Click Done.



Locator Globe
To locate a map on the globe

1. From the Options menu, choose Locator Globe.
The Locator Globe appears in its own window in the upper left-hand corner of your screen.
A rectangle outlines the area of the world you're currently viewing.

2. Close the secondary window to hide the globe, or deselect Locator Globe from the 
Options menu.



User Statistics
A powerful feature of World Atlas is the ability to use your own data for Statmaps and 
graphs. You can enter data for any number of countries and for any number of topics. The 
topics you create will appear in the Topics lists under the User Topics category the next time 
you use World Atlas.

To add a new topic

1. From the Options menu, choose User Statistics. The User Data Entry box appears.
2. In the Topic box, type a topic name. Then, press tab.

The insertion point moves to the Units box. You can use any kind of unit description for 
your topic, like kg. or sq. ft.    

3. In the Units box, enter the name for the units you want to use. Then press tab.
You can specify the type of map to use with a topic -- Fill or Bar.

4. Select Fill Map or Bar Map. Then, press tab.
The insert marker moves to the Value box. Now you can enter the data for the various 
countries. You can enter values for any or all countries. The countries are listed in 
alphabetical order.

5. In the Value box, type a number for the current country. Then press enter. Up to six 
places of decimal precision are allowed.
The next country appears automatically. You can skip a country just by pressing enter. No 
value will be recorded for that country.

6. Continue to display countries and add values.
7. When you are finished entering data, click on Save to save the new topic.
8. Click on Done to end the data entry session.

The new topic will be displayed in the Topics list when you choose the User Topics 
category.

To edit user statistics

1. From the Options menu, choose User Statistics. The User Data Entry box appears.
2. From the Topic list, select a topic.
3. Select the countries for which you want to add or edit values. Use the del key if you want 

to remove existing values.
4. When you are finished, click on Save to save the changes.
5. Click on Done to exit.

To remove a user topic

Each topic you add takes up space on your computer's hard disk. You may decide to delete 
topics and all the associated data when they are no longer needed. An entire topic can be 
removed with just a few clicks.
1. From the Options menu, choose User Statistics. The User Data Entry box appears.
2. From the Topic list, select a topic.
3. Click on the Remove button. The Remove box appears.
4. Click on Yes to delete the data. The topic and all of the associated values will be deleted.
5. Click on Done to exit.



User Maps
You can modify World Atlas maps, or images from many sources, and use User Maps to add 
them to World Atlas.
You can use any bitmap-based graphics program, Paintbrush for instance, to edit a map 
saved from World Atlas, and then add the customized map to your own User Map list.
    
To add a User Map

1. From the Options menu, choose User Maps. The User Map Selections box appears.
2. Click on Edit. The Add User Map box appears.
3. Type a name for your new map into the Name box.
4. Click on the Browse button. The User Map File Selection box appears. Specify the drive, 

directory and format (file extension) of your map. When it appears in the File Name box, 
double-click on it to return to the Add User Map box.

NOTE      The Copy map to command saves maps as bitmaps (.BMP files) which you can 
edit and rename as User Maps. You can also use graphics files with .GIF, .PCX, .TGA, or .TIF 
formats.
5. Click Save to add this map to the User Map Selection list, with its new name.

To view a User Map

1. From the Options menu, choose User Maps. The User Map Selections box appears.
2. Select the map from the list. You can type its first letters into the Map Name box and use 

Find, or scroll through the list.
3. Click on View.

To remove a User Map

1. From the Options menu, choose User Maps. The User Map Selections box appears.
2. Click on Edit. The Add User Map box appears.
3. Select the map from the Name list and click on Remove. When asked to confirm, click on 

Yes.
4. When done removing maps, click on Done to return to the User Map Selection box.



Configuration
You can modify the default directory settings for World Atlas as well as other settings.
Data Directories
You can change both the program and user data directories.
The Program data directory is for the World Atlas program and all its files. You will need to 
change this if you move the World Atlas files to a directory with a name different than the 
one used during SETUP.
The User data directory is for User Data files, marker locations, and notes.
NOTE      For CD-ROM users:    the Program data directory setting should only be changed if
the name of the CD-ROM drive changes.

To change the default directories

1. From the Options menu, choose Configuration. The Configuration Options box appears.
2. Type the new directory paths in the Program data and/or User data fields.
3. Click on OK to save the directory settings.

Save on Exit Settings 
As you work with World Atlas you will probably activate time and distance functions, move 
windows, and vary the sequence of maps. You can choose to save these various settings so 
that they will be active during subsequent World Atlas sessions. If you do not save the 
settings, the World Atlas default settings are used.

Current map order
Saves the current order of maps, graphs, or Statmaps.

Option button states
Saves the states of option buttons.

Option Button Help
When this is turned on, moving the mouse over an option button brings up a popup window 
with help information on using that button.
Information Popups
You can set the World Atlas popups, Map Label, Time, Distance, and Option Help, to appear 
in any corner of your screen. The popups can appear in separate corners or in a larger popup
combining two, three or four informative labels. For each popup, choose a screen location 
from the list box.
Multimedia Options
These options control the size of the multimedia graphics displays. Videos can be displayed 
at normal size or enlarged to doubled size. Pictures can be displayed at full size or reduced 
to half size thumbnails.
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Appendix A:      Sources
All sources are the latest available information for each country from each agency or source 
at the time of publication of the World Atlas. Data from all copyrighted sources is reproduced
with kind permission. While careful efforts have been made to ensure the accuracy of data 
included in this program, the correctness of information and data cannot be warranted.

Shaded relief maps developed by Eureka Cartography, 2030 Addison St., Suite 
200, Berkeley, CA 94704. (510) 845-6277.
The foreign language audio software are licensed from and are    Copyright 1994 by 
Travel Science Company. All rights reserved worldwide. Travel Sciences P.O. Box 
8320 Albuquerque, NM 87198-8382 (Tel: 800 460 9619)
Pictures by Archive Photos 530 W. 25th St. New York, NY 10001 (212) 675-
0115.
National anthems by Wallace Music & Sound, Inc. 6210 W. Pershing Ave., 
Glendale, AZ 85304. (602) 979-6201.
Music by Crystal Image Productions, Inc. 5240 S. Belmont Rd., Downers Grove, IL 
60515. (708) 241-1505.

AT&T. AT&T International Dialing Guide. Bridgewater, NJ, 1993.
Central Intelligence Agency. Chiefs of State and Cabinet Members of Foreign Governments.    Springfield, 
VA: National Technical Information Service, 1993.
Central Intelligence Agency. Handbook of International Economic Statistics 1992. Washington, D.C.: United 
States Government Printing Office, 1992.
Central Intelligence Agency. The World Factbook 1992. Washington, D.C.: United States Government 
Printing Office, 1993.
Central Intelligence Agency. The World Factbook 1993. Washington, D.C.: United States Government 
Printing Office, 1994.
Food and Agriculture Organization of the United Nations. FAO Fertilizer Yearbook, Vol. 41. Rome: Statistical 
Analysis Service, FAO, 1992.
Food and Agriculture Organization of the United Nations, Fisheries Department.    FAO Fishery Statistics, 
Catches and Landings Yearbook, Vol. 70. Rome:    FAO, 1992.
Food and Agriculture Organization of the United Nations, Forestry Department.    FAO Forest Products 
Yearbook, 1991. Rome:    FAO, 1992.
Food and Agriculture Organization of the United Nations, Statistics Division, Economic and Social Policy. 
FAO Production Yearbook, Vol. 45. Rome: FAO, 1992.
Food and Agriculture Organization of the United Nations, Statistics Division, Economic and Social Policy.    
FAO Trade Yearbook, Vol. 45. Rome:    FAO, 1992.
International Civil Aviation Organization, ICAO Digest of Statistics. No. 390. Montreal: International Civil 
Aviation Organization, 1992.
International Criminal Police Organization (Interpol). International Crime Statistics. Lyons: ICPO--Interpol 
General Secretariat, 1990.
International Monetary Fund. International Financial Statistics Yearbook. Vol. XLVI. Washington, D.C.: 
International Monetary Fund, 1993.
International Rubber Study Group, Rubber Statistical Bulletin, Vol. 47. Great Britain: Redwood Books Ltd. 
1993.
Lloyd's Register of Shipping. Annual Summary of Merchant Ships Completed. London: Lloyd's Register of 
Shipping, 1993.
National Climatic Data Center. Climates of the World. Asheville, North Carolina: United States Department 
of Commerce, 1991.
National Geographic Society. National Geographic Atlas of the World, Revised 6th Edition. Washington, DC: 
National Geographic Society,    1992.



Organization for Economic Cooperation and Development (OECD) Nuclear Energy Agency and International
Atomic Energy Agency. Uranium 1991 Resources, Production and Demand. Paris: 1991. Paris: OECD, 1991.
Population Reference Bureau, Inc. World Population Data Sheet, 1993. Washington, D.C.: Population 
Reference Bureau, 1993.
Times Books. The Times Atlas of the World. Edinburgh: John Bartholomew & Son, Ltd., 1989.
United Nations Educational, Scientific and Cultural Organization. Statistical Yearbook 1992. Paris: UNESCO, 
1992.
United Nations, Department of Economic and Social Development. Demographic Yearbook 1991.    New 
York: United Nations, 1992.
United Nations, Statistical Division. Statistical Yearbook, 38th    issue. New York: United Nations, 1993.
United States Bureau of the Census. Report WP/91, World Population Profile, 1991. Washington, D.C.: 
United States Government Printing Office, 1991.
United States Department of State, Bureau of Public Affairs. Background Notes. Washington, D.C.: United 
States Government Publishing Office, 1985-1993.
United States Department of State, Bureau of Consular Affairs. Foreign Entry Requirements. Washington, 
D.C.: United States Government Publishing Office, 1993.
United States Department of State, Bureau of Consular Affairs. Tips for Travelers. Washington, D.C.: United 
States Government Publishing Office, 1987-1992.
United States Department of State, Bureau of Consular Affairs. Consular Information Sheet (various). 
Washington, D.C.: United States Government Publishing Office, 1993.
United States Department of State, Bureau of Intelligence and Research. Geographic and Global Issues. 
Washington, D.C.: United States Government Publishing Office, 1993.
United States Department of State. Indexes of Living Costs Abroad, Quarters Allowances and Hardship 
Differentials.    Washington, D.C.: United States Government Printing Office, 1993.
United States Department of State. Key Officers of Foreign Service Posts. Washington, D.C.: United States 
Government Printing Office, 1993-1994.
United States Department of State. United States Department of State Indexes of Living Costs Abroad. 
Washington, D.C.: United States Department of State, 1993.
United States Department of Commerce. Country/State and Year, All Patents, All Types. Washington, D.C.: 
United States Patents and Trademark Office, 1993.
World Bank. Social Indicators of Development 1993. Baltimore: The Johns Hopkins Press, 1993.
World Bank. The World Bank Atlas, 25th Anniversary Edition. Washington, D.C.: The World Bank, 1992.
World Chamber of Commerce. World Chamber of Commerce Directory 1993. Loveland: World Chamber of    
Commerce, 1993.
World Health Organization. The Current Global Situation of the HIV/AIDS Pandemic. Geneva: unpublished, 
1993.
World Health Organization. World Health Statistics Annual 1992. Geneva: World Health Organization, 1993.
World Health Organization. World Health Statistics Annual 1988. Geneva: World Health Organization, 1988.
World Tourism Organization. Compendium of Tourism Statistics, Thirteenth Edition.    Madrid: World Tourism 
Organization, 1993.



Appendix B:      Abbreviations
Abbreviation Full name

AFB Air Force Base
avdp. avoirdupois
ave. average
C.A.R. Central African Republic
c.i.f. cost, insurance, and freight
Cr Creek
CY calendar year
DWT deadweight ton
est. estimate
EC European Community
Ex-Im Export-Import Bank of the United States
f.o.b. free on board
Fract or Fr Fracture (on bathymetry maps)
FY fiscal year
FZ Fracture Zone (on bathymetry maps)
G Gulf
GDP gross domestic product
GNP gross national product
GRT gross register ton
Int'l or Intl International
I. Island
ICJ International Court of Justice
IMF International Monetary Fund
Is. Islands
km kilometer
kW kilowatt
kWh kilowatt-hour
L. Lake
m meter
mi. mile
MT metric ton
Mt. mountain
Mts. mountains
NA not available
NAS Naval Air Station
Nat'l or Natl National
NEGL negligible
nm nautical mile
N.Z. or NZ New Zealand
ODA official development assistance
OOF other official flows
Pen. Peninsula
Pt. Point
R. river or rio
Rd Ridge
Res. Resevoir
Sq Square
sq km square kilometer
sq mi square mile
St. Saint
Ste. Sainte
Tr Trench (on bathymetry maps)



U.A.E. or UAE United Arab Emirates
U.K. or UK United Kingdom
U.S. or US United States



Appendix C:      Conversions
You can use the following table to convert the units found in the World Atlas maps and 
graphs.

Unit English

acre 4,840 sq yards
barrel (oil, US) 42 gallons (US)
carat .007 ounce avdp
degrees, C (Celcius) (degrees, F - 32 ) / 1.8

water boils at 100 deg. C, freezes at 0 degrees C.
water boils at 212 deg. F, freezes at 32 degrees F.

foot 0.333 yards
gallon (US) 4 quarts, liquid
hectare 2.47 acres 11,960 sq yards
hectoliter 26.42 gallons (US)
hundredweight 100 pounds, avdp
inch 0.0278 yards
kilogram 2.2 pounds, avdp
kilometer 0.621 miles
kilometer, square 247 acres, 0.386 sq miles
liter 1.06 quarts, liquid
meter 1.09 yards
meter, square 1.196 sq yards
meter, cubic 1.308 cu yards
mile (statute) 5,280 feet
mile, square 640 acres
pound, avdp 16 ounces, avdp
quart (US) 0.25 gallons (US)
ton, deadweight 2,240 pounds, avdp
ton, long 2,240 pounds, avdp
ton, metric 2,205 pounds, avdp
ton, register 100 cu feet
ton, short 2,000 pounds, avdp
yard 3 feet
yard, square 9 sq feet
yard, cubic 27 cu feet

Unit Metric

acre 0.405 hectares
barrel (oil, US) 159 liters
carat 200 milligrams
degrees, F (Fahrenheit) (degrees, C x 1.8 ) + 32

water boils at 100 deg. C, freezes at 0 degrees C.
water boils at 212 deg. F, freezes at 32 degrees F.

foot 0.3048 meters
gallon (US) 3.79 liters
hectare 0.1 sq kilometer, 10,000 sq meters
hectoliter 100 liters
hundredweight 45.36 kilograms
inch 2.54 centimeters
kilogram 0.001 tons, metric
kilometer 1,000 meters



kilometer, square 100 hectares
liter 0.01 hectoliter
meter 100 centimeters
meter, square 1.196 sq yards
meter, cubic 1,000 liters
mile (statute) 1.61 kilometers
mile, square 259 hectares, 2.59 sq kilometers 
pound, avdp 0.454 kilograms
quart (US) 0.946 liters
ton, deadweight 1.016 metric tons
ton, long 1.016 metric tons
ton, metric 1,000 kilograms
ton, register 2.83 cu meters
ton, short 0.907 metric tons
yard 0.914 meters
yard, square 0.836 sq meters
yard, cubic 0.765 cu meters



Appendix D:      Using the Keyboard
Short-cut keys

Play Anthems a
Anthem Library ctrl+a
Backward left arrow
Configuration options alt,o,c
Copy map to a file alt,e,t
Copy map to the Clipboard alt,e,c or ctrl+ins
View currency conversions alt,o,c,c
Edit currency conversions alt,o,c,e
Display City Distances alt,o,d,d
Set Distance Options alt,o,d,o
Exit alt,f,x or F3
Forward right arrow
Display Flags f
Flag Library ctrl+f
Graph selection box alts,g
Help options alt,h or F1
Index map selection box ctrl+z
Information display i
Information options ctrl+i
Speak Map Labels k
Audio Library ctrl+k
Locator Globe alt,o,l
Map Layer box alt,o,m
Map Marker display alt,o,m,d
Map Marker selection box alt,o,m,a
Map Trails selection box ctrl+right arrow or ctrl+left arrow
Display Notepad alt,o,n,d
Set Notepad Options alt,o,n,o
Play Country Phrases alt,o,p,d
Phrases Library alt,o,p,l
Display Country Pictures p
Picture Library ctrl+p
Print options alt,f,p
Printer setup alt,f,s
Satellite ctrl+s
Search command alt,e,s
Slide show alt,o,s
Statmap selection box alt,s,s
Display City Time alt,o,t,d
Set Time Options alt,o,t,o
Topomap display o
Topomap selection box ctrl+o
Play Videos v
Video Library ctrl+v
Zoom in n or +
Set Zoom in region ctrl+n
Zoom out z or -



Appendix E:      Editing Commands
Copy Places a copy of the text on the Clipboard, leaving the original 

information unchanged.

Paste Copies text from the Clipboard to the active window, inserting it at the 
Windows cursor.

Select all Highlights all the text in the active window.

Copying and Pasting
Copying and pasting is a technique for moving contents from one place to another in the 
Windows environment. You can move contents between World Atlas for Windows and other 
Windows applications. The information moves through the Clipboard, a temporary storage 
space that understands information from all Windows    programs. See your Windows User's 
Guide for further information.



Exploring the World: A Tutorial
The Journey Begins
When you first start World Atlas, the World index map appears.
The World index map has labels identifying a number of different regions of the world. You 
can get a closer look at any region just by clicking on its label.
- Point to the Europe label and a box appears around it. Click once on the Europe label to 

view the regional map of Europe.
The map of the entire European continent appears. This map shows the locations of all the 
individual countries of Europe.
The country of Italy is located in the lower center of the map. Let's take a closer look.
- Point to the country name of Italy.
When you point to a country label, a box appears around it, just as with the region labels. 
The full name of the country also appears at the lower right corner of the screen.
- Click on Italy to view the country map of Italy.
The map of Italy appears, with the Italian flag rising in the World Atlas Flags box on top of it. 
If you have the appropriate hardware, you will also hear the national anthem of Italy. The 
Flag and Anthem action buttons will be depressed, showing that these options are on.
- Click the Flag button, and the Anthem button if you have a sound board, to turn off 

these options for the rest of the tutorial.
Geographical reference points, such as cities and rivers, are included. Portions of 
neighboring countries are also visible, but in a different color. When you are at the country 
map level, you can move to an adjacent country by clicking on the name of that country. 
We'll journey to one of Italy's neighbors now -- the country of France.
- Click on France. The France label is in green letters at the top left of the Italy map.
The map of France appears, along with its bordering countries. If you wanted to, you could 
move around the world this way, clicking from one country to its neighbor. However, it could 
take awhile -- especially if you wanted to go from France to Australia. Fortunately, World 
Atlas provides a function that makes it easy for you to jump from one country to any other -- 
the Zoom Out button.
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Globe Trotting
The option buttons on the left edge of the display offer powerful tools for working with the 
World Atlas. The top button is the Zoom Out button. Using the Zoom Out button you can 
jump between any two countries.

 Zoom Out button

- Double-click on the Zoom Out button.
The Index Map Selections box appears. Within the box is a list of countries. You can choose 
to visit any of them.
- To select Australia, first click on the Map Name box. Then type au in the Map Name box. 

Now click on the Find button.
The Australia selection appears in the list with a check next to it. You can also scroll 
through the list to find a country.
- To view the map, click on the View button.
You are instantly transported to the other side of the world. The map of Australia offers the 
same index map features as the ones you have already viewed.
After you explore Australia, the trip back to France is even easier. World Atlas keeps track of 
where you have been. You can trace your steps with a single click using the Back button, 
located just under the Zoom Out button.

 Map Trails Back/Forward buttons

- Click on the Back button.
Welcome back to France. Now let's stay awhile and experiment with other World Atlas 
features.
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Going the Distance
The Distance Finder
Your quick jaunt from France to Australia took you a long way with just a few mouse clicks. 
But exactly how far?    The Distance Finder feature can automatically display the distance 
between any two cities printed in red on the map. You can display the distance in either 
miles or kilometers.
It's easy to find the distance between cities, like Paris, France and Sydney, Australia.
- Choose Display from the Distance sub-menu of the Options menu.
- Click on the city name of Paris, France, to display the Paris city map. This is the source 

city.
A label appears at the bottom of the screen displaying the distance from Paris.
- Double click the Back arrow. From the Map Trails list, select Australia, then click View.
- Click on the city name of Sydney, Australia. This will be the destination city.
The label at the bottom displays the distance from Paris to Sydney. If you select another 
destination city, the distance from the previous destination city is displayed.
- Click on the city name of Perth, Australia. This is the new destination city.
The distance from Sydney to Perth is automatically displayed. You can continue to select 
source and destination cities and display the various distances.
You can also choose to have all distances measured from one source city.
- Choose Settings from the Distance sub-menu of the Options menu. The Distance 

Finder Options box appears.
- Click on the Source city option check box to select it.
- To select Melbourne, first click on the City name box. Then type me in the box. Now 

click on the Find button.
The Melbourne selection appears in the list with a check next to it. You can also scroll 
through the list to find a city.
- Choose OK.
All cities on the world map become destination cities.
- Click on the Back button to return to France.
- Click on the city of Strasbourg.
The distance from Melbourne to Strasbourg is displayed.
- Finally, choose Display again from the Distance sub-menu of the Options menu to 

toggle it off. The Distance Finder remains active until you turn it off.
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Times Are Changing
The Time and Date Function
A unit of measurement just as important as distance is time. The time difference between 
various places is vitally important to trade, communication, and travel. World Atlas can 
display the local time and date for most of the key cities throughout the world -- and 
compensate for daylight savings time too.
For this example, plot a course to Canada.
- Double-click on the Zoom Out button. Select Canada from the list. You will have to 

scroll through the list to find it. Then click on View.
Canada spans the North American continent. The major city farthest east is Halifax.
- Choose Display from the Time sub-menu of the Options menu.
- Click on the city name of Halifax to display the local time and date there.
The local time and date in Halifax are displayed in a box at the lower left of the screen. What
is the time there?
- Now, click on Vancouver, on the west coast of Canada.
Notice that the time is four hours earlier than in Halifax.
- Click on the cities in between, such as Winnipeg and Toronto. The time changes for each.
Time and Date remains active until you turn it off.
- Choose Display again from the Time sub-menu of the Options menu to toggle it off.
- Double-click on the Back arrow. Select France from the map list. Then click on View.
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Just the Facts
The Information Window
One of the most valuable features of World Atlas is the ability to display information about 
the places you visit. With a single click you can display information about any country.
- To display information about France, click on the Info button.

 Information button

The Information window appears, displaying geographic information about France. The 
detailed text includes land area, territorial disputes, natural resources, and much more.
There are many other information topics that you can display. The Information window has 
its own set of menus. One of the menus is Category.
- Click on the Category menu option. A list of other information categories appears.
- Click on a category and the information instantly appears in the Information window.
You can continue to review information by choosing additional categories or by simply 
scrolling through the Information window. The categories appear one after another when you
are scrolling.
- Click on the Info button to toggle it off.
The window disappears from view. You can bring the Information window back at any time 
with another click on the Information button. The Information window will always contain 
information about the current map or graph being displayed.
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City of Lights
The City Information Window
Information about any city printed in red is also available. One of those happens to be Paris, 
France.
- Click on the Paris label.

City information about Paris appears in a new window. Information includes the population, 
latitude, longitude, temperature, and precipitation.
When you finish absorbing the information about Paris and France, you can hide the 
information windows.
- From the City Information File menu, choose Close.
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Collecting Information
Using the Note Pad
A Notepad allows you to attach your own personal thoughts, ideas, and memos to a specific 
map. For example, you may find that the geographical information about Paris could be 
useful for a certain project -- make a note of it. Or you might want to review the crime data 
for France in detail -- jot it down. You can also write a reminder note telling you which 
information topics you have already reviewed. The applications for the Notepad are endless.
A typical application is to copy text from the Information window to a Notepad. World Atlas 
uses the Windows Clipboard to transfer the text.
- Click on the Info button to display the information about France.
- Click and drag the mouse to highlight a portion of text.
- From the Edit menu of the Information window, choose Copy.
The information is now in the Clipboard, waiting for you to transfer it to a Notepad.
- Choose Display from the Notepad sub-menu of the Options menu. A blank Notepad 

appears.
- From the Edit menu of the Notepad window, choose Paste.
The text you selected appears in the window. You could just as well have transferred the text
to or from other Windows applications.
When you move to another map, the information in the Notepad is automatically saved for 
you. The next time you display France, this text is just a Notepad click away.
A Notepad is displayed until you close it or turn it off.
- From the File menu of the Notepad window, choose Save.
- Choose Display again from the Notepad sub-menu of the Options menu to toggle it 

off.
- Click on the Info button to toggle it off.
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The Earth Isn't Flat
Using Topographic Maps
So far you've explored the world by viewing the index maps. These maps provide a two-
dimensional view of the world. Another way to look at our planet is with topographic maps 
(Topomaps). World Atlas Topomaps are available for the world view and each of the regions. 
Topomaps add a third dimension, providing a view of elevations, from mountain heights to 
ocean depths, from flat plains to barren deserts.
- To display the current Topomap, click on the Topomap button.

 TopoMap button

The Topomap for Europe appears. If you are viewing a country map when you click on 
Topomap, the Topomap for that region is used. A legend describes how to translate the 
colors of the map into elevations.
Topomaps work like index maps. You can move to neighboring Topomaps by clicking on the 
region labels. You can also jump to a specific Topomap.
- Double-click on the Topomap button.
The Topography Map Selections box appears.
- Select Pacific Ocean from the list. You will have to scroll through the list to find it. Then 

click on View.
The hilly and fertile terrain of Europe is replaced by a depth chart of the world's greatest 
ocean -- the Pacific. A topographic map for an ocean is also called a bathymetry map.
The ocean bottom is actually just as uneven as the surface of the land, as you can see by 
the depth shading. The depths range from the dark blue trenches (almost five miles deep) to
the light blue of the coastal shallows. The ocean depths have names just like countries.
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Searching for Abeche
Let's move on. The town of Abeche is supposed to be a nice place this time of year. But 
where is it located?    
If you know the name of a place, but aren't sure where it is, you can use the World Atlas 
Search function. Using Search, you can also randomly tour the Atlas, choosing places that 
sound intriguing.
- Click on the Search menu. The menu bar is located at the top of the screen.
The Search Selections box appears. You can either choose a name from the list or enter the 
first few letters of a name to find it.
- Scroll through the list to find the label Abeche. Click on the label. A check mark appears

next to it.
- Click on the View button to see where Abeche is located.
A map of Chad appears. Abeche is located in the middle of Chad. If you are not sure where 
Chad is located, you can zoom out to a map of the region.
- Click on the Zoom Out button.
The map of Northern Africa appears. Chad is located in the heart of Northern Africa.
- Click on the Back button to return to Chad.
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Countries by the Numbers
Using Statistical Maps
At this point you might like to view some statistics about Northern Africa. Let's view the 
literacy rates of countries in Northern Africa.
- Select Statistical Maps... from the Statistics Menu. The Statistical Map Selections 

box appears.
- To display the region list, click on the arrow to the right of the Region box. A list of 

regions appears. Northern Africa is already selected.
- From the Category list, select Education.
A list of topics relating to education appears.
- From the Topics list, select Literacy Rate, Total.
- Finally, click on View to display the Statmap.
A statistical map of Northern Africa appears. The legend in the top right corner identifies the 
literacy rates represented by each color. The rates in Northern Africa are low, averaging 
between 18 and 66 percent.
To see the exact literacy rate of any country, pass the mouse over the country's center. The 
literacy rate appears in a popup in a corner of your screen.
There are several types of Statmaps. World Atlas picks the type of map depending on the 
type of topic you choose. Shaded maps, like the one you just created,    are used for 
comparative data such as rates and percentages.
You can create a bar map simply by changing the topic. The region and category can remain 
the same.
- Select Statistical Maps... from the Statistics Menu.
- From the Topics list, select Daily Newspapers.
- Click on View to display the revised Statmap.
The numbers of daily newspapers are displayed as different sized squares.
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Creating Graphs
When you viewed the Statmap of literacy, you could see that the literacy rates of Northern 
Africa are quite low. You might want to see which specific countries have the lowest literacy
rates in the world. A graph can be created to show just that.

- Select Graphs... from the Statistics Menu.
World Atlas gives you the option of choosing specific countries to include in the graph, or 
graphing all the countries in World Atlas. You can also choose to have World Atlas 
automatically select the top or bottom fifteen countries for the value you are graphing.
- From the Selection list, select Bottom 15.
- From the Category list, select Education.
- From the Topics list, select Literacy Rate, Total.
- Click on View to display the graph.
In this case, you are viewing the fifteen countries with the lowest literacy rates in the world. 
Several of the Northern African nations are represented in this list.
You can generate graphs to represent a wide variety of topics and countries.
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You Should Be In Pictures
Pictures
Up to now, we've looked at place in the world with maps, graphs, charts and data. These are
very informative, and give us the background and facts about a place. But to really get a feel
for a place you need to experience it. World Atlas lets you do that in a number of ways. We'll 
start by looking at pictures. Let's take a look at Canada.
- First we'll display the index map of Canada. Double-click on the Zoom Out button to 

bring up the Index Map Selections box. Select Canada to view the map of Canada
- Now click on the Picture Button

 Picture button

World Atlas displays a beautiful view of Banff National Park. Click on the Forward button  
to see more pictures of Banff, and other sights of Canada. To see a list of all the pictures 
World Atlas has of scenes in Canada, click the Find button 

. Click on Centrepoint Tower for a more urban view of Canada.
World Atlas will continue to display the pictures for each country you visit until you turn off 
the picture feature. Click on the label for the United States. The Picture box now shows Big 
Bend Nat'l park in Texas, the first of the pictures for the U.S.
Click on the Picture button to turn of this feature.
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Video Games
Videos
In addition to still pictures, World Atlas gives you videos for many locations. Videos take you 
through many cities in World Atlas. Videos are of collections of clips, and each clip shows you
a different feature of the city. Let's take a look at the ancient city of Cairo.
We could turn on the video feature and then move to the map of Cairo. But this time we'll 
use the Library feature.
- Double-click on the Video Button

 Video button

The Video Library box appears on screen. Click on Cairo in the Locations list. The video for 
Cairo will begin to play. The buttons under the video are used to control the display.

The Fast Forward Button  moves to the next clip, and Rewind Button 

 moves to the previous clip.
The Stop Button  stops the video, and resets to the beginning of the current clip.
The Pause Button  stops the video and the current location.
The Play button  starts or restarts playback.
When you are done viewing the videos, click on the Done button at the bottom of the box.
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Printing
As you work with World Atlas, you may want to print your maps, graphs, and text 
information. The following steps assume you have a printer ready to go. For further 
information on using a printer, see Error! Reference source not found., your Windows 
User's Guide, and your printer manual.
World Atlas can only print information about the map or graph that is being displayed. 
Double-click the Zoom Out button, and select Afghanistan; then click View.
- From the File menu, choose Print. The Print Options box appears.
The list of Print Selections appears.
- Select Geography from the list.
- Click on Print. The geographical information for Afghanistan will print on the current 

printer.
- To print the map of Afghanistan, or to print a Statmap or graph, select Current Image 

from the list while the desired map, Statmap or graph is displayed. Click on Print.

The Journey Continues
This short tour of World Atlas exposed you to several of the major features and functions. 
However, you only received a brief glimpse of the thousands of maps, graphs, and volumes 
of text waiting for you to explore on your own.
The world is just a click away.


