Welkom bij de Plieger Catalogus

Bezoek ons op: http://www.keeminkdesign.nl

Plieger Catalogus

Plieger Catalogus help

De Plieger Catalogus is door KeeminK Design bv ontwikkeld voor klanten van Plieger B.V.

Met deze catalogus kunt u eenvoudig up-to-date blijven met het artikelassortiment van Plieger, terwijl u hiermee tevens offertes en bestellingen kunt genereren.

Met deze vernieuwde helpfile is de informatie over de Plieger Catalogus nu nog toegankelijker. Via het tab 'Contents' kunt u bladeren door de verschillende pagina's van de helpfile. De gesloten boeken klikt u open door op het plusje ervoor te klikken. Wanneer het icoon een blad met een vraagteken is, is dit de uitleg over het onderwerp.

Daarnaast kunt u via het tabblad 'Index' zoeken in de index van onderwerpen die in de helpfile behandeld worden.

Wanneer een aantal functies in uw versie van de Plieger Catalogus niet toegankelijk zijn, zoals bijv. updaten, bestellingen en offertes, heeft u de software nog niet geregistreerd. Ook het telefonisch en e-mail support is alleen voor geregistreerde gebruikers.

Uw mening over dit produkt is belangrijk voor ons. Bericht u ons hierover op ons e-mail adres: info@instalbase.com .

Zie ook:

Registreren Plieger Catalogus

Copyright (c) KeeminK Design B.V.
Niets uit deze handleiding mag worden openbaargemaakt, gewijzigd en/of vermenigvuldigd zonder medeweten en/of toestemming van KeeminK Design B.V., een en ander volgens de Nederlandse Auteurswet. Alle gebruikte merknamen zijn van hun respectievelijke eigenaars.


Technische specificaties

Inleiding tot het gebruik van deze elektronische catalogus

Het gebruik van dit computerprogramma is gebonden aan de bijbehorende licentie-overeenkomst.
Voor het gebruik van de catalogus dient uw computer minimaal als volgt te zijn uitgerust:

· Pentium processor

· 16 Mb intern geheugen

· Windows 98 Tweede Editie

· Scherminstellingen: 640 x 480 pixels, 256 kleuren

· 25 Mb vrije ruimte op de harddisk

· CDROM-speler

· Muis of ander aanwijsapparaat

Wanneer u het artikelbestand met uw eigen debiteurgebonden prijzen wil updaten, offertes wil maken en orders elektronisch naar Plieger wil verzenden, registreert u dan de Plieger Catalogus middels het registratieformulier.
Voor het updaten en orders doorzenden dient u een highspeed modem of ISDN adapter aangesloten te hebben op uw computer, of een (vaste) internet verbinding te hebben.

Voor optimaal gebruik adviseren wij u de volgende apparatuur en software:

· Pentium II processor of hoger

· 64 Mb intern geheugen

· 50 Mb vrije ruimte op de harddisk

· Scherminstellingen: 1024 x 768, 24 bits kleuren

Copyright (c) KeeminK Design B.V.
Niets uit deze handleiding mag worden openbaargemaakt, gewijzigd en/of vermenigvuldigd zonder medeweten en/of toestemming van KeeminK Design B.V., een en ander volgens de Nederlandse Auteurswet. Alle gebruikte merknamen zijn van hun respectievelijke eigenaars.


Gebruikersrechtovereenkomst

Licentieovereenkomst

Dit document is een overeenkomst tussen U, de eindgebruiker en KeeminK Design B.V. KeeminK Design B.V. draagt aan U geen rechten over. Integendeel, door deze overeenkomst krijgt u slechts het recht KeeminK Design B.V. software te gebruiken. KeeminK Design B.V. blijft eigenaar van deze computer software.

KEEMINK DESIGN B.V. SOFTWARE LICENTIE

1. LICENTIEVERLENING. Tegen betaling van de licentievergoeding, die deel uitmaakt van de door U voor dit product betaalde prijs, en tegen uw verklaring aan de bepalingen van deze licentieovereenkomst, aan de aansprakelijkheidsbeperking, en aan de beperkte garantie gebonden te zijn, verleent KeeminK Design B.V. als licentiegever U, de licentienemer, het niet-exclusieve recht het KeeminK Design B.V. software programma:

De Plieger Catalogus

(hierna genoemd de SOFTWARE) op één computer (d.w.z. met één CVE) op één plaats te gebruiken; zulks indien en voorzover U zich aan de bepalingen voor deze overeenkomst houdt. Wanneer de computer waarop de SOFTWARE door meerdere personen kan worden gebruikt, geldt deze licentieovereenkomst voor alle gebruikers van die computer, zonder dat daarvoor een nadere licentievergoeding behoeft te worden betaald.

2. RECHTHEBBENDE OP DE SOFTWARE. U, de licentienemer, bent eigenaar van de drager waarop de SOFTWARE is vastgelegd. Daarentegen wordt uitdrukkelijk overeengekomen dat de SOFTWARE zelf, vastgelegd op de oorspronkelijke cdrom of kopieën daarvan, onverschillig de wijze van vastlegging, eigendom van KeeminK Design B.V. blijft. Deze licentie is geen verkoop van de SOFTWARE of een verveelvoudiging daarvan.

3. BEPERKINGEN T.A.V. DE VERVEELVOUDIGING. Deze SOFTWARE en het begeleidende documentatiemateriaal zijn beschermd door het auteursrecht. Het is verboden zonder schriftelijke toestemming van KeeminK Design B.V. (enig deel van) de SOFTWARE, of van de documentatie te verveelvoudigen. Indien U zich niet houdt aan deze overeenkomst wordt U onverminderd aansprakelijk gehouden voor elke auteursrechtinbreuk die hieruit voortvloeit. Onder inachtneming van het bovenstaande, en mits de SOFTWARE niet is beveiligd tegen kopiëren, is het U toegestaan één kopie van de SOFTWARE te maken en enkel alleen voor back-up doeleinden. U bent verplicht de copyright notice op de back-up kopie aan te brengen.

4. GEBRUIKSBEPERKINGEN. Het is U als licentienemer toegestaan de SOFTWARE voor demonstratiedoeleinden te gebruiken. Het is niet toegestaan (enig deel van) de SOFTWARE voor andere doeleinden dan voor demonstraties te gebruiken. Het is U als licentienemer toegestaan de SOFTWARE van een computer naar een andere computer over te brengen, op voorwaarde dat de SOFTWARE slechts op één computer tegelijk wordt gebruikt. Het is niet toegestaan de SOFTWARE langs elektronische weg van de ene computer naar een andere computer over te brengen. Het is niet toegestaan kopieën van de SOFTWARE of het documentatiemateriaal aan anderen te distribueren. Het is niet toegestaan (enig deel van) de SOFTWARE te wijzigen, aan te passen, te vertalen, na te maken, te ontleden, te demonteren, te disassembleren of werken te maken die op (de gebruikte technieken van) de SOFTWARE zijn gebaseerd. Het is verboden het documentatiemateriaal te wijzigen, aan te passen ,te vertalen, of werken te maken die daarvan zijn afgeleid, zonder de schriftelijke toestemming van KeeminK Design B.V.

5. OVERDRACHTSBEPERKINGEN. Deze SOFTWARE is alleen aan U als licentienemer in licentie gegeven. Het gebruiksrecht van de SOFTWARE mag niet worden overgedragen aan een ander persoon zonder schriftelijke toestemming van KeeminK Design B.V.. Indien deze toestemming wordt verleend, is de verkrijger eveneens gebonden aan de bepalingen van de gebruikslicentie, de aansprakelijkheidsbeperking, en de beperkte garantie. Het is in geen geval toegestaan de SOFTWARE over te dragen, te verhuren, in huurkoop te geven, te verkopen of anderszins daarover tijdelijk of blijvend te beschikken tenzij deze overeenkomst hiertoe expliciet de mogelijkheid biedt.

6. BEËINDIGING. Deze licentieovereenkomst blijft van kracht totdat zij wordt beëindigd. De licentieovereenkomst eindigt automatisch zonder kennisgeving van KeeminK Design B.V. indien de licentienemer zich niet aan (enig deel van) deze overeenkomst houdt. Na beëindiging van deze overeenkomst, is de licentiehouder verplicht het documentatiemateriaal en alle kopieën van de SOFTWARE, inclusief eventuele gewijzigde kopieën, te retourneren.

7. VERBETERINGEN. KeeminK Design B.V. kan van tijd tot tijd verbeterde versies ("updates") van de SOFTWARE maken. KeeminK Design B.V. heeft de optie zulke updates aan haar licentienemers en rechtsopvolgers, die de update vergoeding hebben betaald ter beschikking te stellen. Op de verstrekking van zulke updates zijn de bepalingen van deze overeenkomst van toepassing. Waar in deze overeenkomst sprake is van de SOFTWARE omvat deze term tevens iedere verstrekte update.

8. GARANTIEBEPALINGEN. Eventuele fouten, voorzover zij de werking van het computerprogramma onmogelijk maken, zullen voor zover mogelijk, zulks ter beoordeling van KeeminK Design B.V. worden hersteld. KeeminK Design B.V. geeft geen garantie aangaande het gebruik of het resultaat van het gebruik van de SOFTWARE of de documentatie voor wat betreft de juistheid, accuraatheid, betrouwbaarheid, gangbaarheid e.d. Het gehele risico van de resultaten en toepassing van de SOFTWARE wordt door de licentienemer aanvaard. KeeminK Design B.V. verleent geen andere uitdrukkelijke of impliciete garantie, ook niet voor wat betreft geschiktheid voor een bepaalde toepassing, dan hierboven vermeld. Mondeling of schriftelijk gegeven informatie of advies, gegeven door KeeminK Design B.V. of haar dealers, kunnen niet als (extra) garantie worden geïnterpreteerd, en U kunt daarop niet afgaan. KeeminK Design B.V. of anderen, die betrokken zijn (geweest) in de ontwikkeling, productie of aflevering van dit product, zijn niet aansprakelijk voor directe of indirecte, incidentele of gevolgschade (w.o. schade bestaande uit winstderving, onderbreking, verlies van informatie e.d.) die voortvloeit uit het gebruik of de onmogelijkheid gebruik te maken van dit product, zelfs indien KeeminK Design B.V. met de mogelijkheid daarvan bekend was.

De licentienemer en licentiegever verklaren dat deze overeenkomst de complete overeenkomst tussen partijen is en dat zij alle andere afspraken tussen partijen met betrekking tot dit product of deze overeenkomst vervangt.


Nieuw in de Plieger Catalogus

Nieuw in de Plieger Catalogus

  • Nieuwe openingstijden/contactpersonen
         Zoals bij elke nieuwe verse van de Plieger Catalogus zijn ook in deze update de gegevens van contactpersonen en openingstijden bij de kantoren vernieuwd.


Hoofdvenster

Welkom bij de Plieger Catalogus

Met dit programma kunt u eenvoudig op verschillende manieren zoeken in het artikelbestand van Plieger. Wanneer gedigitaliseerde informatie beschikbaar is, in de vorm van een afbeelding of doorsnede-tekening, wordt deze tevens getoond wanneer u de CDROM gebruikt.

De artikelgegevens worden up-to-date gehouden via InstalBase. Met de artikelupdates via InstalBase ontvangt u behalve de nieuwste artikelgegevens en de juiste brutoprijzen ook uw persoonlijke netto inkoopprijzen. Tevens kunt u met de Plieger Catalogus offertes en orders aanmaken en deze laatste via de modem verzenden.

De Plieger Catalogus is een MDI-applicatie.Het is dus mogelijk om verschillende orders tegelijkertijd op het scherm te tonen en bijvoorbeeld tevens de verbinding met InstalBase in stand te houden om het artikelbestand bij te werken.

Voorbeeld van het hoofdvenster na het opstarten van de catalogus

Het hoofdvenster van de Plieger Catalogus bevat een aantal onderdelen. Voor uitleg van de diverse onderdelen van het hoofdvenster en het programma kiest u een van de volgende opties:

Menustruktuur

Zoekmethode selector

Inhoudsopgave

Productinformatie

Windows interface

Instellen Hoofdvenster

Registratie InstalBase

Support


Instellen hoofdvenster

Instellen hoofdvenster

De indeling van het hoofdvenster is naar eigen smaak aan te passen. U kunt de verhoudingen in het venster tussen het groepen-overzicht en de andere gegevens middels de horizontale en verticale scheidingsbalken wijzigen.
De Plieger Catalogus is een applicatie die schaalbaar is. Dit wil zeggen dat u de applicatieschermen aan kunt passen aan de grootte van uw scherm of de gewenste grootte.

TIP: Vergroot de weergave van het hoofdvenster tot maximaal.

Zie ook:

Horizontale scheidingsbalk instellen

Verticale scheidingsbalk instellen

Kolommen instellen


Horizontale scheidingsbalk instellen

Horizontale scheidingsbalk

De horizontale scheidingsbalk is met de muis te verplaatsen om de verhouding tussen de weergave van de illustratie en de artikelspecificaties aan te passen. U dient dan de volgende stappen te ondernemen:

· Plaats de muiswijzer op de horizontale scheidingsbalk.

· Druk op de linker muisknop en houd deze ingedrukt terwijl u de balk naar boven of naar beneden verplaatst.

· Laat de muisknop los als u de gewenste instelling heeft bereikt.

Zie ook:

Verticale scheidingsbalk


Verticale scheidingsbalk instellen

Verticale scheidingsbalk

De verticale scheidingsbalk is met de muis te verplaatsen om de verhouding tussen de weergave van de artikelgroepen en overzichtweergave/detailweergave van de artikelen aan te passen. U dient dan de volgende stappen te ondernemen:

· Plaats de muiswijzer op de verticale scheidingsbalk

· Druk op de linker muisknop en houd deze ingedrukt terwijl u de balk naar links of naar rechts verplaatst.

· Laat de muisknop los als u de gewenste instelling heeft bereikt.

Zie ook:

Horizontale scheidingsbalk


Kolommen instellen

Kolommen instellen

Alle getoonde kolommen die u ziet in de lijstweergave als ook in de gedetailleerde weergave kunt u aanpassen.

Aanpassen kolombreedte

Het aanpassen van een kolombreedte doet u als volgt:

· Plaats de muiswijzer op een verticale scheidingslijn tussen twee kolommen

· Druk op de linker muisknop en hou deze ingedrukt terwijl u de muiswijzer naar links of naar rechts beweegt.

· Laat de knop los als u de gewenste kolombreedte heeft ingesteld.

Verplaatsen kolom

U kunt ook een kolom van positie verplaatsen. Dit doet u als volgt:

· Plaats de muiswijzer in de kop van de te verplaatsen kolom.

· Druk op de linker muisknop, zodat de kolom geselecteerd wordt.

· Vervolgens drukt u nogmaals in de kop van de te verplaatsen kolom op de linkter muisknop. Hou deze knop ingedrukt en verplaats de muiswijzer naar links of naar rechts. U ziet de geselecteerde kolom mee verplaatsen.

· Laat de knop los als u de gewenste kolompositie heeft ingesteld.

Verbergen kolom

Ook kunt u tijdelijk een kolom geheel laten verdwijnen. U doet dit als volgt:

· Plaats de muiswijzer op de rechter scheidingslijn van de kolom.

· Druk op de linker muisknop en hou deze ingedrukt terwijl u de muiswijzer naar links beweegt tot de scheidingslijn de linker scheidingslijn kruist.

· Laat de knop los en u ziet dat de kolom onzichtbaar is geworden.

Opmerking: De kolominstellingen blijven gehandhaafd, ook als u de catalogus opnieuw opstart.

Zie ook:

Herstel kolomweergave

Hoofdvenster instellen


Muisfuncties

Functies rechter muisknop

Onderstaand treft u een opsomming aan van de functies welke zich onder de rechter muisknop bevinden tijdens het aanmaken/wijzigen van een bestelling of offerte.

  • Alles selecteren

Wanneer u kiest voor deze optie worden alle regels in de overzichtsweergave of detailweergave geselecteerd en van een andere kleur voorzien.

  • Opheffen selecties

Wanneer u kiest voor deze optie worden alle regels in de overzichtsweergave of detailweergave gedéselecteerd en weer van hun originele kleur voorzien.

  • Kopiëren selectie

Wanneer u kiest voor deze optie worden alle regels in de overzichtsweergave of detailweergave in het clipboard opgeslagen om in bijv. het offertescherm of het orderscherm te worden geplakt.

  • Plakken

Wanneer u kiest voor deze optie worden alle regels die u vanuit de overzichtsweergave of detailweergave in het clipboard heeft opgeslagen in het offertescherm of het orderscherm geplakt.

  • Wissen selectie

Wanneer u kiest voor deze optie worden de geselecteerde regels het offertescherm of het orderscherm verwijderd.

  • Nieuwe Pagina

Wanneer u kiest voor deze optie worden er op de plaats van de geselecteerde regel een pagina-einde ingevoerd. De tekst onder deze pagina-scheiding wordt op een nieuwe pagina afgedrukt.

  • Kortingspercentage

Door te kiezen voor kortingspercentage wordt op de plaats van de geselecteerde regel een regel met kortingspercentage ingevoerd. Hierna klikt u op de kortingsregel om het juiste kortingspercentage in te geven.U kunt op twee manieren de korting ingeven:

Als bedrag
U voert een bedrag in. Bij het (sub)totaal wordt dit bedrag van het totaal afgetrokken.

Als percentage:
Achter het getal voert u een percentage-teken in. Nu wordt het bedrag een percentage. Bij het (sub)totaal wordt rekening gehouden met dit kortingspercentage.

  • Sub-totaal

Wanneer u kiest voor deze optie wordt een regel met het subtotaal ingevoerd. Deze subtotalen worden automatisch uitgerekend.

  • BTW-totaal

Wanneer u kiest voor deze optie wordt een regel met het BTW-totaal ingevoerd. Het BTW-totaal wordt automatisch uitgerekend.
Standaard wordt het BTW-percentage van 19% gehanteerd.

  • Totaal

Wanneer u kiest voor deze optie wordt een regel met het totaal ingevoerd. Dit totaal wordt automatisch uitgerekend.

  • Prijzen herberekenen

De artikelen in de offerte worden gecontroleerd met de artikelen uit het artikelbestand. Alle brutoprijzen worden vervangen door de geldende brutoprijzen uit het artikelbestand. Natuurlijk wordt u via een melding op het scherm hierop attent gemaakt en kunt u de bewerking alsnog afbreken.
Prijzen van artikelen die niet in de database voorkomen worden niet overgezet naar de geldende brutoprijzen in euro.


Windows Interface

Windows Interface

Het hoofdvenster heeft tevens een Windows interface met een aantal iconen welke de verkorte weergave van een aantal fucties zijn. Door een druk op de knop wordt de functie direct uitgevoerd.

Knoppenbalk:

Nieuwe bestelling
Nieuwe offerte
Openen
Opslaan
Wissen
Afdrukken
Verzenden bestelling
Overzichtsweergave
Detailweergave


Menustruktuur

De menustruktuur

Links bovenin het venster staat een menubalk. Hierin staan diverse keuzes die hieronder worden besproken:

Bestand menu

Bewerken menu

Bestelling menu

Offerte menu

Beeld menu

Plieger menu

? (Help) menu

Zie ook:

Registreren Plieger Catalogus


Bestandmenu

Bestandmenu

Dit menu bevat sub-menu's voor het instellen van de modem, updaten, exporteren van het artikelbestand, printerinstellingen, afdrukken en het afsluiten. Elk sub-menu onderdeel wordt apart besproken. Klik op een van onderstaande keuze-mogelijkheden:

Modeminstelling

Update

Exporteren

Printerinstelling

Afdrukken

Afsluiten


Afdrukken

Afdrukken

Door vanuit het Bestandmenu 'Afdrukken' te selecteren, of door het klikken op de printerknop, wordt afhankelijk van de huidige weergave van het hoofdvenster, een artikellijst of productinformatie afgedrukt.

  • Artikellijst

Een artikellijst wordt afgedrukt als de rechterhelft van het venster een lijst toont. De weergave is dan in overzichtmodus.

  • Productinformatie

Productinformatie wordt afgedrukt als de rechterhelft van het venster gedetaileerde informatie toont. De horizontale scheidingsbalk is eveneens zichtbaar. Dit is de informatiemodus van de weergave.

TIP: Selecteer "landscape" als afdrukoriëntatie om zo een mooiere lijst af te drukken.

Kolommen afdrukken:

De printer drukt de kolommen af zoals deze huidig zijn ingesteld, dus ook verwisselde kolommen worden als zodanig afgedrukt. Zie voor het instellen van kolommen:

Kolommen instellen

Zie ook:

Printerinstelling


Afsluiten

Afsluiten

Hiermee sluit u het programma af. Alle geopende databases worden afgesloten. Eventuele vensterinstellingen en uitgezette kolommen worden de volgende keer weer in de standaard instellingen getoond.


Exporteren artikelgegevens

Exporteren artikelgegevens

Door vanuit het Bestandmenu 'Export' te selecteren kunt u artikelgegevens vanuit de Plieger Catalogus exporteren. Hierbij heeft u de volgende keuze-mogelijkheden:

  • Standaard ASCII

Wanneer u kiest voor een standaard ASCII - kommagescheiden bestand dient u in het getoonde venster een bestandsnaam in te voeren en eventueel een drive en directory.
In de eerste regel van het geëxporteerde bestand staat de layout beschreven.

  • Huidig overzicht

Wanneer u kiest voor het huidige overzicht, verschijnt eveneens een venster waarin u de naam, schijf en directory bepaalt voor het aan te maken bestand. Het geëxporteerde bestand houdt de volgorde van de kolommen in het detailoverzicht aan.
In de eerste regel van het geëxporteerde bestand staat de layout beschreven.

Zie ook:

Koppelen met Windows-programma's


Modeminstelling

Modeminstelling

In dit scherm stelt u gegevens in met betrekking tot uw modem en de gegevens voor InstalBase, zoals het telefoonnummer, het file-transfertype en uw privécode.

  • Modem

Hier kiest u het modemtype in/aan deze PC waarmee u verbinding wilt maken.

NIEUW:
Wanneer u een vaste aansluiting met interne heeft, bijvoorbeeld via de kabel of via MXStream van KPN telecom, kunt u ook via internet de verbinding met InstalBase opzetten.
U selecteert dan de keuze
>>VIA INTERNET<<
en voert uw privecode in. Het downloaden zal standaard via het IBxfer protocol plaatsvinden.
Wanneer u geen snelle/vaste internet verbinding heeft selecteert u uw analoge of ISDN modem

  • Details

Vervolgens dient u de juiste commpoort van de modem te selecteren, alsmede de maximum communicatiesnelheid die uw modem ondersteunt.
Voor meer hulp over modeminstellingen, raadpleeg de Windows-help of handleiding van uw modem.

  • Telefoonnummer

Voer hier het telefoonnummer in van de InstalBase-databank waarvan u de artikelinformatie betrekt. Het telefoonnummer van InstalBase is 0252 - 620 820. Voor ISDN is het telefoonnummer hetzelfde.

  • File-transfer type

Bij het type file-transfer kiest u het gewenste type. Kiest u bij voorkeur IBXFER. Dit protocol is speciaal voor optimale en betrouwbare overdracht van gegevens vanuit InstalBase.

TIP: Gebruik voor ISDN adapters het ZMODEM file-transfer type en schakel pas over op IBXFER als u problemen ondervindt. Voor analoge modems is IBXFER het snelste en meest betrouwbare type.

  • Gebruiksnummer

Uw gebruiksnummer is uw licentienummer en deze wordt standaard in de software ingebrand bij de productie.

  • Privécode

Om uw artikelgegevens vanuit InstalBase up-to-date te houden heeft u een aansluiting nodig. Bij uw gegevens over de aansluiting vindt u tevens de privécode. Deze voert u hier in.

Zie ook:

Update artikelgegevens

ISDN adapters

Internet instellingen


ISDN adapters

ISDN adapters

Wanneer u in plaats van een normaal analog modem, kiest voor het gebruik van een ISDN adapter, dient u bewust te zijn van de verschillen tussen modems en ISDN adapters.

  • Om te beginnen: een ISDN adapter is geen modem. Het is beter te vergelijken met een netwerkkaart.
  • Met een modem bel je in op een andere modem, en na enkele sekonden ontstaat een voor beide apparaten begrijpbare taal (handshaking), waarna de datacommunicatie kan gaan plaatsvinden.
  • Met een ISDN adapter wordt direct een HDLC-link gemaakt, met andere woorden, er wordt direct verbinding gemaakt met de andere kant. Er is een netwerkverbinding tot stand gekomen.
  • Net als dat er verschillende soorten netwerken zijn, zijn er ook verschillende soorten netwerkverbindingen. In tegenstelling tot modems die automatisch met elkaar onderhandelen (negotiating) over het beste te gebruiken soort verbinding, kunnen de meeste ISDN adapters dit niet of nauwelijks.
  • U dient dus van te voren te weten welk netwerkprotocol u dient te gebruiken voor een bepaalde netwerkverbinding. Zo heeft u voor het Internet meestal de X.110 of X.120 netwerkprotocollen nodig.
  • Het InstalBase netwerk ondersteunt ook ISDN ( het inbelnummer is 0252-620 820). Het gebruikte netwerkprotocol is X.75. U moet dus in de Modeminstelling van Plieger Catalogus een modem kiezen die werkt met X.75. Bijna altijd staat deze afkorting in de naam van het modem al vermeld.
  • Houdt u ook rekening met de snelheid van uw computer. De meeste ISDN adapters zijn 'passief', wat betekent dat deze apparaten zelf geen processor hebben, maar processortijd 'lenen' van de computer zelf. Een minder snelle computer geeft meer problemen dat een hele snelle.
    De minimum verantwoorde rekenkracht voor ISDN adapters is een Pentium 133 MHZ pc, met Windows 95 of hoger.
  • Tot slot: analoge modems werken ook uitstekend op ISDN lijnen (via moduvox adapters) en zonder uitzondering vaak zelfs beter dan via analoge lijnen. De snelheid van analoge modems ligt nu reeds in een aantal gevallen al hoger dan ISDN adapters. Voor telebankieren kunt u bijvoorbeeld alleen een ISDN adapter gebruiken als deze een analoog modem kan nabootsen.


Internet instellingen

Internet instellingen

Nieuw vanaf versie 4.1 is de mogelijkheid om de artikelupdates en het verzenden van uw orders via het internet te laten verlopen.

U heeft dan nog steeds de aansluiting op het landelijke InstalBase netwerk nodig, maar in plaats van rechtstreeks inbellen op InstalBase, maakt u een beveiligde verbinding over uw bestaande internet aansluiting.

Wanneer via internet?

Als u een snelle of vaste internetverbinding heeft, dan is het verstandig om de internet optie te kiezen in de Plieger Catalogus.
U bespaart op de telefoonkosten en kunt bovendien op een snellere manier uw gegevens binnenhalen of verzenden *)

Wanneer via de modem?

Als u zelf een inbelverbinding heeft met internet, is het niet interressant om gebruik te maken van de internet optie in de Plieger Catalogus. De omweg die u dan maakt levert u onnodig extra telefoonkosten op. Bovendien is de snelheid beperkt.

Wat uw systeembeheerder moet weten:

  • De internet vebinding maakt gebruik van Port 5388 en dus niet van de standaard WWW of FTP portnummers.
  • Indien nodig, moet uw firewall portnummer 5388 vrijgeven.
  • De internet verbinding maakt geen gebruik van een DNS-query. Er wordt een rechtstreeks IP-adres aangeroepen: 80.60.120.230
  • Indien nodig, moet uw firewall of DNS-Server dit IP-adress doorlaten of eventueel routeren naar het internet.

*) snelheid van internetverbinding is afhankelijk van uw provider en abonnement.''


Printerinstelling

Printerinstellingen

Door vanuit het Bestandmenu 'Printerinstelling' te selecteren verschijnt een standaard Windows dialoogvenster waarin u een printer kunt selecteren en instellen voor het gebruik van de printer in de Plieger Catalogus.

Voorbeeld van een Windows printer-instellingsvenster

Voor meer hulp over printerinstellingen, raadpleeg de Windows-help of handleiding van uw printer.

Zie ook:

Afdrukken


Artikelgegevens updaten

Alleen voor geregistreerde gebruikers, zie registratieformulier

Het updaten van het artikelbestand

Via de menukeuze 'Update' kunt u de Plieger Catalogus met artikelgegevens van Plieger voeden. U kunt dit met uw modem of internet aansluiting via het landelijke InstalBase netwerk uitvoeren.

Update via InstalBase

Met de artikelupdates via InstalBase ontvangt u behalve de nieuwste artikelgegevens en de juiste brutoprijzen ook uw persoonlijke netto inkoopprijzen.

Door vanuit het menu "Bestand" de keuze "Update" te selecteren wordt geheel automatisch verbinding gezocht met de databank InstalBase.
Via meldingen kunt u op het scherm de verbinding volgen.

Dit venster verschijnt wanneer de modemcommunicatie actief is.

Uw informatie-aanvraag wordt geheel on-line verwerkt. Dat wil zeggen dat - terwijl u wacht - voor u een informatiebestand wordt aangelegd en gecomprimeerd.

Na de on-line update verwerking wordt het bestand getransporteerd naar uw pc. Deze bestandsoverdracht kunt u volgen in een venster dat getoond wordt:

Na de download ziet u een melding dat de bestandsoverdracht is beëindigd. De modemverbinding wordt verbroken en vervolgens worden de gegevens verwerkt in de Plieger Catalogus. Tijdens deze verwerking kunt gewoon blijven doorwerken met dit programma!

Zie ook:

Modeminstelling

Export van artikelgegevens


Bewerken menu

Bewerken menu

Dit menu bevat de standaard kopieer-bewerkingsopdrachten van Windows.
Verder is de faciliteit opgenomen om de kolombreedtes te herstellen.
Elk sub-menu onderdeel wordt apart besproken. Klik op een van onderstaande keuze-mogelijkheden:

  • Kopieer tekening

Met het kopiëren van een tekening naar het clipbord kunt u de getoonde illustratie weergeven in een DTP-programma, presentatie-pakket, tekstverwerkingsprogramma's zoals Word en - niet te vergeten - tekenprogramma's.

  • Kopieer tekst

Hiermee plaatst u de inhoud van het artikelinformatiescherm (zonder tekening) als tekst in het clipbord van Windows. Zo kunt u artikelinformatie plaatsen in uw tekstverwerker of spreadsheet-programma.

  • Tekst kopiëren naar een tekstverwerkingsprogramma:

Alle velden die worden gekopiëerd naar het clipbord zijn gescheiden met een tab-teken. Dat betekent dat elk veld - afhankelijk van de tabinstellingen in de tekstverwerker - geordend wordt getoond.

  • Tekst kopiëren naar een spreadsheetprogramma:

Als u werkt met een Windows spreadsheetprogramma, zoals Excel, dan wordt de informatie nog beter geplaatst. Elk veld wordt dan namelijk in een aparte cel van het werkblad geplaatst.

  • Plaatsing van de velden in het clipbord:

Elk veld wordt in dezelfde volgorde geplaatst in het clipbord zoals deze getoond wordt op het scherm. Dus, heeft u het veld Artikel achteraan geplaatst, dan zal dit ook als laatste veld worden gekopiëerd naar het clipboard.

  • Herstel kolomweergave

Via deze menukeuze herstelt u de originele kolombreedtes. Ook de kolommen die u verborgen hebt worden weer getoond. De volgorde van de kolommen wordt eveneens aan de originele beginwaarden aangepast.

Zie ook:

Kolommen instellen
Hoofdvenster instellen


Bestelling menu

Bestelling menu

Dit menu bevat de bewerkingsopdrachten voor bestellingen.
Elk sub-menu onderdeel wordt apart besproken. Klik op een van onderstaande keuze-mogelijkheden:

Nieuw

Openen

Sluiten

Opslaan

Opslaan als

Wissen

Verzenden


Nieuwe bestelling

Nieuwe bestelling

Door vanuit het Bestellingenmenu 'Nieuw' te selecteren, of door het klikken op de bestelling-knop, wordt het bestelscherm getoond. In het bestelscherm kunt u de volgende gegevens invoeren:

De bestelgegevens:

  • Referentie

Hier kunt u uw eigen referentie invoeren. U bent echter niet verplicht om deze orderreferentie in te voeren.

  • Leverdatum

Hier voert u de gewenste afleverdatum in. Standaard wordt altijd de datum van vandaag ingevoerd. U kunt de datum desgewenst verder in de toekomst zetten.

  • Goederen afhalen

U kunt aankruisen of u de goederen komt afhalen. Wanneer u dit vakje niet aankruist worden de goederen gebracht.

De bestelregels

Nieuw in deze versie van de Plieger Catalogus is dat bij de bestelregels ook de verkoop en de inkoopprijzen in euro's vermeld worden. Deze prijzen staan in een aparte kolom achter de prijzen in Nederlandse guldens.

De orderregels: Bestelling

U kunt op twee manieren de bestelling invullen:

  • Via Drag & Drop - 1 regel

In de overzichtsweergave of de detailweergave selecteert u de gewenste regel door aan het begin van de regel eenmaal te klikken. De regel verandert dan van kleur. Vervolgens houdt u de linker muisknop ingedrukt en sleept u de regel naar de bestelregels van het bestelscherm.

  • Via Drag & Drop - meerdere regels

In de overzichtsweergave of de detailweergave selecteert u de gewenste regels door aan het begin van de regel eenmaal te klikken en tegelijkertijd de [Ctrl]-toets ingedrukt te houden. De regels veranderen dan van kleur. Vervolgens houdt u de linker muisknop ingedrukt en sleept u de regel naar de bestelregels van het bestelscherm.
De artikelen worden in de volgorde van selecteren in het bestelscherm geplaatst.

  • Via rechter muisknop - 1 regel

In de overzichtsweergave of de detailweergave selecteert u de gewenste regel door aan het begin van de regel eenmaal te klikken. De regel verandert dan van kleur. Vervolgens drukt u op de rechter muisknop en kiest voor "Kopiëren selectie".
Vervolgens gaat u naar het bestelscherm en drukt daar wederom op de rechtermuisknop en kiest voor "Plakken".
Vervolgens wordt de orderregel als laatste regel in het bestelscherm ingevoerd.

  • Via rechter muisknop - alle regels

In de overzichtsweergave of de detailweergave selecteert u de gewenste regels door op de rechter muisknop eenmaal te klikken. Vervolgens kiest u voor "Alles selecteren".
Vervolgens drukt u nogmaals op de rechter muisknop en kiest voor "Kopiëren selectie".
Vervolgens gaat u naar het bestelscherm en drukt daar wederom op de rechter muisknop en kiest voor "Plakken".
Vervolgens worden de bestelregels onder in het bestelscherm ingevoerd.

Eenmaal ingevoerde bestelregels kunt u natuurlijk wel bewerken.

LET OP: Bij het slepen van bestelregels dient u het hoofdscherm zo te verkleinen, zodat beide schermen getoond worden.

Schermfuncties

In het bestelscherm zelf kunt u de volgende keuzes maken:

  • Sluiten

Wanneer u kiest voor sluiten wordt de bestelling afgesloten. Heeft u echter de bestelling gewijzigd dan wordt u nog in de gelegenheid gesteld om de bestelling eerst op te slaan.

  • Afdrukken

U kunt de bestelling ook afdrukken. Let u erop dat de printergegevens correct ingevoerd staan.

  • Annuleren

Tevens kunt u de wijzigingen in de bestelling annuleren. De bestelling wordt niet opgeslagen en in de oude opmaak bewaard.

Zie ook:

Functies rechter muisknop


Openen bestelling

Bestelling openen

Door vanuit het bestellingmenu 'Openen' te selecteren wordt een overzicht getoond van de aanwezige bestellingen in de map 'Plieger Catalogus'.
Alle bestanden met de extentie 'PLB' worden gezien als bestellingen.
Wanneer u op de gewenste bestelling klikt wordt deze bestelling geopend en kunt u de bestelling bewerken.

TIP: Wanneer u de bestelling in een andere drive/directory heeft geplaatst dient u de bestelling hier op te halen.

Zie ook:

Nieuwe bestelling invoeren


Opslaan bestelling

Bestelling opslaan

Door vanuit het Bestellingenmenu 'Opslaan' of 'Opslaan als' te selecteren, wordt automatisch het opslaan geactiveerd.

  • Opslaan

Hiermee slaat u de wijzigingen in het bestellingbestand op.

  • Opslaan als

Hiermee kunt u het bestand opslaan onder een andere naam.


Sluiten bestelling

Bestelling sluiten

Door vanuit het Bestellingmenu 'Sluiten' te selecteren zal de bestelling waar de focus op staat af worden gesloten. Wanneer deze bestelling nog niet opgeslagen is, wordt een melding op het scherm getoond of u de bestelling alsnog wilt opslaan.

Zie ook:

Opslaan bestelling


Verzenden bestelling

Verzenden bestelling

Via de menukeuze 'Verzenden' kunt u de orders vanuit de Plieger Catalogus naar Plieger zenden via InstalBase.

Geheel automatisch wordt er verbinding gezocht met de databank InstalBase.
Via meldingen kunt u op het scherm de verbinding volgen.

Uw bestelling wordt via InstalBase naar Plieger gezonden. Na het overzenden van de order ziet u een melding dat de overdracht is beëindigd en de modemverbinding wordt vervolgens verbroken.

De bestelling wordt na correcte overzending verwijderd van uw vaste schijf.

Na elke correct verzonden bestelling wordt ter bevestiging uw bestelling afgedrukt op de printer, waarbij er gebruik gemaakt wordt van uw standaard printerinstellingen.


Wissen bestelling

Wissen bestelling

Door vanuit het Bestellingmenu 'Wissen' te selecteren zal de bestelling waar de focus op staat worden verwijderd.

Natuurlijk zal, voordat de bestelling definitief van de vaste schijf wordt gewist, gevraagd worden of u deze bestelling echt wilt verwijderen.

Eenmaal verwijderde orders kunnen in de Plieger Catalogus niet meer worden teruggehaald.


Offerte menu

Offerte menu

Dit menu bevat de bewerkingsopdrachten voor offertes.
Elk sub-menu onderdeel wordt apart besproken. Klik op een van onderstaande keuze-mogelijkheden:

Nieuw

Openen

Sluiten

Opslaan

Opslaan als

Wissen


Nieuwe offerte

Nieuwe offerte

Door vanuit het Offertemenu 'Nieuw' te selecteren, of door het klikken op de offerte-knop, wordt het offertescherm getoond. In het offertescherm kunt u de volgende gegevens invoeren:

De offertegegevens

  • Referentie

Hier kunt u uw eigen referentie invoeren. U bent echter niet verplicht om deze orderreferentie in te voeren.

  • Offertedatum

Hier voert u de offertedatum in. Standaard wordt altijd de datum van de volgende dag ingevoerd.

De offerte

De schermregels voor de offerte zijn blanco. Er zijn namelijk verschillende soorten data die u hier kunt invoeren. Het invoeren van de offerte wordt verder besproken bij invoeren offerteregels.

Schermfuncties

Wanneer u een order compleet heeft ingevuld kunt u de volgende keuzes maken:

  • Sluiten

Wanneer u kiest voor sluiten wordt de offerte afgesloten. Heeft u echter de offerte gewijzigd dan wordt u nog in de gelegenheid gesteld om de offerte eerst op te slaan.

  • Afdrukken

U kunt de offerte ook afdrukken. Let u erop dat de printergegevens correct ingevoerd staan.

  • Annuleren

Tevens kunt u de wijzigingen in de offerte annuleren. De offerte wordt niet opgeslagen en in de oude opmaak bewaard.

Zie ook:

Functies rechter muisknop

Invoeren offerteregels

Afdrukken offerte


Invoer offerteregels

Invoeren offerteregels

Het invoeren van de offerteregels kan bestaan uit verschillende data. De regel die ingevoerd wordt licht altijd op boven het offertescherm.

Tekstregels

  • Invoeren tekstregel

Voor het invoeren van tekst typt u de gewenste tekst op de gewenste regel. Dit is altijd de eerste regel van de offerte.

  • Meerregelige teksten

Wanneer u aan het einde van de regel op een [Enter] drukt wordt automatisch een nieuwe lege regel ingevoegd. Aan het begin van deze regel staat dan de cursor.

  • Tekstregels muteren

Wanneer u op de geselecteerde regel klikt dan kunt u deze muteren.

Artikelregels

  • Artikelregels invoeren

Door één of meerdere artikelen te selecteren in het detailoverzicht of weergaveoverzicht en deze vervolgens te kopieren en plakken of te slepen naar het offertescherm worden artikelregels ingevoerd.

Voor meer uitleg over de functie Drag & Drop en het gebruik van de rechter muisknop verwijzen wij u naar het invoeren van bestelregels.

  • Artikelregels muteren

Met een klik op de artikelregel kunt u deze muteren. U kunt de volgende zaken aanpassen:

Aantal
Hier voert u het gewenste aantal in

Artikelnummer
U kunt het artikelnummer bijvoorbeeld wissen, zodat uw klant een offerte zonder artikelnummers ontvangt.

Artikelomschrijving
U kunt de omschrijving van het artikel wijzigen, zodat bijv. typenummers niet worden getoond. De gewijzigde artikelomschrijving wordt niet verwerkt in het artikelbestand van Plieger, de wijziging is dus eenmalig en alleen voor deze offerte.

LET OP: Bij het slepen van offerteregels dient u het hoofdscherm zo te verkleinen, zodat beide schermen getoond worden.

Algemene functies

  • Bladeren door de offerte

Het bladeren door de offerte doet u met behulp van de cursor-toetsen.

  • Wijzigen van een regel

Het wijzigen van een regel doet u met een klik op de rechter muistoets. Boven het de offerteregels verschijnt dan de regel in een geel kader. Hierin kunt u wijzigingen aanbrengen. Door nogmaals op de regel te klikken worden de gegevens verwerkt en komt u weer in het offertescherm terecht.

  • Invoegen regel

Het invoegen van een nieuwe regel kan op twee manieren

[Enter]-toets
Er wordt een regel onder de selectie ingevoegd.

[Shift] + [Ins]
Er wordt een regel boven de selectie ingevoegd

  • Regels kopiëren naar andere offertes / bestellingen

Het is mogelijk om zowel artikelregels als tekstregels te kopiëren naar andere offertes en/of bestellingen.Door gebruik te maken van de functies van de rechtermuisknop wordt dit gerealiseerd.

Let op:
Wanneer u artikelen van 'oude' offertes kopieert dient u er rekening mee te houden dat de prijzen wellicht gewijzigd zijn. Voert u dan de optie 'Prijzen herberekenen' uit.

Zie ook:

Functies rechter muisknop


Openen offerte

Openen offerte

Door vanuit het bestellingmenu 'Openen' te selecteren wordt een overzicht getoond van de aanwezige offertes in de map 'Plieger Catalogus'.
Alle bestanden met de extentie 'PLO' worden gezien als offertes.
Wanneer u op de gewenste bestelling klikt wordt deze offertes geopend en kunt u de offerte bewerken.

TIP: Wanneer u de offerte in een andere drive/directory heeft geplaatst dient u de offerte hier op te halen.

Zie ook:

Nieuwe offerte invoeren


Opslaan offerte

Opslaan offerte

Door vanuit het Offertemenu 'Opslaan' of 'Opslaan als' te selecteren, wordt automatisch het opslaan geactiveerd.

  • Opslaan

Hiermee slaat u de wijzigingen in het offertebestand op.

  • Opslaan als

Hiermee kunt u het bestand opslaan onder een andere naam.


Sluiten offerte

Sluiten Offerte

Door vanuit het Offertemenu 'Sluiten' te selecteren zal de offerte waar de focus op staat af worden gesloten.

Wanneer deze offerte nog niet opgeslagen is, wordt een melding op het scherm getoond of u de offerte alsnog wilt opslaan.


Wissen offerte

Wissen offerte

Door vanuit het Offertemenu 'Wissen' te selecteren zal de offerte waar de focus op staat worden verwijderd.

Natuurlijk zal, voordat de offerte definitief van de vaste schijf wordt gewist, gevraagd worden of u deze offerte echt wilt verwijderen.

Eenmaal verwijderde offertes kunnen in de Plieger Catalogus niet meer worden teruggehaald.


New Topic

Beeldmenu

Dit menu geeft de verschillende mogelijkheden weer van schermen en overzichten welke u kunt opvragen:

Overzichtsweergave

Detailweergave


Detail weergave

Detailweergave

Deze detailweergave is te selecteren via de keuze "Details" van het "Beeld" menu, maar wordt ook automatisch geselecteerd na het opvragen van artikelinformatie.

Tevens is door selectie van het icoon op de werkbalk eenvoudig te wisselen tussen overzichtweergave en detailweergave.

Met de detailweergave is de rechterhelft van het hoofdvenster verdeeld in een bovenstuk en een onderstuk. Het bovenste gedeelte toont de staminformatie van een artikel, evenals een eventuele illustratie.
De onderste helft toont aanvullende informatie, zoals prijzen, maar ook de andere artikelen die aan de staminformatie zijn gekoppeld. Tevens kunnen additionele en alternatieve artikelen opgezocht worden.
Ook hier kunt u een aantal functies van de rechter muisknop gebruiken.

Voorbeeld van een detailweergave van een artikel.

Illustratie

De getoonde illustratie kunt u vergroten door met de linker muisknop op de illustratie te klikken. Het gehele programmavenster wordt dan gevuld met de illustratie. Als u weer klikt op de illustratie keert het oorspronkelijke programmavenster weer terug.

Binnen de illustratie kunnen zich 'hotspots' bevinden. Wanneer u op deze hotspots klikt verschijnt de aangeklilkte illustratie.

Stamgegevens

Van de stamgegevens wordt de klassificerende informatie getoond, zoals bijvoorbeeld Reeks, Materiaal, Uitvoering, Maat en Kleur.

Wanneer bij de stamgegevens een kleur getoond wordt, kunt u door te klikken op deze kleur de kleurenwaaier activeren. Wanneer u vervolgens op één van de kleuren uit de kleurenwaaier klikt, wordt een overzicht samengesteld van alle artikelen in de gekozen kleur. Zo kunt u eenvoudig op kleur zoeken door het gehele artikelbestand voor bijpassende combinaties.

Tevens kunnen in het stamgegevens-overzicht in de rechter bovenhoek één of meer iconen zichtbaar zijn.

Artikelinformatie

Per artikel zijn de volgende gegevens beschikbaar:
Artikelnummer, Beschrijving, Bruto NLG excl., bruto NLG incl., Bruto EUR excl., Bruto EUR incl., Prijs per en Nettoprijs NLG, Nettoprijs EUR, Artikelnummer leverancier, EANNummer, KortingGroep. De volgorde van de kolommen kan door u zelf aangepast worden, evenals de breedte.

  • Splitscreen

Het is tevens mogelijk om een splitscreen te maken. Het maken van één of meerdere splitscreens kunt u door de splitscreen-schuifknop naar links te bewegen.

Om de splitscreen weer ongedaan te maken, schuift u de knop weer naar links.

Additionele artikelen

Additionele artikelen zijn aanvullende artikelen. Wanneer u op deze knop klikt wordt een overzicht getoond met aanvullende artikelen.

Bijvoorbeeld:
Bij een dunwandig plaatstalen Bette bad hoort bijvoorbeeld een Viega badplugoverloopcombinatie met stopklem of een Viega badwaste met sifonklem

Deze additionele artikelen worden getoond, zodat u bij de bestelling van het bad weet dat de additionele artikelen ook nodig zijn voor installatie.
Bij een offerte of bestelling dient u dus rekening te houden met de additionele artikelen.

Alternatieve artikelen

Alternatieve artikelen zijn andere mogelijkheden voor hetzelfde artikel. Wanneer u op deze knop klikt wordt een overzicht getoond met keuzemogelijkheden.

U kunt de verhouding van de onderste helft en de bovenste helft instellen door de horizontale scheidingsbalk te verplaatsen. De illustratie wordt dan eveneens vergroot en/of verkleind.

Zie ook:

Overzicht weergave

Inhoudsopgave catalogus

Functies rechter muisknop

Hoofdvenster instellen


Overzicht weergave

Overzichtsweergave

Met de overzichtweergave toont de rechterhelft van het hoofdvenster een reeks kolommen met een lijst overeenkomende artikelen. Deze lijst is opgebouwd als resultaat van de laatste zoekopdracht.

Voorbeeld van een overzicht weergave

Deze overzichtsweergave is te selecteren via de keuze "Overzicht" van het "Beeld" menu, maar wordt ook automatisch geselecteerd na een zoekopdracht.

Tevens is door selectie van het icoon op de werkbalk eenvoudig te wisselen tussen overzichtweergave en detailweergave.

Door te bladeren door deze lijst en vervolgens met een dubbele muisklik het artikel van uw keuze te selecteren uit deze lijst, wordt automatisch geschakeld naar de detailweergave en de (eventueel) bijbehorende illustratie getoond. U kunt tevens een aantal functies van de rechter muisknop gebruiken.

Afhankelijk van uw instelling kan het zijn dat u In de kopteksten 4x bruto achter elkaar ziet staan. Wanneer u dan de kolom breder maakt, ziet u dat hier achtereenvolgens de tekst Bruto EUR excl en Bruto EUR incl verschijnt. Ook kunt u de euro en of andere kolommen dichttrekken, zodat bijv. uw klant geen nettoprijzen ziet.

Zie ook:

Detail weergave

Zoekmethode selecteren

Inhoudsopgave catalogus

Functies rechter muisknop

Hoofdvenster instellen


Plieger menu

Adresinformatie

Onderstaand treft u de vestigingen en openingstijden van Plieger. Wanneer u meer informatie over en een routebeschrijving naar een vestiging wilt, klikt u op de gewenste optie.

Openingstijden Plieger Nederland:

Openingstijden Plieger Nederland
Vestigingen | Openingstijden | Uitzonderingen
Kantoor | maandag t/m vrijdag van 08:00 - 17:00 uur | vrijdag tot 15:30 uur
Apeldoorn | maandag t/m vrijdag van 08:00 - 16:30 uur |
Afhaalbalie en Express | maandag t/m vrijdag van 07:30 - 17:00 uur | vrijdag tot 15:30 uur
Apeldoorn | maandag t/m vrijdag van 07:30 - 16:30 uur |
Toonzaal | dinsdag t/m vrijdag 09:00 - 17:00 uur |
 | zaterdag van 10:00 - 15:00 uur |
 | donderdagavond 18:00 - 21:00 uur | Amersfoort: dinsdag van 18:00 - 21:00 uur Alphen a/d Rijn: vrijdag van 18:00 - 21:00 uur Leeuwarden: donderdag van 17:00 - 21:00 uur
Apeldoorn | dinsdag t/m vrijdag 09:00 - 16:30 |
 | zaterdag van 10:00 - 15:00 uur |
 | donderdagavond van 18:00 - 21:00 uur |
Zaltbommel A2 | maandag t/m vrijdag: 10:00-21:00 uur |
 | zaterdag van 10:00-17:00 uur |

Klik hier voor de Algemene verkoop- en betalingsvoorwaarden van Plieger Nederland

Overzicht van de vestigingen:

Hoofdkantoor Zaltbommel
Vestiging Almelo
 Vestiging Almere
 Vestiging Alphen a/d Rijn
Vestiging Amersfoort
Vestiging Apeldoorn
Vestiging Arnhem
Vestiging Assen
Vestiging Beverwijk
Vestiging De Meern
Vestiging Den Haag
Vestiging Den Haag(Pyrmont)
Vestiging Dordrecht
Vestiging Enschede
Vestiging Goes
Vestiging Groningen
Vestiging Haarlem
Vestiging Heerlen
Vestiging Hengelo
Vestiging 's-Hertogenbosch
Vestiging Hilversum
Vestiging Leeuwarden
Vestiging Leiden
Vestiging Maastricht
Vestiging Roosendaal
Vestiging Rotterdam
Vestiging Schiedam
Vestiging Terneuzen
Vestiging Tilburg
Vestiging Utrecht
Vestiging Venlo
Vestiging Zwolle
Vestiging Zaltbommel A2


Algemene Voorwaarden Plieger

Algemene verkoops- en betalingsvoorwaarden Plieger

Aanbiedingen, Orders
1. Onze aanbiedingen, prijscouranten en CD-Rom zijn vrijblijvend, tenzij wij uitdrukkelijk anders vermelden. Bestellingen zijn voor ons slechts bindend, indien zij schriftelijk door ons zijn bevestigd. Aanvullingen, wijzigingen of afspraken, ook met onze vertegenwoordigers zijn niet van kracht zonder onze schriftelijke bevestiging. Behoudens uitdrukkelijke afspraak leveren wij gewone handelskwaliteit. Eventueel verlangde bijzondere kwaliteiten dienen bij een bestelling uitdrukkelijk te worden vermeld. Afbeeldingen, beschrijvingen, maten en gewichten, voorkomend in onze catalogi, prijscouranten, CD-Rom en aanbiedingen, zijn voor ons niet bindend. Adviezen onzerzijds omtrent toepassing van het door ons geleverde zijn vrijblijvend en leiden niet tot aansprakelijkheid onzerzijds voor de (wijze van) toepassing van het geleverde.

2. Wij zijn steeds gerechtigd, ook na gedeeltelijke uitvoering, vóór verdere levering, van de koper en zekerheidsstelling voor de tijdige en algehele voldoening van zijn verplichtingen te vorderen.

Prijzen
3. Al onze prijzen zijn in euro's en gelden, indien niet anders overeengekomen, exclusief verpakking, af magazijn, of bij koop of aanvoer, af fabriek. Alle vrachten, in- en uitvoerrech-ten, stations-, opslag-, bewakings- en inklaringskosten, belastingen of andere heffingen, die na sluiten van de koopovereenkomst worden ingevoerd of verhoogd, komen, evenals nadien ingetreden voor ons nadelige wijzigingen van de wisselkoers, ten laste van de koper. Emballage, voorzover deze niet in de koopprijs is begrepen, wordt tegen de kostprijs bere-kend; de emballage wordt door ons teruggenomen en 2/3e van de kostprijs vergoed, mits zij vrachtvrij en in goede staat aan ons is teruggezonden. Mocht franko-levering zijn overeen-gekomen, zo hebben wij nochtans het recht om, indien de faktuurwaarde der geleverde goederen lager dan € 70 blijkt te zijn, de vracht aan de koper in rekening te brengen.

Levertijd
4. De levertijd geldt bij benadering, overmacht en onvoorziene omstandigheden voorbehou-den. Bij aanbrenging van een tussentijdse wijziging in de order, wordt de levertijd overeenkomstig verlengd. Overschrijding van de levertijd geeft geen recht op verandering van beta-lingsvoorwaarden, korting, schadevergoeding of schadeloosstelling, noch op intrekken van de order. In geval van overmacht en/of onvoorziene omstandigheden, wordt de uitvoering van de bestelling opgeschort tot na het eindigen daarvan, tenzij wij binnen 90 dagen na het zich voordoen van een dergelijk geval schriftelijk aan de koper berichten, dat wij de bestel-ling, voorzover niet uitgevoerd, annuleren, in welk geval wij evenmin tot enige schadever-goeding of schadeloosstelling verplicht zijn. Ook wanneer levering uit voorraad is overeen-gekomen, hebben wij steeds het recht op aanvoer van een of meer fabrieken te leveren. Overmacht

5. Onder overmacht wordt onder meer verstaan: ziekte onder het personeel, bedrijfsstoornis, materiaalfouten, gebrek aan grondstoffen, transportmoeilijkheden, oproer, staking, uitsluiting,
maatregelen voortvloeiende uit mobilisatie, oorlogsgevaar, oorlogsdaden, maatregelen van overheidswege, ook indien deze moeilijkheden zich voordoen bij de fabrikant of een derde bij wie wij onzerzijds de ons opgegeven bestelling hebben geplaatst. Indien onder dergelijke omstandigheden onze leveranciers door prijsstijgingen en/of loonsverho-gingen genoodzaakt zijn de met ons overeengekomen prijzen en voorwaarden te wijzigen, dan zullen wij dezelfde bevoegdheid tegenover onze kopers hebben.

Garantie
6. Voor de deugdelijkheid van de door ons geleverde goederen gaat onze garantie en aansprakelijkheid niet verder dan waarvoor door onze leveranciers wordt ingestaan. Onze
garantie omvat in dat geval slechts het gratis herleveren, of gratis door ons doen herstellen van die onderdelen, waaraan gedurende de garantietermijn door ondeugdelijkheid van
materiaal of constructie enig gebrek mocht ontstaan, indien dit onverwijld te onzer kennis wordt gebracht en het onderdeel vrachtvrij aan ons wordt toegezonden. Wij zijn niet aansprakelijk
voor schade door te late levering, bedrijfsstilstand, montage of demontage, winstderving of anderszins. De koper heeft niet het recht betaling te weigeren op grond van het feit, dat goederen, waarop onze garantie betrekking heeft, nog niet zijn hersteld of vervangen. Van defekten, tengevolge van onoordeelkundige behandeling en andere buiten het geleverde liggende faktoren en/of van buiten af op het geleverde inwerkende omstandigheden, alsmede voor die gevallen waarvan de oorzaak niet duidelijk door de koper kan worden aangetoond, en in geval de koper zelf reparaties en/of veranderingen aan het geleverde aanbrengt, vervalt de garantie en aanvaarden wij geen aansprakelijkheid. Op reparaties wordt geen garantie verstrekt; vervangen onderdelen worden ons eigendom.

Vrijwaring
7. Onze aansprakelijkheid is beperkt tot de factuurwaarde van het aan de koper geleverde produkt waarop onze aansprakelijkheid betrekking heeft. De koper vrijwaart ons en stelt ons schadeloos terzake van aanspraken op schadevergoeding welke derden ten laste van ons mochten maken in verband met de door ons aan hem, koper, geleverde artikelen. Vervoer
8. Het vervoer geschiedt steeds voor rekening en risico van de koper. Behoudens bijzondere afspraak bepalen wij het vervoermiddel. De clausule 'onvoldoende verpakt' op vrachtbrieven of cognossementen dient slechts ter voldoening aan vervoersvoorschriften en geeft de koper nimmer enig recht jegens ons.

Verzekering
9. Wij verzekeren het transport alleen dan, indien de koper zulks uitdrukkelijk heeft verzocht. De kosten der verzekering zijn voor rekening van de koper.

Aflevering
10. Wanneer een gedeelte van een bestelling gereed is, kunnen wij dit deel leveren of wachten totdat al het bestelde gereed is. In het eerste geval moeten onze fakturen, betrekking hebbende op de gedeeltelijke levering, overeenkomstig de voor de gehele order geldende betalingsvoorwaarden worden voldaan. Onze kopers kunnen alle uit onze magazijnen te leveren goederen vóór de verzending bezichtigen. Onze aansprakelijkheid eindigt zodra de goederen ons magazijn verlaten. Eventuele kosten ontstaan door de bezichtiging zijn voor rekening van de koper.

Terugzending
11. Wanneer onze kopers goederen aan ons terugzenden of teruggeven en daarvoor door ons een ontvangstbevestiging wordt afgegeven, betekent dit niet dat wij deze goederen aanvaarden. Slechts uit een door ons afgegeven creditnota kan blijken dat wij de terugzending of teruggave der goederen aanvaarden.

Eigendomsvoorbehoud
12.1 Plieger B.V. behoudt de eigendom voor van alle door haar aan de koper afgeleverde zaken totdat de koopprijs voor al deze zaken geheel is voldaan. Tevens geldt de voorbehouden eigendom voor de vorderingen die Plieger B.V. tegen de koper mocht verkrijgen wegens tekortschieten van de koper in een of meer van zijn verplichtingen jegens de verkoper.

12.2 Zolang de eigendom van de afgeleverde zaken niet op de koper is overgegaan, mag deze de zaken niet verpanden of aan een derde enig ander recht daarop verlenen, behoudens
het bepaalde in lid 8 van dit artikel.

12.3 Op afgeleverde zaken die door betaling in eigendom van de koper zijn overgegaan en zich nog in handen van de koper bevinden, behoudt Plieger B.V. zich hierbij reeds nu voor alsdan pandrechten voor als bedoeld in art. 3:237 BW tot meerdere zekerheid van vorderingen, anders dan de in art. 3:92 lid 2 BW opgenoemde, die Plieger B.V. dan uit welke hoofde dan ook nog tegen de koper mocht hebben.

12.4 Bij de verwerking tot of vermenging met andere zaken door de koper van de door Plieger B.V. onder eigendomsvoorbehoud geleverde goederen, wordt de koper verondersteld
deze verwerking of vermenging als onze lasthebber tot stand te hebben gebracht en worden wij eigenaar van het nieuwe voorwerp.

12.5 Indien en voorzover de waarde van de door het eigendomsvoorbehoud omvatte goederen de vordering van Plieger B.V. met meer dan 30% overtreft, zijn wij verplicht op verzoek van de koper ten belope van dit meerdere deel de eigendom aan de koper over te dragen.

12.6 Indien de koper met de nakoming van zijn betalingsverplichtingen jegens Plieger B.V. tekort schiet of Plieger B.V. goede grond geeft te vrezen dat hij in die verplichtingen zal tekortschieten, is Plieger B.V. gerechtigd de onder eigendomsvoorbehoud afgeleverde zaken terug te nemen.

12.7 De koper is gehouden de onder eigendomsvoorbehoud afgeleverde zaken met de nodige zorgvuldigheid en als herkenbaar eigendom van Plieger B.V. te bewaren. De koper is verplicht, de zaken voor de duur van de voorbehouden eigendom tegen brand-, ontploffingen, waterschade alsmede tegen diefstal te verzekeren en de polis van deze verzekeringen
aan Plieger B.V. op eerste aanzegging ter inzage te geven. Alle aanspraken van de koper op de verzekeraars van de zaken uit hoofde van genoemde verzekeringen zullen, zodra Plieger
B.V. te kennen geeft dit te wensen, door de koper aan haar worden verpand op de wijze, aangegeven in art. 3:239 BW, tot meerdere zekerheid van de vorderingen van Plieger B.V.
tegen de koper.

12.8 Het is de koper toegestaan, de onder eigendomsvoorbehoud afgeleverde zaken in het kader van de normale uitoefening van zijn bedrijf aan derden te verkopen en over te dragen.

12.9 De koper verbindt zich, vorderingen die hij tegen zijn afnemers verkrijgt niet aan derden te cederen of te verpanden zonder voorafgaande schriftelijke toestemming van Plieger B.V..
De koper verbindt zich verder bedoelde vorderingen, zodra Plieger B.V. de wens daartoe te kennen geeft, aan haar te verpanden op de wijze aangegeven in art. 3:239 BW, tot meerdere
zekerheid van haar vorderingen uit welke hoofde dan ook tegen de koper.

Opeisbaarheid van vorderingen
13. In geval van niet-betaling van een opeisbaar bedrag, schorsing van betaling, aanvraag tot surseance of faillissement, liquidatie van zaken van de koper, overlijden van de koper, liquidatie, ontbinding of be.indiging van de kopende vennootschap, alsmede indien koper niet voldoet aan de op grond van artikel 1 lid 2 gevorderde zekerheidsstelling, zullen wij het recht hebben de order of dat gedeelte daarvan dat nog moet worden geleverd, te annuleren en het geleverde als onze eigendom terug te vorderen, onder verrekening van het reeds aan ons betaalde, doch onverminderd onze rechten op vergoeding van verlies en schade; in de omschreven gevallen is elke vordering ineens en dadelijk opeisbaar.

Reklames
14. Reklames dienen ons, vergezeld van onze pakbrieven, binnen 14 dagen na verzending van de goederen per aangetekend schrijven te bereiken. Het bewijs van tijdige reklame rust op de koper. Op de koper rust voorts de bewijslast, dat de goederen, waarvoor wordt gereklameerd, door ons geleverde goederen zijn en in dezelfde toestand verkeren als bij het verlaten van ons magazijn of de fabriek van onze leveranciers. Alleen goederen die ingevolge onze opdracht - na gegrond bevonden reklame - retourgezonden zijn, worden door ons gecrediteerd. De terugzending is voor rekening en risico van de koper. Bij een door de koper bewezen gegronde reklame kunnen wij te onzer keuze de onderdelen of artikelen waarop de reklame betrekking heeft, vervangen of aan de koper vergoeden, met uitsluiting van elk (ander) recht van de koper op schadevergoeding. Niet afgehaalde of zich om enigerlei andere reden gedurende één maand in onze magazijnen bevindende verkochte goederen worden na afloop van deze maand bij onze voorraad gevoegd zonder dat terzake enig recht tegen ons geldend kan worden gemaakt. Reklames uitsluitend kenbaar gemaakt aan onze vertegenwoordigers of bij één onzer filialen, binden ons niet tenzij de koper binnen veertien dagen na melding van de klacht van ons de schriftelijke bevestiging heeft ontvangen dat wij de reklame in behandeling hebben genomen. Een reklame kan geen invloed uitoefenen op afdoening en betaling van de betreffende,
reeds gedane of nog te geschieden leveringen.

Betaling
15. Behoudens andersluidende afspraak moet de betaling tegen aflevering der goederen geschieden zonder aftrek van enige korting of verzekering, tenzij schriftelijk anderszins overeengekomen. De koper zal in verzuim zijn door het enkele verstrijken van de overeengekomen of op de faktuur vermelde betalingstermijn. Is geen betalingstermijn vermeld, zo geldt een termijn van dertig dagen na faktuurdatum; ingebrekestelling is niet vereist. Kopers zijn aan ons verschuldigd de op elke faktuur vermelde kredietbeperkingstoeslag, tenzij door ons binnen de op de faktuur hiervoor aangegeven termijn betaling van het faktuurbedrag is ontvangen. Als datum van betaling geldt de dag waarop de betaling in onze kas is gestort, resp. wij van de bank of girodienst de bevestiging van de ontvangst van de betaling hebben ontvangen. Het tijdstip van geven van de betalingsopdracht door de koper of van uitvoering door diens bank of girodienst is hiervoor niet bepalend. Bij betaling na aflevering moet deze te onze kantore geschieden.

Rente en kosten
16. De debiteur, die in verzuim is, is vanaf de dag, waarop de betaling uiterlijk had moeten plaatsvinden, aan ons een rente verschuldigd van 1% per maand of een gedeelte van een maand. Alle kosten, zowel gerechtelijke als buitengerechtelijke, door ons te maken om tot inning van het faktuurbedrag te geraken, komen ten laste van de nalatige debiteur. Gerechtelijke kosten zijn de door de rechter te liquideren proceskosten. Buitengerechtelijke kosten zijn alle kosten die ons in rekening worden gebracht door onze advocaten, procureurs, deurwaarders en ieder ander van wie wij ons bedienen voor de invordering van een faktuurbedrag. Deze bedragen zijn door een debiteur verschuldigd tot de hoogte zoals door ons erkend. De buitengerechtelijke invorderingskosten worden berekend conform het incassotarief als geadviseerd door de Nederlandse Orde van Advocaten. Bij faillissementsaanvraag van de koper is deze ook bij betaling van hoofdsom, rente en invorderingskosten, de kosten der faillissementsaanvraag verschuldigd.

Bevoegde rechter
17. Op alle transacties zal het Nederlands recht van toepassing zijn. Alle geschillen (Kort Gedingen en verlof tot beslaglegging daaronder begrepen) welke tussen partijen mochten ontstaan, zullen bij uitsluiting berecht worden door de Arrondissementsrechtbank te Amsterdam, voor zover zij tot de competentie van de Rechtbank behoren en de Wet niet bij regels van dwingend recht een andere Rechtbank daarvoor bevoegd verklaard heeft.

Verbindendheid
18.1 Onze Algemene Verkoops- en Betalingsvoorwaarden gelden voor alle koopovereen-komsten. Door de bestelling wordt de koper geacht daarmee akkoord te gaan. Afwijkingen van deze voorwaarden zijn alleen bindend, wanneer ze schriftelijk door ons zijn geaccepteerd. Wanneer door ons aldus bijzondere voorwaarden zijn geaccepteerd, blijven voor het overige onze Algemene Verkoops- en Betalingsvoorwaarden hun geldigheid behouden. Eventuele (algemene) voorwaarden van onze koper, waarnaar door middel van opdruk of verwijzing in drukwerk en/of korrespondentie wordt verwezen, verbinden ons desondanks alleen, indien de koper zich vóór totstandkoming der overeenkomst met ons uitdrukkelijk op zijn (algemene) voorwaarden heeft beroepen, en ook in dat geval alleen voor zover die voorwaarden ten opzichte van onze voorwaarden tegenstrijdige bepalingen bevatten. In alle andere gevallen gaan onze Algemene Verkoops- en Betalingsvoorwaarden voor.

18.2 Onze afnemers verplichten zich onze artikelen slechts onder de in dit artikel en de in artikel 17 en 18 genoemde voorwaarden door te verkopen en bij die doorverkoop als voorwaarde
te stellen, dat elke volgende afnemer op zijn beurt verplicht zal worden en zijn, deze voorwaarden bij verdere leveringen te bedingen. Onze afnemers en elke volgende afnemer verplichten zich jegens ons deze voorwaarden nauwgezet na te leven.

Boete
19. Aan ons dient voor iedere door ons geconstateerde overtreding of niet strikte naleving van deze leveringsvoorwaarden een boete te worden betaald groot € 115,-, onverminderd ons recht daarnaast volledige vergoeding van onze schade te vorderen. Deze algemene voorwaarden zijn laatstelijk gewijzigd en gedeponeerd op 1 maart 2001.


Almelo

Almelo

Turfkade 27a
7602 PB Almelo

Telefoonnummer: 0546 - 870005
Telefaxnummer : 0546 - 870004

Vestigingscodes: E V

Vestigingsleider:
René Gruwel

Contactpersonen binnendienst:
Marcel Koertshuis
Jan Ravenshorst

Contactpersoon buitendienst:

Routebeschrijving:

Vanuit Hengelo / Enschede: Volg de A35 tot het einde waarna het wegnummer

veranderd in N35. Volg de N35 richting Noord/Turfkade E. De weg buigt naar

rechts. Bij de kruising, waar de N35 naar links afslaat, gaat u rechtdoor (N349).

Lees verder..*

Vanuit Deventer: Volg de A1 tot Knooppunt Azelo en ga daar richting Almelo.

De A35 rijdt u helemaal uit waarna het wegnummer veranderd in N35. Volg de

N35 richting Noord/Turfkade E. De weg buigt naar rechts. Bij de kruising, waar

de N35 naar links afslaat, gaat u rechtdoor (N349). Lees verder..*

Vanuit Nijverdal: Volg de N35 tot Almelo. Sla na de brug linksaf (N349). Lees

verder..*

* U rijdt op de "Schuilenburgsingel". U passeert Intratuin en een spoorbrug.

Daarna gaat u rechtsaf richting "Slachthuiskade". Volg de weg onder de spoortunnel

door en over de brug. Na de brug gaat u rechtsaf, waar u Plieger

meteen aan uw linkerhand ziet.


Almere

Almere

Transistorstraat 108
1322 CH Almere

Telefoonnummer: 036 - 5360385
Telefaxnummer : 036 - 5362473

Vestigingscodes: E V

Vestigingsleider:
Ed Verstraete

Contactpersonen binnendienst:
Ewout van Oosterom
Barry Reijnders

Contactpersoon buitendienst:
Hans Kos

Routebeschrijving:

Vanuit Amsterdam / Lelystad: Volg de A6 tot afrit 3 "Almere Stad-West" en volg

de S101. Lees verder..*

Vanuit Hilversum: Volg de A27 tot Knooppunt Almere en ga daar richting

Amsterdam. Op de A6 neemt u afrit 3 "Almere Stad-West" en volg de S101. Lees

verder..*

* U rijdt nu op de Hoge Ring, neem de tweede afslag naar rechts, de Audioweg

op. Neem de rotonde 1/4 over de Monitorweg, ga de eerste afslag naar rechts.

Na 300 meter ziet u Plieger aan uw linkerhand.


Alphen a/d Rijn

Alpen a/d Rijn

Hoorn 100
2404 HJ Alphen a/d Rijn

Telefoonnummer: 0172 - 501351
Telefaxnummer : 0172 - 241693

Vestigingscodes: E V

Telefoonnummer: 0172-418070

Vestigingscode: T

Vestigingsleider:
Ruud Schellingerhout

Contactpersoon binnendienst:
Arjan Welman
Ben Drager

Contactpersoon buitendienst:
 Henk Poldervaart
Walter van Hattum

Routebeschrijving:

Vanuit Leiden: Volg de N11 tot Alphen aan den Rijn en bij de verkeerslichten

linksaf. Lees verder..*

Vanuit Utrecht: Volg de N11 tot Alphen aan den Rijn, onder het Aquadukt door

en bij de verkeerslichten rechtdoor. Ga bij de volgende verkeerslichten rechtsaf.

Lees verder..*

* U rijdt nu op de Leidse Schouw. Ga bij de verkeerslichten rechts, de Hoorn

op. Na 2 kilometer ziet u Plieger aan uw linkerhand.


Amersfoort

Amersfoort

Nijverheidsweg 95N
3812 PL Amersfoort

Telefoonnummer: 033 - 4220750
Telefaxnummer : 033 - 4619577

Vestigingscodes: A B T V

Vestigingsleider:
Carel Kraaijenhagen

Contactpersonen binnendienst:
Jan Bakkernes
Jan Evers
Gerrit Satter

Contactpersonen buitendienst::
Gerrit Gosseling
Albert van Hienen

Routebeschrijving:

Vanuit Utrecht: Volg de A28 tot afrit 5 "Maarn" en ga daar richting Amersfoort

Zuid. U rijdt over de N221 "Rondweg zuid", blijf deze weg volgen, over de

Stichtse Rotonde rechtdoor. De naam van de weg verandert: N221 "Daam

Fockemalaan" en vervolgens "Barchman Wuyterslaan". Blijf deze weg volgen

en sla aan het einde rechtsaf de N199 "Amsterdamse weg" op. Neem de eerste

afslag links, houd rechts aan over de Heliumweg. Als de weg een bocht naar

rechts maakt, slaat u linksaf de Nijverheidsweg Noord op. U ziet Plieger aan

uw linkerhand.

Vanuit Zwolle: Volg de A28 tot Knooppunt Hoevelaken en ga daar richting

Amsterdam. Op de A1 neemt u afrit 12 "Bunschoten" en ga daar richting

Amersfoort. Lees verder..*

Vanuit Amsterdam / Barneveld: Volg de A1 tot afrit 12 "Bunschoten" en ga daar

richting Amersfoort. Lees verder..*

* U rijdt op de N199 Bunschoterstraat. Ga bij de rotonde rechtdoor en blijf de

weg volgen. Over de brug neemt u de tweede afslag rechts de Nijverheidsweg

Noord op. Volg de weg via de bocht naar links en u ziet Plieger aan uw linkerhand.


Apeldoorn

Apeldoorn

Prinses Beatrixlaan 301
7312 DG Apeldoorn

Telefoonnummer : 055-5263646
Telefaxnummer : 055-5263649

Vestigingscodes A B T V

Vestigingsleider:
Evert Haverkamp

Contactpersoon binnendienst:
Gert Jansen
Arvid van Stegeren

Contactpersonen buitendienst:
Robin Veldhuis

Routebeschrijving:

Vanuit Deventer / Amsterdam: Volg de A1 tot afrit 19 "Hoenderloo" en ga daar

richting Apeldoorn. Lees verder..*

Vanuit Arhem / Zwolle: Volg de A50 tot Knooppunt Beekbergen en ga daar richting

Amsterdam. Op de A1 neemt u afrit 19 "Hoenderloo" en ga daar richting

Apeldoorn. Lees verder..*

* U rijdt nu op de Europaweg. Blijf deze weg volgen over Industrieterrein

"Brouwersmolen" en sla daarna linksaf de Jachtlaan op. Neem de rotonde 1/4

de Prins Willem-Alexanderlaan op. Na 700 meter neemt u de afslag naar rechts

en ziet u Plieger voor u.


Arnhem

Arnhem

De Overmaat 60
6831 AJ Arnhem

Telefoonnummer: 026-3272977
Telefaxnummer : 026-3272209

Vestigingscodes: E B T V

Vestigingsleider:
René Gruwel

Contactpersonen binnendienst:
Kees van der Geld
Danny Jansen

Contactpersoon buitendienst:

Jeroen Dijkhof

Routebeschrijving:

Vanuit Nijmegen: Volg de A325 tot aan knooppunt "Elden". Aan het eind van de

afrit rechtsaf. Vervolgens neemt u de eerste weg links. Rij deze uit tot het eind.

Hier rechtsaf. Na de volgende kruising ziet u Plieger tegenover Bomij aan uw

rechterhand. Lees verder…..*

Vanuit Utrecht: Volg de A12 tot aan verkeersplein "Velperbroek". Volg de N325,

over de Rijn, tot aan de A325. Ga hier richting Nijmegen, tot aan knooppunt

"Elden". Aan het eind van de afrit linksaf, over de A325 heen. Vervolgens neemt

u de eerste weg links. Lees verder…..*

Vanuit Rheden: Vanaf de A348 komt u bij verkeersplein Velperbroek. Neem de

rotonde half, dus onder de A12 door. Dit is de N325. Volg de N325, over de Rijn,

tot aan de A325. Ga hier richting Nijmegen, tot aan knooppunt "Elden". Aan het

eind van de afrit linksaf, over de A325 heen. Vervolgens neemt u de eerste weg

links. Lees verder…..*

Vanuit Duiven: Volg de A12 tot aan verkeersplein "Velperbroek". Volg de N325,

over de Rijn, tot aan de A325. Ga hier richting Nijmegen, tot aan knooppunt

"Elden". Aan het eind van de afrit linksaf, over de A325 heen. Vervolgens neemt

u de eerste weg links. Lees verder…..*


Assen

Assen

Zeilmakersstraat 4
9403 VA Assen

Telefoonnummer: 0592 - 344344
Telefaxnummer : 0592 - 345966

Vestigingscodes: A B V

Vestigingsleider:
Harry Kloeze

Contactpersonen binnendienst:
Frans Lieuwes
Jan Schuiling
John v/d Brink
Willy Schutterups

Contactpersonen buitendienst:
Jan Braam

Routebeschrijving:

Vanuit Groningen: Verlaat de A28 bij afrit 34. Ga onder de A28 door, bij de

rotonde rechtdoor, richting centrum. Lees verder…..*

Vanuit Hoogeveen: Verlaat de A28 bij afrit 34. Neem de rotonde ¾, richting centrum.

Lees verder…..*

Vanuit Rolde: Volg de N378 tot aan het eind. Op de kruising rechtsaf. Dit is de

Europaweg-noord. Volg deze, over het spoor en het kanaal. Neem de rotonde

¼. Dan direct links af. U ziet dan Plieger aan uw rechterhand.

Vanuit Smilde: Voor de A28 rechtsaf. Op de rotonde rechrdoor en dan linksaf,

onder de A28 door. Neem de oprit van de A28 richting Groningen. Verlaat de

A28 bij afrit 34. Neem de rotonde ¾, richting centrum. Lees verder…..*

Over het water en op de Europaweg-noord links af. Neem de tweede rotonde

¾. Dan direct links af. U ziet dan Plieger aan uw rechterhand.


Beverwijk

Beverwijk

Laan van Meerenstein 12
1945 TS Beverwijk

Telefoonnummer: 0251-230956
Telefaxnummer : 0251-231033

Vestigingscodes: E V

Vestigingsleider:
Ko van Heijst

Contactpersoon binnendienst:
Loek Wilderom

Contactpersoon buitendienst:
 Eric Lust

Routebeschrijving:

Vanuit Amsterdam: Volg de A9 tot Knooppunt Velserbroek en ga daar richting

IJmuiden/Beverwijk. Neem op de A22 afrit 8 "Beverwijk". Lees verder..*

Vanuit Alkmaar: Volg de A9 tot Knooppunt Beverwijk en ga daar richting

Beverwijk/IJmuiden. Op de A22 neemt u afrit 8 "Beverwijk" en ga daar richting

Beverwijk. Lees verder..*

Vanuit Haarlem: Volg de A208 tot knooppunt IJmuiden en ga daar richting

Beverwijk. Op de A22 neemt u afrit 8 "Beverwijk". Lees verder..*

* U rijdt nu op de Velsertraverse, volg deze weg naar rechts. Neem de eerste

afslag rechts naar de Halve Maan / Wijckermolen. U rijdt langs het station. Na

het station neemt u de derde afslag naar links, de Schans. Volg deze eenrichtingsweg,

die vanzelf overgaat in de de Alkmaarseweg. Na 700 meter neemt u

de afslag naar links, de Overboslaan op. Neem vervolgens de tweede afslag

naar links en na 150 meter ziet u Plieger aan uw linkerhand.


De Goorn (ThermoNoord)

ThermoNoord De Goorn

Breeuwhamer 3
1648 HG De Goorn

Telefoon: 0 229 - 54 88 20
TeleFax: 0 229 - 54 88 29

Vestigingscodes: E V

Vestigingsleider:
Lucien van Leijen

Contactpersonen binnendienst:

John Caspari
Ramon Schipper
Richard Keizer

Contactpersoon buitendienst:
Dick van Duin
Peter Verplancke

Routebeschrijving:

Vanuit Alkmaar: Volg de N508 tot de T-kruising met de N243. Hier gaat u links af,

richting Hoorn. Bij de afslag De Goorn / Avenhorn gaat u nog rechtdoor. Bij de

volgende afslag rechts af, richting bedrijventerrein "Vredemaker-Oost". De

eerstvolgende rotonde neemt u ¾, richting Avenhorn. Bij de afslag, bij het pompstation

rechts af richting De Goorn. Daarna weer rechtsaf. Het pand van

ThermoNoord vindt u aan uw linker hand.

Vanaf de A7: Verlaat de A7 bij afslag 7, richting Avenhorn. Bij Avenhorn de eerste

afslag rechts af, richting bedrijventerrein "Vredemaker-Oost". De eerstvolgende

rotonde nemt u ¾, richting Avenhorn. Bij de afslag, bij het pompstation

rechts af richting De Goorn. Daarna weer rechtsaf. Het pand van ThermoNoord

vindt u aan uw linker hand.


De Meern

De Meern

Strijkviertel 54
3454 PN De Meern

Telefoonnummer: 030 - 6661777
Telefaxnummer : 030 - 6665485

Vestigingscodes: A B V

Vestigingsleider:
Rob Korpel

Contactpersonen binnendienst:
Frank Verheul
Henk Aarnink

Contactpersonen buitendienst:
Hendrik Achterberg
Michel van Heeswijk

Routebeschrijving:

Vanuit Breda / Amsterdam: Volg de A2 tot afrit 8 "Utrecht Centrum" en ga daar

richting De Meern. Lees verder..*

Vanuit Den Haag / Arnhem: Volg de A12 tot Knooppunt Ouderijn en ga daar

richting Amsterdam. Op de A2 neemt u afrit 8 neem afrit "Utrecht Centrum" en

ga daar richting De Meern. Lees verder..*

* Volg de N198 "C H Letschertweg" naar De Meern. Na 3 kilometer neemt de

rotonde 1/3 industrieterrein Ouderijn op. Na 1 kilometer ziet u Plieger aan uw

rechterhand.


Den Bosch

's Hertogenbosch

Graaf van Solmsweg 52
5222 BP 's Hertogenbosch

Telefoonnummer: 073 - 6242120
Telefaxnummer : 073 - 6210489

Vestigingscodes: A B V

Vestigingsleider:
Jan Willem Vos

Contactpersonen binnendienst:
Sjef Beset
Jan van Steenis
Marco Werner
Peter van der Wildenberg
Arie Groeneveld

Contactpersonen buitendienst:
Klaas Verrips
Mark van Keulen
Niels Straatman

Routebeschrijving:

Vanuit Utrecht/Tilburg: Volg de A2 tot knooppunt Empel en ga daar de A59 op

richting Waalwijk. Lees verder..*

Vanuit Nijmegen: Volg de A50 tot knooppunt Hintham volg daar de A2 richting

Utrecht. Ga bij knooppunt Empel de A59 op richting Waalwijk. Lees verder..*

Vanuit Waalwijk: Volg de A50 naar 's Hertogenbosch. Lees verder..*

* Neem op de A59 afrit 46 "Engelen" ga richting 's Hertogenbosch over de

"Rietveldenweg". Neem de eerste afslag links. U rijdt nu op de "Graaf van

Solmsweg". Na 500 meter ziet u Plieger aan uw rechterhand.


Den Haag

Den Haag

Slachthuisstraat 22
2521 SH Den Haag

Telefoonnummer: 070 - 3077602
Telefaxnummer : 070 - 3191380

Vestigingscodes: E T V

Vestigingsleider:
Ruud Schellingerhout

Contactpersonen binnendienst:
Perry Roos

Contactpersoon buitendienst:
 Marcel Schoenmakers

Routebeschrijving:

E) Slachthuisstraat

Vanuit Amsterdam / Delft A4: Volg de A4 tot afrit 10 "Plaspoelpolder" en ga daar

richting Den Haag Zuid. Lees verder..*

Vanuit Utrecht: Volg de A12 tot Knooppunt Prins Clausplein. Ga daar richting

Delft en neem afrit 10 "Plaspoelpolder". Sla daar rechtsaf richting Den Haag

Zuid. Lees verder..*

* U rijdt nu op de Diepenhorstlaan. Blijf deze weg volgen terwijl de naam veranderd

in Veraartlaan, Burgemeester Elsenlaan, De Genestetlaan en

Slachthuislaan. Sla voor het water rechtsaf de Neherkade op. Neem de volgende

afslag rechtsaf en u rijdt op de Slachthuisstraat, waar u Plieger aan uw linkerhand

ziet.


Den Haag (Pyrmont)

Den Haag (Pyrmont)

Waldeck Pyrmontkade 25-27
2518 RS Den Haag

Telefoonnummer: 070 - 3656936
Telefaxnummer : 070 - 3634974

Vestigingscodes: A V

Vestigingsleider:
Ruud Schellingerhout

Contactpersonen binnendienst:
Perry Roos

Contactpersoon buitendienst:
Marcel Schoenmakers

Routebeschrijving:

A) Waldeck Pyrmontkade

Vanuit Amsterdam / Delft A4: Volg de A4 tot Knooppunt Prins Clausplein. Ga

daar richting Den Haag. Rijdt de A12 helemaal uit en sla linksaf richting Den

Haag Centrum. Lees verder..*

Vanuit Utrecht: Volg de A12 tot het einde. Sla daar linksaf richting Den Haag

Centrum. Lees verder..*

* Sla bij de T-splitsing linksaf de Koningskade / Raamweg op. Neem de tweede

mogelijkheid om naar links te gaan, de Copes van Cattenburchlaan op. Volg

deze weg om het Vredespaleis heen en houd vervolgens links aan

(Carnegielaan). Direct daarna slaat u bij de T-spitsing rechtsaf. Op de Laan van

Meerdervoort neemt u de vierde afslag links. De rechterkant van deze weg

heet Koningin Emmakade en de linkerkant heet Waldeck Pyrmontkade. Na 700

meter zit Plieger aan de linkerkant.


Dordrecht

Dordrecht

Kamerlingh Onnesweg 13
3316 GK Dordrecht

Telefoonnummer: 078 - 6521666
Telefaxnummer : 078 - 6182287

Vestigingscodes: A B V

Telefoonnummer: 078 - 6521659

Vestigingscode: T

Vestigingsleider:
Bas Degeling

Contactpersonen binnendienst:
 Wim Heystek
Waldo Renfurm
Peter Steendam
Trudy Grootenboer
Ronald Roestenberg

Contactpersonen buitendienst:
Cees Booij

Routebeschrijving:

Vanuit Utrecht (A15): Neem bij afrit 23 de N3, door Dordrecht heen. Ten zuiden

van Dordrecht gaat deze weg over het spoorviaduct en over het viaduct met de

A16. Lees verder..*

Vanuit Rotterdam / Breda: Volg de A16 tot afrit 20, 's Gravendeel. Hier verlaat u

de A16, richting 's Gravendeel en de toltunnel. Lees verder..*

* Direct hierna gaat u rechtsaf. Volg deze weg tot aan de verkeerslichten bij de

afslag naar bedrijventerrein "Dordtse Kil". Hier gaat u linksaf na de volgende

kruising ziet u Plieger & ThermoNoord aan uw rechter hand.


Dordrecht(ThermoNoord)

ThermoNoord Dordrecht

Bunsenstraat 3
3316 GC Dordrecht

Telefoon: 078 - 6 54 87 00
TeleFax: 078 - 6 54 87 09

Vestigingscodes: A V

Vestigingsleider:
Bas Degeling

Contactpersonen binnendienst:

John van Grinsven

Contactpersoon buitendienst:
Frits Pronk
Marc van de Zanden

Routebeschrijving:

Vanuit Sliedrecht: Vanaf de A15 neemt u bij afslag 23 de N3, door Dordrecht

heen. Ten zuiden van Dordrecht gaat deze weg over het spoorviaduct en over

het viaduct met de A16. Lees verder..*

Vanuit Rotterdam/ Breda: Volg de A16 tot afslag 20, ‘s Gravendeel. Hier verlaat

u de A16, richting ‘s Gravendeel en de toltunnel. Lees verder..*

* Direct hierna gaat u rechtsaf. Volg deze weg tot aan de verkeerslichten bij de

afslag naar bedrijventerrein "Dordtse Kil". Hier gaat u links af en volgt u de

weg tot de laatste kruising. Hier gaat u links af en ziet u ThermoNoord direct

aan uw rechter hand.


Enschede

Enschede

Binnenhaven 100
7547 BH Enschede

Telefoonnummer: 053 - 4803151
Telefaxnummer : 053 - 4803159

Vestigingscodes: E V

Vestigingsleider:
René Gruwel

Contactpersonen binnendienst:
Willem van Workum
David Lasicki

Contactpersonen buitendienst:

Routebeschrijving:

Vanuit Hengelo / Duitsland: Volg de A35/N35 tot afrit 26 "Enschede-west" en ga

daar richting Enschede. U rijdt nu op de Westerval, neem de eerste afrit en sla

linksaf de Aflinkstraat / Auke Vleerstraat op. Neem meteen de eerste afslag

naar rechts, de Hendrik ter Kuilestraat op. De vijfde afslag naar links is de

Binnenhaven, waar u na 500 meter Plieger aan uw rechterhand ziet.


Goes

Goes

Nansenbaan 15
4462 GR Goes

Telefoonnummer: 0113 - 246464
Telefaxnummer : 0113 - 231256

Vestigingscodes: E B T V

Vestigingsleider:
Piet de Haze

Contactpersonen binnendienst:
Koen Mertens
Peter Priem
Ad Wisse
Bas Vermeulen
Martien van der Schraaf

Contactpersonen buitendienst:
Danker Smallegange
Michel van Immerseel

Routebeschrijving:

Vanuit Middelburg / Bergen op Zoom: Volg de A58 tot knooppunt De Poel en ga

daar richting Zierikzee. Neem op de A256 afrit "Goes Zuid" en neem de rotonde

3/4 richting Industrieterrein De Poel. Lees verder..*

Vanuit Zierikzee: Volg de N256/A256 en neem afrit "Goes Zuid". Ga linksaf en bij

de rotonde rechtdoor richting Industrieterrein De Poel. Lees verder..*

* U rijdt op de Anthony Fokkerlaan. Neem de eerste afslag rechts, de

Nansenbaan op. Volg de weg en na de bocht ziet u Plieger aan uw linkerhand.


Gorredijk (ThermoNoord)

ThermoNoord Gorredijk

Hoofdkantoor Thermonoord
Tolhûsleane 7
8401 GA Gorredijk
Postbus 133
8400 AC Gorredijk

website:www.thermonoord.nl
e-mail: info@thermonoord.nl

Telefoonnummer: 0513-46 99 99
Telefaxnummer : 0513-46 99 09

Routebeschrijving:

Vanaf de A7, vanuit Heerenveen of Drachten neemt u afslag 27 [Tijnje -

Gorredijk] richting Gorredijk (N392). Na ca. 3 km komt u voor Gorredijk en slaat

u links af, richting bedrijventerrein "Overtoom". U rijdt daarna over de brug, tot

aan de rotonde. Deze neemt u 3/4. Na ca. 200 meter ziet u ThermoNoord aan

uw linker hand.


Groningen

Groningen

Osloweg 55
9723 BH Groningen

Telefoonnummer: 050 - 3188880
Telefaxnummer : 050 - 3183774

Vestigingscodes: T V

Vestigingsleider:
Harry Kloeze

Contactpersonen binnendienst:

Contactpersonen buitendienst:
Jan Braam

Routebeschrijving:

Vanuit Drachten: Volg de A7, voorbij het pand van de Gasunie, over de brug,

richting Delfzijl. Voorbij de Shellstations links af, industrieterrein "Driebond" op.

Lees verder…..*

Vanuit Assen: Volg de A28 tot aan de A7. Ga hier rechts af, over de brug, richting

Delfzijl. Voorbij de Shellstations links af, industrieterrein "Driebond" op.

Lees verder…..*

Vanuit Winschoten: Volg de A7 tot afrit 39 (Evelgunne/Westerbroek).Onder aan

de afrit rechts en meteen links aanhouden. Over het kanaal. Volg de weg tot

aan de reclamezuil van GHC. Juist hiervoor ziet u Plieger aan uw rechterhand.

Vanuit Delfzijl: Ga onder de N28 door en meteen links af, de N28 op richting

Drachten. Over de brug rechts af, industrieterrein "Driebond"op. Lees verder…..*

*Volg de weg, over de brug. U rijdt langs de A7. Aan het eind links af, onder de

snelweg door.

Aan de linkerkant staat de reclame zuil van GHC. Iets verder staan Plieger &

Thermonoord aan dezelfde kant.


Groningen (ThermoNoord)

ThermoNoord Groningen

Osloweg 55
9723 BH Groningen

Telefoon: 050 - 3 16 87 80
TeleFax: 050 - 3 16 87 89

Vestigingscodes: E V

Vestigingsleider:
Jan Hoekstra

Contactpersonen binnendienst:
Jan Romp
Wietze van Weerden

Contactpersonen buitendienst:
Jos Hegeman
Mark Klunder

Routebeschrijving:

Vanuit Drachten: Volg de A7, voorbij het pand van de Gasunie, over de brug,

richting Delfzijl. Voorbij de Shellstations links af, industrieterrein "Driebond" op.

Lees verder…..*

Vanuit Assen: Volg de A28 tot aan de A7. Ga hier rechts af, over de brug, richting

Delfzijl. Voorbij de Shellstations links af, industrieterrein "Driebond" op.

Lees verder…..*

Vanuit Winschoten: Volg de A7 tot afrit 39 (Evelgunne/Westerbroek).Onder aan

de afrit rechts en meteen links aanhouden. Over het kanaal. Volg de weg tot

aan de reclamezuil van GHC. Juist hiervoor ziet u Plieger aan uw rechterhand.

Vanuit Delfzijl: Ga onder de N28 door en meteen links af, de N28 op richting

Drachten. Over de brug rechts af, industrieterrein "Driebond"op. Lees verder…..*

*Volg de weg, over de brug. U rijdt langs de A7. Aan het eind links af, onder de

snelweg door.

Aan de linkerkant staat de reclame zuil van GHC. Iets verder staan Plieger &

Thermonoord aan dezelfde kant.


Haarlem

Haarlem

Heringaweg 6
2031 BW Haarlem

Telefoonnummer: 023 - 5539955
Telefaxnummer : 023 - 5423541

Vestigingscodes: E B T V

Vestigingsleider:
Ko van Heijst

Contactpersonen binnendienst:
Martien de Bok
Jennifer Hoes
Michel Noordzij

Contactpersonen buitendienst:
 Eric Lust

Routebeschrijving:

Vanuit Amsterdam: Volg de A200 tot het einde en neem bij de T-splitsing de

afslag naar rechts, de Gedempte Herensingel / Gedempte Oostersingelgracht

op. Lees verder..*

Vanuit Amstelveen / Beverwijk: Volg de A9 tot Knooppunt Rottepolderplein en

ga daar richting Haarlem. Rijdt de A200 helemaal uit en neemt op het einde bij

de T-splitsing de afslag naar rechts de Gedempte Herensingel / Gedempte

Oostersingelgracht op. Lees verder..*

* Bij de volgende T-splitsing gaat u linksaf, over de brug en meteen daarna

rechts de Spaarndamseweg op. Neem de eerste afslag rechts naar

Industrieweg en daarna de tweede afslag rechts naar Heringaweg. Na 300

meter ziet u rechts een parkeerterrrein met Gamma. Neem de tweede afslag

van dat parkeerterrein en na de Bouwmatron ziet u Plieger aan uw linkerhand.


Heerlen

Heerlen

Breukerweg 3
6411 RP Heerlen

Telefoonnummer: 045 - 5717866
Telefaxnummer : 045 - 5718857

Vestigingscodes: E V

Vestigingsleider:
Tom Goossen

Contactpersoon binnendienst:
Frans Ritzen

Contactpersoon buitendienst:
Jo van Hoof

Routebeschrijving:

Algemeen:

Volg de borden met de industrienummering. Plieger heeft nummer 9297.

Vanuit Geleen: Volg de A76 tot aan afrit 6 van verkeersplein "Ten Esschen".

Verlaat hier de A76. U komt nu op de N281. Verlaat de N281 bij de 2e afrit (9000)

en rij linksaf onder de N281 door. Lees verder…...*

Vanuit Maastricht: Volg de A79 tot aan de N281. Onder de N281 door en de

oprit linksaf nemen. Verlaat de N281 bij de 2e afrit (9000) en rij linksaf onder de

N281 door. Lees verder…..*

Vanuit Aken: Volg de A76 tot aan verkeersplein "Bochottz", richting Heerlen. U

rijdt nu op de N281. Volg deze tot aan de afrit bij Terworm en motel Van der

Valk. (9000). Lees verder…..*

* Neem de eerste weg links en de eerste weg rechts. Juist voor de spoortunnel

ziet u Plieger aan uw linkerhand.


Hengelo

Hengelo

Diamantstraat 5
7554 TA Hengelo

Telefoonnummer: 074 - 2556565
Telefaxnummer : 074 - 2500305

Vestigingscodes: A B T V

Vestigingsleider:
René Gruwel

Contactpersoon binnendienst:
Gerrit Fokker
Erwin Ruyter
Bernhard van Heek
Gerrie Kupers
Ipo Oosterhuis
Felisa Blokhuis

Contactpersonen buitendienst:
Heino Pelle

Routebeschrijving:

Vanuit Enschede: Volg de A35 tot afrit 27 "Twentekanaal" en ga daar richting

Hengelo-Zuid. Lees verder..*

Vanuit Almelo / Oldenzaal: Volg de A1 tot Knooppunt Buren en ga daar richting

Enschede. Op de A35 neemt u afrit 27 "Twentekanaal" en ga daar richting

Hengelo-Zuid. Lees verder..*

* U rijdt nu op de Haaksbergerstraat, neem de eerste afslag links naar de

Diamantstraat op Industrieterrein "Twentekanaal-Zuid". U ziet Plieger aan uw

linkerhand. Keer via de oversteek van de Granaatstraat / Robijnstraat en rijd

terug.


Hilversum

Hilversum

Nieuwe Havenweg 51
1216 BL Hilversum

Telefoonnummer: 035 - 6238140
Telefaxnummer : 035 - 6238125

Vestigingscodes: B E T V

Vestigingsleider:
Ed Verstraete

Contactpersonen binnendienst:
Jaap Post
Michiel van der Wees
Jan Bruins

Contactpersonen buitendienst:
Hans Kos
Ringo Vermaning

Routebeschrijving:

Vanuit Utrecht / Almere: Volg de A27 tot afrit 33 "Hilversum" en ga daar aan het

einde van de afrit linksaf de N201 "Diependaalselaan" op. Lees verder..*

Vanuit Amsterdam / Amersfoort: Volg de A1 tot Knooppunt Eemnes en ga daar

richting Utrecht. Op de A27 neemt u afrit 33 "Hilversum" en ga aanhet eind van

de afrit linksaf de N201 "Diependaalselaan" op. Lees verder..*

* Blijf deze weg volgen, over de rotonde rechtdoor. Bij de splitsing slaat u

rechtsaf de Vreelandseweg op. Blijf ook deze weg volgen, de weg maakt een

bocht naar links. Daarna neemt u de eerste afslag links. Na 700 meter ziet u

Plieger aan uw linkerhand.


Leeuwarden

Leeuwarden

Zwettestraat 29a
8912 AV Leeuwarden

Telefoonnummer: 058 - 2123059
Telefaxnummer : 058 - 2158532

Vestigingscodes: A B T V

Vestigingsleider:
Karel van der Zwan

Contactpersonen binnendienst:
Jan-Willem Mertens
Louis Kuijper

Contactpersonen buitendienst:
Syb van der Wal

Routebeschrijving:

Vanuit Drachten: Volg de N31 tot aan de A32. Hier gaat u richting Leeuwarden.

Voor het kanaal links af, richting Bolsward. Neem de rotonde 1/4, richting

Leeuwarden-west. Lees verder…..*

Vanuit Harlingen: Verlaat de A31bij Marssum via afrit 22, richting Bolsward

(N198). Neem vervolgens de afslag richting Drachten, Heerenveen. Neem de

rotonde ¾. Lees verder…..*

Vanuit Heerenveen: Volg de A32. Voor het kanaal links af, richting Bolsward.

Neem de rotonde 1/4, richting Leeuwarden-west. Lees verder…..*

Vanuit Dokkum: Volg de rondweg om Leeuwarden. U passeert de rotonde met

afslag harlingen en u rijdt voor het FEC langs. Over de brug ditect rechts af.

Vervolgens rechts aanhouden. U gaat onder de weg en de spoorlijn door.

Plieger staat daarna aan de linker kant.

Vanuit Bolsward: Volg de N198.Neem de afslag richting Drachten, Heerenveen.

Neem de rotonde ¾. Lees verder…..*

* Bij de volgende rotonde rechtdoor, over het kanaal. Aan het eind van de afrit

links af. Neem de tweede afslag rechts. Plieger staat dan aan de linker kant.


Leiden

Leiden

Rooseveltstraat 6
2321 BM Leiden

Telefoonnummer: 071 - 5351700
Telefaxnummer : 071 - 5318035

Vestigingscodes: A B T V

Vestigingsleider:
Ruud Schellingerhout

Contactpersonen binnendienst:
Thea van Wijland
Miranda Hoogervorst
Michael Valk

Contactpersonen buitendienst:
Henk Poldervaart
Marcel Schoenmakers

Vanuit Den Haag / Amsterdam: Volg de A4 tot afrit 7 "Zoeterwoude dorp" en ga

daar richting Leiden. Volg de N206 "Europaweg" over de brug en met de weg

mee naar links. Direct na de bocht en over het water neemt u de afslag naar

rechts. U rijdt nu op de Rooseveltstraat, na 700 meter ziet u Plieger aan uw

rechterhand.


Maastricht

Maastricht

Galjoenweg 43
6222 NS Maastricht

Telefoonnummer: 043 - 3690790
Telefaxnummer : 043 - 3636404

Vestigingscodes: A B V

Telefoonnummer: 043-3690721/22

Vestigingscode: T

Vestigingsleider:
Tom Goossen

Contactpersonen binnendienst:
Remco van Tol
Astrid Moonen
Phillipe Fleuren
Rebecca Nafzger
Desire Franssen

Contactpersonen buitendienst:
Jo van Hoof
Pascal Purnot

Routebeschrijving:

Vanuit Geleen: Volg de A2 tot voorbij kruispunt "Kruisdonk". Aan het eind van de

A2, bij het stadion,rechts af. Lees verder…..*

Vanuit Heerlen: Volg de A79 tot aan afrit 1, Bunde. Aan het ein van de afrit

rechts af. Neem de hierna volgende ronde ¾. Tegen over "Don Bosco" rechtsaf.

Deze weg uitrijden en dan linksaf. Over het spoor rechts aanhouden, om "Office

Centre" heen. Plieger ziet u dan aan uw linkerhand.

Vanuit Eijsden: Volg de A2, het Europaplein voorbij. De A2 wordt dan de N2.

Aan het eind van de N2, bij het stadion linksaf. Lees verder….*

* U rijdt steekt daarna het spoor over en daarna rechtsaf, richting Limmen. Rij

deze straat uit tot voor de spoorlijn. Hier slaat u rechts af. Plieger ziet u dan

aan uw rechterhand.


Putten (ThermoNoord)

ThermoNoord Putten

Industrieweg 18
3881 LB Putten

Telefoon: 03 41 - 36 97 60
TeleFax: 03 41 - 36 97 69

Vestigingscodes: E V

Vestigingsleider:
Jacques Hazeleger

Contactpersonen binnendienst:
Rik de Fauw
Bert Loman
Stef van der Zanden

Contactpersonen buitendienst:
Maarten Leeuwenkamp

Routebeschrijving:

Vanaf de A1: Verlaat de A1 bij afslag 16, Barneveld / Voorthuizen, richting

Voorthuizen. Volg de N303 tot aan Putten. Bij de verkeerslichten links af, richting

bedrijventerrein "Keizerswoert". Via 2 rotondes bijde T-kruising rechtsaf, via een

rotonde bij de hierna volgende verkeerslichten links af. Volg de weg tot de volgende

rotonde. Neem deze ¼. Volg deze weg tot u rechts ThermoNoord ziet

staan.

Vanuit Ermelo: Volg de N303 tot u Putten in rijdt. Hier neemt u de afslag richting

Nijkerk en bedrijventerrein "Keizerswoert", de N798. Bij de verkeerslichten richting

"Keizerswoert" rechtsaf. Volg de weg tot de volgende rotonde. Neem deze

¼. Volg deze weg tot u rechts ThermoNoord ziet staan. Vanaf de A28: Verlaat de

A28 bij afslag 10, richting Putten. Over het spoor en bij de T-kruising links af en

via een rotonde bij de hierna volgende verkeerslichten links af. Volg de weg tot

de volgende rotonde. Neem deze ¼. Volg deze weg tot u rechts ThermoNoord

ziet staan.


Roosendaal

Roosendaal

Boerkensleen 2
4705 RL Roosendaal

Telefoonnummer: 0165 - 561040
Telefaxnummer : 0165 - 561080

Vestigingscodes: E V

Vestigingsleider:
Piet de Haze

Contactpersonen binnendienst:
Maarten Hilt
Arno Jansen

Contactpersonen buitendienst:
Danker Smallegange

Routebeschrijving:

Vanuit Dordrecht / Bergen op zoom: Volg de A17 en ga op Verkeersplein "De

Stok" richting Breda (A58). Neem op de A58 afrit 22 "Zegge". Rijdt over het viaduct

en neem de volgende afslag linksaf. Lees verder..*

Vanuit Breda: Volg de A58 en neem afrit 22 "Zegge". Steek de weg over. Lees

verder..*

* Volg de borden "Majoppeveld Noord". U rijdt paralell aan de A58 over de

"Rijksweg Noord". Neem de tweede weg rechts en direct weer links. Neem op

de Leemweg de tweede afslag rechts. U rijdt nu op de Boerkensleen. Houd

links aan en u ziet Plieger recht voor u.


Rotterdam

Rotterdam

Stolwijkstraat 41
3079 DN Rotterdam

Telefoonnummer: 010 - 4832022
Telefaxnummer : 010 - 4794262

Vestigingscodes: A T V

Vestigingsleider:
Bas Degeling

Contactpersonen binnendienst:

Contactpersonen buitendienst:
Gerard Rollof
Cees Booij

Routebeschrijving:

Vanuit Gouda / Dordrecht: Volg de A16 tot Knooppunt Ridderkerk. Ga de A15 op

richting Pernis. Neem meteen afrit 20 "IJsselmonde" en ga richting

IJsselmonde. Lees verder..*

Vanuit Zierikzee: Volg de A29 tot Knooppunt Vaanplein en ga daar richting

Utrecht. Op de A15 neemt u afrit 20 "IJsselmonde" en ga daarna richting

IJsselmonde. Lees verder..*

Vanuit Botlek: Volg de A15 tot afrit 20 "IJsselmonde", neem deze afslag en ga

richting IJsselmonde. Lees verder..*

* U rijdt nu op de IJsselmondse Randweg. Ga bij de rotonde rechtdoor en sla

bij de verkeerslichten linksaf Industrieterrein Hordijk op. De eerste afslag

rechts is de Stolwijkstraat, waar u Plieger aan uw linkerhand ziet.


Schiedam

Schiedam

Gustoweg 75-79
3113 AC Schiedam

Telefoonnummer: 010 - 4269296
Telefaxnummer : 010 - 4271129

Vestigingscodes: A V

Vestigingsleider:
Bas Degeling

Contactpersonen binnendienst:
Cor Ridderhof
Eric Goud
Ben van Zanten

Contactpersoon buitendienst:
Cees Booij

Routebeschrijving:

Vanuit Utrecht / Maassluis: Volg de A20 tot afrit 12 "Spaanse Polder". Neem

deze afrit en volg de borden Havens 379 - 500. Lees verder..*

Vanuit Rotterdam / Europoort: Volg de A4 door de Beneluxtunnel tot Knooppunt

Kethelplein. Volg daar de A20 richting Utrecht en neem afrit 12 "Spaanse

Polder". Volg de borden Havens 379 - 500. Lees verder..*

* U rijdt nu op de Tjalklaan. Aan het einde van deze straat slaat u linksaf richting

Havens 379 - 500. De Schiedamseweg heeft een tramspoor in het midden.

Neem de tweede afslag naar links richting havens 379 - 500. Sla meteen weer

linksaf (havens 379 - 400) en volg de weg naar rechts. Naa 700 meter ziet u

Plieger aan uw rechterhand.


Terneuzen

Terneuzen

Hughersluys 20
4536 HM Terneuzen

Telefoonnummer: 0115 - 630077
Telefaxnummer : 0115 - 630088

Vestigingscodes: E V

Vestigingsleider:
Piet de Haze

Contactpersonen binnendienst:
Marco van Huisstede
Jacco Eijzerman

Contactpersonen buitendienst:
Danker Smallegange
Michel van Immerseel

Routebeschrijving:

Vanuit Goes / Middelburg: Volg vanuit de Westerscheldetunnel de N62 tot aan

de rotonde. Neem deze 3/4 richting Terneuzen/Zaamslag. Na de brug over het

kanaal van "Gent naar Terneuzen" neemt u de 3e afslag links. Lees verder..*

Vanuit Hoek: Volg de N61 en neem na de brug over het kanaal van "Gent naar

Terneuzen" de 3e afslag links. Lees verder..*

Vanuit Gent: Volg de N62 naar Terneuzen en steek de N61 over. Lees verder..*

* Volg de borden 1800 - 1920. Volg de "Guido Gezellestraat" tot de rotonde.

Neem deze 3/4, u rijdt op de Rooseveltlaan. Sla, na Boerenbond, rechtsaf de

Hughersluys op. Rijdt om Profile Tyrecentre heen linksaf. In de bocht ziet u

Plieger (nr.1907) aan uw rechter hand.


Tilburg

Tilburg

Watermanstraat 18
5015 TE Tilburg

Telefoonnummer: 013 - 4550928
Telefaxnummer : 013 - 4550929

Vestigingscodes: E V

Vestigingsleider:
Jan Willem Vos

Contactpersonen binnendienst:
Roel van Schaik
Maurice Vroomans
Harry van Soeren

Contactpersoon buitendienst:
Mark van Keulen

Routebeschrijving:

Vanuit 's Hertogenbosch / Breda: Volg de A65 en neem afrit 3 "Tilburg Noord".

Volg borden 4000 - 5000. Ga richting Waalwijk over de Burgemeester

Brechtweg en neem de tweede afslag links en meteen weer rechts. U rijdt nu

op de Zuiderkruisweg. Neem de derde afslag links. Lees verder..*

Vanuit Waalwijk: Volg de A58 tot knooppunt De Baars volg daar de A65 richting

's Hertogenbosch. Neem afrit 3 "Tilburg Noord". Volg borden 4000 - 5000. Ga

richting Waalwijk over de Burgemeester Brechtweg en neem de tweede afslag

links en meteen weer rechts. U rijdt nu op de Zuiderkruisweg. Neem de derde

afslag links. Lees verder..*

Vanuit Waalwijk: Volg de A261/N261 naar Tilburg en neem afslag "Tilburg

Noord". Volg borden 4000 - 5000. U rijdt nu over de Burgemeester Brechtweg,

neem de tweede afslag rechts en meteen weer links. Neem op de Vlashoflaan

de eerste afslag rechts. Lees verder..*

* U rijdt op de Centaurusweg. Neem de eerste afslag links en na de bocht ziet u

Plieger aan uw linkerhand.


Utrecht

Utrecht

Amsterdamsestraatweg 632
3555 HX Utrecht

Telefoonnummer: 030 - 2444499
Telefaxnummer : 030 - 2447304

Vestigingscodes: A B T V

Vestigingsleider:
Rob Korpel

Contactpersonen binnendienst:

William Nagtegaal
Tony v/d Wetering

Contactpersonen buitendienst:
Hendrik Achterberg
Michel van Heeswijk

Vanuit Breda / Amsterdam: Volg de A2 tot afrit 7 "Oog in al" en ga daar richting

Zuilen. Lees verder..*

Vanuit Den Haag / Arnhem: Volg de A12 tot Knooppunt Ouderijn en ga daar

richting Amsterdam. Op de A2 neemt u afrit 7 "Oog in al" en ga daar richting

Zuilen. Lees verder..*

Vanuit Hilversum / Houten: Volg de A27 tot knooppunt Lunetten en ga daar richting

Den Haag (A12). Op de A12 bij knooppunt Ouderijn rijdt u richting

Amsterdam. Op de A2 neemt u afrit 7 "Oog in al" en ga daar richting Zuilen. Lees

verder..*

* Ga over de brug en bij de volgende kruising linksaf richting Zuilen. U rijdt op

de Thomas à Kempisweg / Cartesiusweg onder twee spoorbruggen door. Ga

vervolgens linksaf, richting Zuilen, de Amsterdamseweg op. Na 1 kilometer ziet

u Plieger aan uw rechterhand.


Veghel (ThermoNoord)

ThermoNoord Veghel

Costerweg 13
5466 AM Veghel

Telefoon: 04 13 - 31 58 00
TeleFax: 04 13 - 31 58 09

Vestigingscodes: A V

Vestigingsleider:
Henk van Deursen

Contactpersonen binnendienst:
Theo van der Linde

Contactpersonen buitendienst:
Arjan van Vreede

Routebeschrijving:

Vanuit Uden/Oss: A50 richting Eindhoven en neem afslag nr. 10.

*Aan het einde van de afslag linksaf richting Veghel. Bij de stoplichten linksaf de

Rooseveltlaan in.

**Doorrijden via de Marshallaan tot aan de rotonde en neem deze 3/4 de

Kennedylaan in. Over het spoor linksaf de Costerweg. Volg deze weg tot u rechts

ThermoNoord ziet staan.

Vanuit Den Bosch: Volg de Zuid Willemsvaart richting Helmond. Rij voor Veghel

de A50 op richting Eindhoven. Neem afslag nr. 10. * Lees verder.

Vanuit Eindhoven: Neem de A50 richting Oss. Neem afslag 10 Zijtaart/Eerde.

Onderaan de afslag bij de stoplichten rechtdoor de Rooseveltlaan in rijden.

**Lees verder.


Venlo

Venlo

L.J. Costerstraat 35
5916 PR Venlo

Telefoonnummer: 077 - 3202101
Telefaxnummer : 077 - 3202111

Vestigingscodes: A B V

Telefoonnummer: 077 - 3202112
Telefaxnummer: 077 - 3202119

Vestigingscodes: T

Vestigingsleider:
Frank van Alphen

Contactpersonen binnendienst:
Math Geurts
Ruud Engels

Contactpersonen buitendienst:
Wiel Bon
Hans Bierstekers

Routebeschrijving:

Vanuit richting Eindhoven: Volg de A67 tot aan afrit 40, Venlo-Noord, Velden. Ga

onder aan de afrit richting Venlo. Sla bij de derde verkeerslichten linksaf.

Plieger staat na 400 mtr. aan uw linkerhand.

Vanuit richting Tegelen: Volg de N271 tot aan de rotonde centrum Venlo. Hou

rechts aan en neem de volgende rotonde ¾, richting Nijmegen. Volg deze weg

tot aan de volgende rotonde. Neem ook deze ¾. Sla bij de derde verkeerslichten

rechtsaf. Plieger staat na 400 mtr. aan uw linkerhand.

Vanuit richting Roermond: Volg de N273 tot aan knooppunt Zaarderheiken. Ga

hier richting Venlo, Duisburg. Volg de A67 tot aan afrit 40, Venlo-Noord, Velden.

Ga onder aan afrit rechtsaf richting Venlo. Sla bij de derde verkeerslichten

linksaf. Plieger staat na 400 mtr. aan uw linkerhand.

Vanuit richting Nijmegen: Volg de A73 tot aan knooppunt Zaarderheiken. Ga

hier richting Venlo, Duisburg. Volg de A67 tot aan afrit 40, Venlo-Noord, Velden.

Ga onder aan de afrit rechtsaf richting Venlo. Sla bij de derde verkeerslichten

linksaf. Plieger staat na 400 mtr. aan uw linkerhand.

Vanuit alle richtingen: volg bij Venlo industrienummer 2525.

Dit staat in de regio Venlo op alle ANWB-borden aangegeven en leidt u zó tot

bij ons voor de deur.


Zaltbommel

Zaltbommel

Koxkampseweg 6
5301 KK Zaltbommel
Postbus 10
5300 AA Zaltbommel

website: www.plieger.nl
website: www.plieger-online.nl
website: www.ontwerpuwbadkamer.nl

e-mail: post@plieger.nl

Telefoonnummer: 0418 - 682682
Telefaxnummer : 0418 - 680207

Routebeschrijving:

Vanuit Utrecht : Volg de A2 tot afrit 17 "Zaltbommel". Neem deze afrit en ga

rechtdoor richting Van Voordenpark. Lees verder..*

Vanuit 's Hertogenbosch: Volg de A2 tot afrit 17 "Zaltbommel" en neem deze

afrit. Ga vervolgens links richting Van Voordenpark. Sla na het viaduct linksaf

het Van Voordenpark op. Lees verder..*

* U rijdt nu op Van Voordenpark. Na de kruising ziet u de Plieger Toonzaal A2

aan uw rechterhand. Als u nog verder doorrijdt en de weg naar rechts en vervolgens

naar links volgt, dan ziet u het Plieger Hoofdkantoor aan uw linkerhand.


Zwolle

Zwolle

Voltastraat 13
8013 PM Zwolle

Telefoonnummer: 038 - 4656522
Telefaxnummer : 038 - 4659196

Vestigingscodes: A B T V

Vestigingsleider:

Contactpersonen binnendienst:
Rob Kamp
Henk Nijland
Jan-Willem Oudman
Cas Voswijk
Stefan Boers
Roland Timmerman

Contactpersonen buitendienst:
Sjoerd de Jong
Gert Grooters

Routebeschrijving:

Vanuit Amersfoort: Volg de A28 tot aan afrit Zwolle-zuid. Verlaat de A28 bij afrit

18. Neem de rotonde ¼. U rijdt nu op de N337. Volg deze (= Ring Zuid). Neem

afslag Deventer; dit is eveneens Ring-Zuid. U bevindt zich nu op industrieterrein

"De Marslanden". Sla de eerste weg rechtsaf en meteen weer links. Plieger

staat dan aan uw linkerkant.

Vanuit Meppel: Volg de A28 tot aan afrit 20, Zwolle-noord. Aan het eind van de

afrit linksaf, onder de A28 door. U rijdt nu op de N35. Volg deze (= Ring Oost).

Over het spoor gaat u rechtsaf, richting Wije/Olst. Dit is Ring-Zuid). U bevindt

zich nu op industrieterrein "De Marslanden". Sla na de twee brugjes linksaf en

meteen weer links. Plieger staat dan aan uw linkerkant.

Vanuit wije en Olst: Volg de N337 tot aan de afslag Almelo/Deventer. Hier gaat

u rechtsaf. U komt dan op de Ring-Zuid. Steek deze over, richting

Almelo/Deventer. U bevindt zich nu op industrieterrein "De Marslanden". Sla de

eerste weg rechtsaf en meteen weer links. Plieger staat dan aan uw linkerkant.


Help menu

Help menu

Vanuit dit menu kunt u - naast deze helpinformatie oproepen - ook informatie over dit programma alsmede technische gegevens van uw systeem opvragen.

De volgende keuzes zijn beschikbaar:

  • Inhoudsopgave

Via deze keuze vraagt u de inhoudopgave op van het helpbestand.

  • Zoeken

Via deze keuze kunt u zoeken in het helpbestand.

  • Programma informatie

Voor informatie over het programma kiest u voor programma informatie.

  • Herstel artikelbestand

Wanneer het artikelbestand beschadigd is geraakt kunt u dit door middel van deze menukeuze herstellen. Het herstellen van het artikelbestand neemt veel tijd in beslag. Wij adviseren u derhalve deze menukeuze pas aan het eind van de dag uit te voeren.


Zoeken in de Plieger Catalogus

Zoeken in de Plieger Catalogus

In de Plieger Catalogus kunt u op verschillende ingangen zoeken in het uitgebreide artikelbestand:

  • Via de Zoekmethode Selector
  • Via de inhoudsopgave


Zoekmethode Selector

Zoekmethode selector

Door met de muis op de knop te klikken verschijnt een venster met zoekopties. Het is mogelijk om artikelinformatie op te zoeken op verschillende wijzen. In het invoerveld rechts van de knop kunt u het zoekgegeven invullen. Door deze invoer met een druk op de [Enter]-toets af te sluiten wordt gezocht op de door u geselecteerde methode naar de artikelinformatie.

Op de volgende zoekgegevens kunt u zoeken:

  • Plieger Nummer

Selecteer uit het selectievenster "Plieger Nummer" en vul een artikelnummer in rechts van de selectie-knop.

Door de invoer van het zoekgegeven af te sluiten met de [Enter]-toets wordt het zoeken gestart.

  • Omschrijving

Selecteer uit het selectievenster "Omschrijving" en vul één of meerdere zoekwoorden of lettergrepen in rechts van de selectie-knop

Deze unieke zoekmethode heet KD-ScanFile(c) en is een uitvinding van KeeminK Design B.V.
Met behulp van deze techniek kunt u elke willekeurige lettergreep in een willekeurige volgorde invullen.
Echter, het is wel raadzaam om op een paar punten te letten bij het invoeren van zoekgegevens.

Bij het zoeken op omschrijving moet u letten op het volgende:

  • Houd de omschrijving zo eenvoudig mogelijk
  • Voer het meest unieke zoekgegeven vooraan in, gevolgd door één of meerdere lettergrepen van toevoegingen (minder unieke gegevens als merkafkortingen, maatvoeringen kleurafkortingen)
  • Vermijdt de invoer van losse letters; hanteer combinaties van minimaal 2 letters of meer
  • Vindt het programma de gegevens niet, probeer dan diverse lettercombinaties te splitsen of af te korten
  • Vergeet niet tussen de verschillende lettergrepen tenminste één spatie te hanteren

Mits de zoekgegevens voorkomen in de beschrijving van de artikelen, zullen de gegevens hiervan opgesomd worden in een lijst in luttele sekonden.

Door de invoer van het zoekgegeven af te sluiten met de [Enter]-toets wordt het zoeken gestart.

U kunt bijv. zoeken op:
Koppeling 3/4
mengkraan waste 1-greep

Zoeken met wildcards

Het is ook mogelijk om, als u niet de juiste benaming in een omschrijving weet, te zoeken met wildcards.
Dit houdt in dat u letters kunt vervangen door een ? of delen van een woord door een *.

  • Productreeks

Selecteer uit het selectievenster "Productreeks" en vul een reeks of serienaam in rechts van de selectie-knop.

Het volstaat om de eerste letters in te geven van de reeks als u niet geheel zeker bent van de naam van de serie. Ook kunt u gebruik maken van wildcards (jokers). Bijvoorbeeld: "Ams*" resulteert in alle Amstel baden van het merk Ucosan.

Door de invoer van het zoekgegeven af te sluiten met de [Enter]-toets wordt het zoeken gestart.

  • Productnummer

Selecteer uit het selectievenster "Productnummer" en vul het typenummer of fabrikaatnummer van de leverancier in.

Het volstaat om de eerste karakters in te geven van het nummer als u niet geheel zeker bent van de juiste syntaxis. ook mag u gebruik maken van zogenaamde wildcards of jokers.

Door de invoer van het zoekgegeven af te sluiten met de [Enter]-toets wordt het zoeken gestart.

  • Fabrikant

Selecteer uit het selectievenster "Fabrikant" en vul één of meerdere zoekwoorden of lettergrepen in rechts van de selectie-knop

Het volstaat om de eerste karakters in te geven van de fabrikantnaam als u niet geheel zeker bent van de juiste syntaxis. ook mag u gebruik maken van zogenaamde wildcards of jokers.

Door de invoer van het zoekgegeven af te sluiten met de [Enter]-toets wordt het zoeken gestart.

  • Klassificatie

Voor het selecteren op klassificerende kenmerken kiest u "Klassificatie" uit het selectievenster. Hierna wordt het onderstaande scherm getoond waarin u de klassificerende kenmerken kunt invoeren.

Productgroep

Hier selecteert u een productgroep waarop gezocht gaat worden. Van de gekozen productgroep worden de bijbehorende klassificerende kenmerken getoond en de beschikbare waarden ingevuld. Per productgroep zijn deze kenmerken gedefiniëerd. U kunt elke combinatie van klassificaties toepassen om een selectie te tonen.

Tekstklassificaties

Deze kenmerken bevatten tekstuele waarden. U kunt een klassificatie van dit type in een selectie toepassen door een exacte tekst als zoekcriterium te gebruiken of door aan te geven dat de klassificerende eigenschap de tekst moet bevatten.

Numerieke klassificaties

Deze kenmerken bevatten numerieke waarden. U kunt een klassificatie van dit type in een selectie toepassen door een exacte waarde als zoekcriterium te gebruiken. Ook kunt u een afwijking aangeven door een tolerantiewaarde in te stellen. De ingestelde tolerantie kan oplopen tot 25%.

Kleurklassificaties

Wanneer "Kleur" een klassificerend kenmerk is voor een productgroep kunt u hier wederom een selectie op uitvoeren. Een extra mogelijkheid bij kleur is de tolerantie. U kunt zoeken op een kleur, waarbij de kleur af mag wijken van de gekozen waarde met een bepaald percentage. De maximale te selecteren afwijking van de kleur is 25%.

  • SQL-Query

Selecteer uit het selectievenster "SQL-Query" en vul de WHERE-clausule in van een SELECT query. Optioneel kan de WHERE-clause gevolgd worden door een ORDER BY-clausule. Eventueel te gebruiken wildcards zijn "*" en "?".

LET OP: Gebruik deze zoekmethode alleen als u bekend bent met de Structured Query Language!

Voor uitleg over alle beschikbare velden en tabellen kunt u de bestanden PL-CLNT.MDB en PL-CDROM.MDB met behulp van Microsoft Access'95 of Access'97 onderzoeken.

Zie ook:

Inhoudsopgave


Zoeken Inhoudsopgave

Zoeken via de inhoudsopgave

De inhoudsopgave toont in een hiërarchische volgorde de verdelingen van het productaanbod van Plieger. De indeling is gelijk aan die van de standaard gedrukte catalogi.

Voorbeeld van een uitgevouwde inhoudsopgave

De Inhoudsopgave gebruikt u als volgt:

  • Kies de hoofdgroep, zoals in bovenstaande voorbeeld "Centrale verwarming".
  • Klik op deze hoofdgroep, en het boeksymbool slaat open, waarna een lijst met onderverdelingen verschijnt.
  • Klik op een subgroep, zoals in bovenstaande voorbeeld "Ketels - boilers - geysers".
  • Ook dit boek slaat open en er verschijnt weer een lijst met onderverdelingen, echter dan met documenten als symbool, in plaats van een boeksymbool.
  • Het documentsymbool betekent dat, als u weer dubbelklik op bijvoorbeeld "313 gysers en onderdelen diverse fabrikaten", er direkt een lijst verschijnt met alle artikelen die hieronder vallen.

TIP:
U kunt bovenstaande procedure onbeperkt herhalen bij andere groepen. Als de inhoudsopgave te onoverzichtelijk wordt door veel opengeslagen boeken, dan kunt u eenvoudig een boek dichtslaan door met de muiswijzer te klikken op een opengeslagen boek.

Zie ook:

Overzicht weergave


Registratieformulier

Het registreren van de Plieger Catalogus

De standaard Plieger Catalogus wordt geleverd zonder de extra modules

  • Offerte
  • Bestellingen via InstalBase
  • Artikelupdates via InstalBase

Door registratie kunt u in het bezit komen van deze uitbreidingen. Onderstaand leest u hoe deze uitbreidingen in uw bezit komen en wat de kosten hiervan zijn.

Met het InstalBasecontract/registratieformulier kunt u zich aanmelden bij InstalBase voor artikelupdates en de mogelijkheid om orders en offertes aan te maken. Met de artikelupdates via InstalBase ontvangt u behalve de nieuwste artikelgegevens en de juiste brutoprijzen ook uw persoonlijke netto inkoopprijzen.

Het aanmeldingsformulier drukt u af en stuurt u naar:
KeeminK Design B.V.
T.a.v. afdeling verkoop
Postbus 11
2150 AA Nieuw-Vennep

Niet juiste of onvolledig ingevulde aanmeldingsformulieren kunnen vertraging in de behandeling veroorzaken.

Nadat het InstalBasecontract/registratieformulier door ons ontvangen is sturen wij u een opdrachtbevestiging/faktuur. Zodra de betaling bijgeschreven is op onze rekening sturen wij u de uitbreidingsmodules en de InstalBase-codes binnen 5 werkdagen toe.

Zie ook:

InstalBasecontract

Support


InstalBase contract

Registratieformulier

Tussen de ondergetekenden:
KeeminK Design B.V., gevestigd te Nieuw - Vennep, verder te noemen: 'de exploitant'
en (onderstaande gegevens in blokletters invullen!)

Bedrijfsnaam: |
Contactpersoon: | M / V
Adres: |
Postcode: |
Plaats: |
Telefoonnummer: |
Telefaxnummer: |
E-mail adres: |
Uw debiteurennummer bij Plieger: |
Gewenste referentie op factuur: |
Uw rekeningnummer: (voor gebruik van acceptgiro's) |

verder te noemen: 'de abonnee'
is het volgende overeengekomen:

1. Gebezigde termen:
InstalBase®: Het netwerk voor elektronisch artikeldataverkeer, door de exploitant in het leven geroepen met het oog op het koppelen en daarin overbrengen van artikelinformatie van derden, dienend tot het verschaffen van informatie aan welke het recht tot gebruikmaking is verleend, een en ander ten dienste van de bedrijfstak, waarbinnen het installatiegebeuren zich afspeelt;

Abonnee: De afnemer van diensten van het binnen InstalBase® gerealiseerde elektronisch berichtenverkeer, die door de exploitant tot het gebruik van InstalBase® is toegelaten, zoals installatiebedrijven en dergelijke en daarbij het InstalBase®-Abonnementscontract, verder te noemen "het contract", heeft ondertekend;

2. Het contract is aangegaan voor onbepaalde tijd en kan door partijen altijd tussentijds schriftelijk worden opgezegd met inachtneming van een termijn van tenminste een kalendermaand, met dien verstande dat het contract een minimum duur zal hebben van één jaar, zodat niet eerder kan worden opgezegd dan tegen een tijdstip, gelegen na afloop van die éénjaarlijkse periode resp. tegen de laatste dag van die periode. De hiervóór gegeven regeling lijdt echter uitzondering in de gevallen waarvoor in artikel 14 onder a en b van dit contract hierna een regeling is gegeven.

3. Eventuele algemene voorwaarden van de abonnee zijn niet van toepassing en binden de exploitant derhalve in generlei opzicht. De betrekkingen tussen partijen worden dus uitsluitend geregeerd door de onderhavige overeenkomst en hetgeen tussen hen nader schriftelijk is of zal worden overeengekomen.

4. De exploitant zal aan de verstrekking van de via InstalBase® te verkrijgen informatie steeds goede zorg besteden; dit doorgeven van informatie, alsmede de aldus door de abonnee verkregen informatie is voor wat de exploitant betreft echter in alle opzichten vrijblijvend. De exploitant kan niet aansprakelijk worden gesteld voor de inhoud, de volledigheid en de juistheid daarvan, behoudens voor zover de exploitant bepaalde gegevens buiten InstalBase® om uitdrukkelijk schriftelijk mocht hebben gegarandeerd. Onverminderd het hiervoor bepaalde, zal de exploitant zoveel mogelijk bevorderen, dat de informatie in InstalBase® opgenomen, "up-to-date" is. De exploitant spant zich in, zoveel mogelijk huidige en toekomstige artikeldata-leveranciers voor elektronische verwerking met betrekking tot de installatiebranche, in InstalBase® onder te brengen en te bevorderen dat dit artikeldataverkeer binnen InstalBase® wordt geüniformeerd. De exploitant is slechts contractspartij van de abonnee voor wat betreft de toelating tot het gebruik van InstalBase®, doch zal op generlei moment partij zijn of worden met betrekking tot levering van goederen en diensten enzovoorts, welke door derden worden aangeboden. Zodanig contractuele relaties komen eventueel slechts tot stand tussen de abonnee en de leverancier van de informatie, resp. de derde, wiens artikelgegevens in InstalBase® zijn ondergebracht.

5. De abonnee verzorgt voor eigen rekening en risico de eigen aansluiting op InstalBase®, waartoe aan de abonnee toelating is verleend en het contract is ondertekend. De abonnee is verplicht om na toelating de bedoelde aansluiting metterdaad te doen realiseren en vervolgens daarvan optimaal gebruik te maken. De abonnee draagt geheel zelf de operationele kosten welke aan het gebruik van InstalBase® zijn verbonden.

6. De abonnee is zelf verantwoordelijk voor het juiste functioneren van zijn aansluiting op InstalBase® en de daarbij toegepaste apparatuur, zowel wat de hardware als wat de software betreft.

7. Indien door welke oorzaak ook InstalBase® niet zou werken, waarbij te denken valt aan stagnatie in het telefoonverkeer, aan algeheel uitvallen van het systeem en elke andere oorzaak van disfunctioneren of hapering, zal de exploitant daarvoor niet aansprakelijk kunnen worden gesteld, tenzij er sprake is van opzet of grove schuld zijdens de exploitant.

8. De abonnee krijgt de beschikking over een InstalBase® toegangscode en een privécode, welke alleen aan de abonnee bekend zijn. De privécode kan door hem altijd worden gewijzigd door toepassing van de daartoe aangegeven procedures. De abonnee is verantwoordelijk voor geheimhouding van de codes en draagt de gevolgen van het gebruik dat daarvan, ook buiten zijn controle, wordt gemaakt.

9. Het is abonnee niet toegestaan, informatie van InstalBase® in enigerlei vorm geheel of gedeeltelijk aan derden ter beschikking te stellen, of derden daarvan kennis te laten nemen.

10. Aan toelating tot InstalBase® zijn voor de abonnee, behalve zijn eigen kosten, voorts de navolgende aan de exploitant verschuldigde retributie verbonden:
a. Een abonnementsbijdrage, volgens het door de exploitant gehanteerde tarief, waarvan het bedrag door de exploitant van tijd tot tijd te harer beoordeling aan de kostenontwikkeling zal worden aangepast; de abonnementsbijdrage wordt door de exploitant d.m.v. een faktuur met acceptgiro tweemaandelijks gedisponeerd.
b. Een vergoeding voor de kosten voor communicatie volgens het door de exploitant terzake gehanteerde tarief per minuut. Deze vergoeding wordt tweemaandelijks aan de abonnee, d.m.v. een faktuur met acceptgiro in rekening gebracht.
In geval van beëindiging van dit contract is, onverminderd het bepaalde sub 14 onder a en b, de abonnementsbijdrage nog verschuldigd over de gehele kalendermaand, waarin beëindiging plaatsvindt. Het tarief ten tijde van de ondertekening van dit contract toepasselijk is bij dit contract gevoegd.

11. De betaling van de door de exploitant aan de abonnee gezonden fakturen dient steeds zonder korting of schuldvergelijking te geschieden, in dier voege dat binnen 14 dagen na fakturering het verschuldigde bedrag middels bijschrijving op de postbankrekening van de exploitant is ontvangen, zulks tenzij uitdrukkelijk schriftelijk anders is overeengekomen.

12. Indien de abonnee niet, niet tijdig of slechts gedeeltelijk aan zijn betalingsverplichting heeft voldaan, wordt hij van rechtswege geacht in verzuim te zijn en is het totale, aan de exploitant verschuldigde bedrag zonder sommatie of ingebrekestelling - ongeacht eerder gemaakte termijnafspraken met betrekking tot de betaling - terstond opeisbaar, zulks verhoogd met vertragingsrente van 1% per maand vanaf de vervaldatum (een gedeelte van een maand voor een gehele maand rekenende) over het brutofaktuurbedrag tot aan het tijdstip van algehele voldoening, onverminderd het recht van de exploitant de uitvoering van haar dienstenpakket onmiddellijk te beëindigen, zulks zonder welke gehoudenheid van de zijde van de exploitant dan ook tot welke vergoeding dan ook jegens de abonnee.

13. Wanneer de exploitant genoodzaakt is een onbetaald gebleven faktuur ter incasso uit handen te geven aan derden (advocaat, deurwaarder, incassobureau e.d.) komen alle daaraan verbonden kosten, zowel in als buiten rechte, voor rekening van de abonnee. Deze kosten bedragen alsdan minimaal 15% van de brutofaktuurwaarde (met een minimum van 114,= euro), zulks vermeerderd met 34,= euro aan administratiekosten.

14a. Indien onverhoopt sprake is van een situatie van disfunctioneren van InstalBase®,- ongeacht of dit al dan niet het gevolg is van het disfunctioneren van KPN Telecom -, zal de abonnee gerechtigd zijn om de onderhavige overeenkomst met onmiddellijke ingang te beëindigen, nadat dertig dagen voorbij zijn gegaan sedert de dag waarop de abonnee de exploitant schriftelijk heeft aangemaand die situatie op te heffen zonder dat de exploitant daartoe is overgegaan, resp. daarin is geslaagd; aan de abonnee komt in dat geval jegens de exploitant geen aanspraak op schadevergoeding toe, behoudens dat in dat geval de abonnementsbijdrage sub 10 onder b bedoeld slechts naar tijdsevenredelijkheid tot het beëindigingstijdstip verschuldigd is, zonodig met restitutie van het aldus teveel betaalde.

14b. Indien onverhoopt een situatie zou ontstaan, waarin de abonnee InstalBase® gebruikt voor andere doeleinden dan die waarvoor zijn toelating is verleent, resp. waarin sprake is van één of meer overtredingen van de ingevolge deze overeenkomst voor de abonnee geldende bepalingen, danwel de abonnee de sub 10 onder b bedoelde abonnementsbijdrage niet tijdig voldoet, zal de exploitant de toelating tot InstalBase® kunnen beëindigen indien de abonnee niet binnen de door De exploitant te bepalen en te stellen termijn vorenbedoelde situatie doet ophouden, resp. volledig aan zijn verplichtingen voldoet. De abonnementsbijdrage sub 10 onder b bedoeld is, resp. blijft in dit geval verschuldigd tot het einde van het betrokken kalenderjaar.

15. Gezien de aard van de onderwerpen die in het contract regeling vinden en de snelle ontwikkeling op organisatorisch en technisch gebied, met name ook wat het informatiewezen betreft, houdt de exploitant zich het recht voor, één of meer bepalingen van het contract met ingang van een door de exploitant aan te geven tijdstip te wijzigen c.q. het contract aan te vullen of door een andere tekst te vervangen, waarbij de exploitant met het oog op een continuering van de toelating van de abonnee diens ondertekening van de nieuwe bepalingen zal kunnen verlangen.

16. Ten aanzien van geschillen, welke onverhoopt mochten ontstaan tussen de abonnee en de exploitant, zal, behoudens ingeval de kantonrechter bevoegd is, uitsluitend bevoegd zijn de ter vestigingsplaats van de exploitant bevoegde rechter. Nederlands recht is alleen en uitsluitend van toepassing.

Op alle offertes, opdracht(bevestiging)en en leveringen zijn tevens de algemene voorwaarden van KeeminK Design bv van toepassing.

Prijsinformatie InstalBase
De kosten voor het update-abonnement voor het Plieger artikelbestand incl. de mogelijkheid tot orderverzending bedraagt 6 euro per maand, en 0,09 euro/min. computertijdkosten, waarbij er dagelijks nieuwe updates voor u worden klaargezet en 2,50 euro ex btw administratiekosten per 2 maanden.
Wanneer u gebruik maakt van de automatische incasso betaalt u geen administratiekosten en nemen wij bovendien de transactiekosten voor uw overschrijving voor onze rekening.

Om de automatische incasso te activeren treft u bij de toe te zenden vrijschakelcodes de formulieren hiervoor aan.
Prijzen zijn excl. 19% btw. Facturering vindt tweemaandelijks, aan het einde van elke 2e kalendermaand plaats. U ontvangt dan een overzichtelijke nota met aangehechte acceptgiro. Bovenstaande tarieven gelden per 1-1-2002 en kunnen door KeeminK Design b.v. gewijzigd worden.

Registratie:

Tevens bestelt ondergetekende de aanvullende modules

  • Updates via InstalBase
  • Bestellingen
  • Offertes

Het verschuldigde bedrag ad 41,65 euro (incl. BTW) wordt na ontvangst van de opdrachtbevestiging/factuur door ons voldaan door overmaking op uw Postbankrekening 5221502 t.n.v. KeeminK Design B.V. te Nieuw - Vennep

Automatische Incasso
Wanneer u gebruik wilt maken van de automatische incasso, kruist u onderstaande vakje aan:
Ja, ik bespaar 2,50 euro administratiekosten en machtig KeeminK Design om het bedrag van de InstalBase fakturen automatisch te incasseren van bovengenoemde rekening.

Ondertekening:

Datum en plaats: .................................................

(Naam in blokletters): .................................................

Handtekening: ...................................................


Support

Support

In de Plieger Catalogus is een uitgebreide helpfunctie aanwezig welke uitleg geeft over de menukeuzes en functies van de software.

Alleen wanneer u een geregistreerde gebruiker van de Plieger Catalogus bent (zie registratieformulier) kunt u support aanvragen op de volgende manieren:

  1. Geregistreerde gebruikers kunnen ondersteuning krijgen van onze supportdesk via het telefoonnummer:
    0900-KEEMINK (0900-5336465)
    De openingstijden van de supportdesk zijn: maandag t/m vrijdag van 09:00 - 17:00 uur
  2. Tevens kunnen softwaretechnische problemen aangemeld worden via de supportfax (multiple choiche formulier) of via e-mail op www.keeminkdesign.nl
  3. Op de website www.keeminkdesign.nl onder het hoofdstuk Support voor de Plieger Catalogus staan tevens tips en adviezen over het gebruik van de Plieger Showrom.
  4. Support aangaande problemen met InstalBase (inloggen, downloaden, etc) wordt van maandag t/m vrijdag telefonisch verleend van 09:00 - 17:00 uur, eveneens op telefoonnummer 0900-KEEMINK (0900-5336465)

Aan niet-geregistreerde gebruikers wordt geen support verleend.

Zie ook:

Registratieformulier

Supportfax


Koppelen met Windowsprogramma's

Koppelen met Windows-programma's

Omdat de Plieger Catalogus werkt op basis van Microsoft's Access Jet Engine, versie 3.5, database bestanden, is de artikelinformatie naadloos te integreren in de Office '95 en Office '97 programma's van Microsoft en vele andere programma's die kunnen werken met Access bestanden.

Enkele voorbeelden zijn:

  • Word voor Windows
  • Excel
  • PowerPoint
  • Access
  • Visual C
  • Visual Basic

Heeft u een ander programma waarvan u niet weet of u dit kunt koppelen, informeer dan bij uw software-leverancier.

Als u wilt koppelen met een DOS-programma, kunt u dit doen via het e xporteren van artikelgegevens .


Supportfax

Supportfax

ALLEEN VOOR GEREGISTREERDE GEBRUIKERS!

Wilt u deze vragenlijst volledig ingevuld en met de gevraagde bijlagen aan ons retourneren

T.a.v. de Afdeling Support

Faxnummer 0252 - 620568

Aan de hand van de door u ingevulde gegevens nemen wij contact met u op over mogelijke oplossingen.

Niet juiste of onvolledig ingevulde faxen kunnen vertraging in de behandeling veroorzaken.

Bedrijfsgegevens
Bedrijf

Contactpersoon

Telefoonnummer

E-mail adres

Versienummer

Revisienummer

Registratiecode

Verdere gegevens

Omschrijving vraagstuk:

Wanneer treedt bovengenoemde vraagstuk :

Exacte foutmelding op uw scherm:

Hardwaregegevens

Naam / Merk PC:

Type processor:

 Pentium I  Pentium II

 Anders n. ........................................................

Mhz:
 75  90

 100

 133

 150

 160

 200

 250

 300

Soort modem:

 Intern  Extern

Merk modem:
 Dynalink  Victory  Trust  Tornado  E-Tech  US Robotics

 Anders, nl..................................................

Type aanduiding modem:

Type modem:
 14K4  28K8  33K6  56K  ISDN  Internet

 Anders, nl..................................................

Belt u via:
 rechtstreekse lijn  Lijn gedeeld met fax  Telefooncentrale  Internet

 Anders, nl......................................

Hoort u de modem kiezen:
 Ja  Nee

Hoort u daarna fluittoon:
 Ja  Nee

Komt er een verbinding tot stand:

 Ja

  Nee

Welke foutmelding ziet u:

Wordt de modem gedeeld in het netwerk?
 Ja  Nee

Softwaregegevens

Instellingen Plieger Catalogus:

Commpoort: |
Maximale baudrate |
Connectie: | Databits: / Pariteit: / Stopbits
Errorcontrol aan: | Ja / Nee
Flowcontrol aan: | FIFO: Ja/Nee / Ontvangstbuffer ............... bytes / Verzendbuffer ............ bytes
Poortinstellingen: |
Telefoonnummer: |
Filetransfertype: |

PCgegevens

Netwerk aanwezig: | Ja / Nee
Zo ja: | Novell versie .... / Microsoft .... / Anders, nl. ......................................................................
Besturingssysteem: |
Residente software geladen: | (bijv. faxsoftware, menusoftware, virussoftware etc.)

Diversen
Is er iets gewijzigd in PC of modem waardoor het de Plieger Catalogus nu niet meer werkt?
 Ja  Nee

Zo ja, wat is er gewijzigd:

(bijv. geheugen uitbreiding, harddisk, besturingssyteem etc.)

Heeft u de juiste codes nogmaals ingevoerd?:
 Ja  Nee

Kunt u de foutmelding reproduceren:

 Ja, door de volgende handelingen:

  Nee

Is de PC opnieuw opgestart:

 Ja  Nee

Heeft u de modem uit/aan gezet:

 Ja  Nee

Onderstaande gegevens niet invullen; deze worden door afd. Support ingevuld

Datum ontvangst: | Categorie:
Datum terugmelding: | Ticketnummer:
Behandeld door: | Toegezonden per:
Oplossing:


Afdrukken offerte

Place your product description here and add links to different topics in product documentation.

Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text

Contents

Part 1, Planning Solutions with My Product

Chapter 1, Introduction to My Product

Chapter 2, Designing solution with My Product

Part 2, Working with My Product

Chapter 3, Retriving and Analyzing Data

Chapter 4, Backup My Product

Chapter 5, Securing My Product


Produktinformatie tonen

Place your product description here and add links to different topics in product documentation.

Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text

Contents

Part 1, Planning Solutions with My Product

Chapter 1, Introduction to My Product

Chapter 2, Designing solution with My Product

Part 2, Working with My Product

Chapter 3, Retriving and Analyzing Data

Chapter 4, Backup My Product

Chapter 5, Securing My Product