Informatie over dit Help-bestand

Dit Help-bestand bevat onderwerpen die zijn geïntegreerd in het Windows Help-systeem en kan niet worden gebruikt om doorheen te bladeren. Voor een overzicht van functies en Help bij bepaalde taken, klikt u op Start en vervolgens op Help.


Een programmaonderdeel installeren

Dit programma is niet op de computer geïnstalleerd. Om te installeren:

  1. Klik op Start, wijs Instellingen aan en klik vervolgens op Configuratiescherm.
  2. Dubbelklik op Software.
  3. Klik op het tabblad Windows Setup.
  4. Klik op een categorie en klik vervolgens op Details.

Opmerking

  • Als het onderdeel niet in het dialoogvenster Software voorkomt, kan het zijn dat het onderdeel alleen wordt geleverd bij de cd-rom-versie van Windows. In dit geval kunt u het onderdeel downloaden van een on line service, zoals het Microsoft Network, of via de Microsoft Download Service op de algemene Microsoft-website.


De meest recente antwoorden op technische vragen via het Internet ophalen

On line productondersteuning van Microsoft

Als u een vraag hebt en het antwoord niet kunt vinden in het Help-bestand van Internet Explorer, gaat u naar Support Online. Selecteer uw product, typ uw vraag en de site doet de rest van het werk voor u. Technische artikelen uit de Knowledge Base van Microsoft, wizards voor het oplossen van problemen en bestanden die u kunt downloaden, Support Online zoekt voor u de meest geschikte bronnen op die u kunnen helpen bij het beantwoorden van uw vraag.

Als u wilt beginnen met zoeken, gaat u naar Support Online.


Productondersteuning van Windows Update

De meest recente antwoorden op technische vragen via het Internet ophalen

On line productondersteuning van Microsoft

Als u een vraag hebt en het antwoord niet kunt vinden in het Help-bestand van Windows, gaat u naar Support Online. Selecteer uw product, typ uw vraag en de site doet de rest van het werk voor u. Technische artikelen uit de Knowledge Base van Microsoft, wizards voor het oplossen van problemen en bestanden die u kunt downloaden: On line productondersteuning zoekt voor u de meest geschikte bronnen op die u kunnen helpen bij het beantwoorden van uw vraag.

Als u wilt beginnen met zoeken, gaat u naar Support Online.