Supplemental End User License Agreement for Microsoft Software

AANVULLENDE GEBRUIKSRECHTOVEREENKOMST VOOR MICROSOFT-SOFTWARE

BELANGRIJK: LEES DIT ZORGVULDIG DOOR - Deze onderdelen van het besturingssysteem van Microsoft Corporation ("Microsoft"), inclusief eventuele "on line" of elektronische documentatie ("Besturingssysteemonderdelen"), zijn onderworpen aan de bepalingen van de overeenkomst volgens welke u het toepasselijke Microsoft- besturingssysteemproduct ("Besturingssysteemproduct") dat hierna wordt beschreven, in licentie hebt gekregen ("Gebruiksrechtovereenkomst" of "Overeenkomst") en aan de bepalingen van deze Aanvullende Overeenkomst. DOOR DE BESTURINGSSYSTEEMONDERDELEN TE INSTALLEREN, TE KOPIËREN OF ANDERSZINS TE GEBRUIKEN, STEMT U ERMEE IN AAN DE BEPALINGEN VAN DE OVEREENKOMST AANGAANDE HET TOEPASSELIJKE BESTURINGSSYSTEEMPRODUCT EN VAN DEZE AANVULLENDE OVEREENKOMST GEBONDEN TE ZIJN. INDIEN U NIET INSTEMT MET DEZE BEPALINGEN, MAG U DE BESTURINGSSYSTEEMONDERDELEN NIET INSTALLEREN, KOPIËREN OF GEBRUIKEN.

OPMERKING: INDIEN U NIET BESCHIKT OVER EEN GELDIGE OVEREENKOMST VOOR EEN "BESTURINGSSYSTEEMPRODUCT" (MICROSOFT WINDOWS BESTURINGSSYSTEEMPRODUCT, EEN MICROSOFT WINDOWS NT WORKSTATION BESTURINGSSYSTEEM OF EEN MICROSOFT WINDOWS NT SERVER BESTURINGSSYSTEEM), BENT U NIET GERECHTIGD DE BESTURINGSSYSTEEMONDERDELEN TE INSTALLEREN, TE KOPIËREN OF ANDERSZINS TE GEBRUIKEN EN KUNT U AAN DEZE AANVULLENDE OVEREENKOMST GEEN RECHTEN ONTLENEN.

Termen in hoofdletters in deze Aanvullende Overeenkomst die hier niet anderszins zijn gedefinieerd, hebben dezelfde betekenis als gedefinieerd in de Overeenkomst van het toepasselijke Besturingssysteemproduct.

Algemeen. De Besturingssysteemonderdelen worden door Microsoft aan u verstrekt om bestaande functionaliteit van het toepasselijke Besturingssysteemproduct bij te werken, aan te vullen of te vervangen. In het geval dat uw Besturingssysteemproduct een versie van Windows NT Server is, worden de Besturingssysteemproducten beschouwd als "Clientsoftware". Microsoft verleent u een licentie voor het gebruiken van de Besturingssysteemonderdelen in overeenstemming met de bepalingen van de Overeenkomstvoor het toepasselijke Besturingssysteemproduct (die hierdoor middels verwijzing hierin zijn opgenomen) en de bepalingen die in deze Aanvullende Overeenkomst worden uiteengezet, mits u al deze bepalingen nakomt. Voor zover enige bepalingen in deze Aanvullende Overeenkomst in tegenspraak zijn met bepalingen in de Overeenkomst voor het toepasselijke Besturingssysteemproduct, gaan de bepalingen van deze Aanvullende Overeenkomst voor, uitsluitend voorzover zij betrekking hebben op de Besturingssysteemonderdelen.

Aanvullende rechten en beperkingen.

  • Indien u beschikt over meerdere exemplaren met geldige licenties van het (de) toepasselijke Besturingssysteemproduct(en), mag u één exemplaar van de Besturingssysteemonderdelen als onderdeel van (een) dergelijk(e) toepasselijk(e) Besturingssysteemproduct(en) verveelvoudigen, installeren en gebruiken op al uw computers waarop exemplaren van het (de) Besturingssysteemproduct(en) met geldige licenties worden uitgevoerd, mits u dergelijke aanvullende exemplaren van de Besturingssysteemonderdelen gebruikt overeenkomstig de hierboven genoemde bepalingen. Voor ieder exemplaar van het toepasselijke Besturingssysteemproduct met een geldige licentie mag u tevens één extra kopie van de Besturingssysteemonderdelen maken, uitsluitend voor archiveringsdoeleinden of voor het opnieuw installeren van de Besturingssysteemonderdelen op dezelfde computer waarop de Besturingssysteemonderdelen eerder waren geïnstalleerd. Microsoft behoudt alle rechten op, de eigendom van en belangen in de Besturingssysteemonderdelen. Alle rechten die niet uitdrukkelijk zijn verleend, blijven voorbehouden aan Microsoft.
  • De Besturingssysteemonderdelen kunnen technologie bevatten waarmee toepassingen op meerdere computers kunnen worden gedeeld, ook als een toepassing op slechts één van de computers is geïnstalleerd. U mag deze technologie in combinatie met alle Microsoft toepassingsproducten gebruiken voor conferentiedoeleinden. In geval van niet-Microsoft-toepassingen, dient u de desbetreffende gebruiksrechtovereenkomst te raadplegen of contact op te nemen met de licentiegever om te bepalen of het gedeeld gebruik van toepassingen is toegestaan door de licentiegever.

Opmerking over Java-ondersteuning. Het is mogelijk dat de Besturingssysteem- onderdelen ondersteuning bieden voor programma's die zijn geschreven in Java. De Java-technologie is niet foutbestendig en is niet ontworpen, vervaardigd of bedoeld voor gebruik of wederverkoop als on line controlemechanisme in risicovolle omgevingen waarin een foutloze werking wordt vereist, zoals nucleaire faciliteiten, vliegtuignavigatie- of communicatiesystemen, luchtverkeersbegeleidingssystemen, medische apparatuur zoals hart-longmachines of wapensystemen, waarbij een gebrek in de Java-technologie kan leiden tot overlijden, ernstig lichamelijk letsel of ernstige schade aan het milieu. Sun Microsystems, Inc. heeft Microsoft contractueel verplicht deze waarschuwing te geven.

U stemt ermee in dat u de Besturingssysteemonderdelen niet zult exporteren of herexporteren naar een land, persoon, rechtspersoon of eindgebruiker waarvoor door de Verenigde Staten uitgevaardigde exportbeperkingen gelden. U stemt er specifiek mee in dat u de Besturingssysteemonderdelen niet zult exporteren of herexporteren naar: (i) landen waarvoor door de Verenigde Staten een embargo op of beperking van de export is opgelegd, waaronder thans begrepen maar niet noodzakelijk beperkt tot Cuba, Soedan, Iran, Irak, Libië, Noord-Korea en Syrië, of aan een onderdaan van een dergelijk land, waar deze zich ook mag bevinden, die beoogt de producten naar een dergelijk land te zenden of transporteren; (ii) elke eindgebruiker van wie u weet of reden hebt aan te nemen dat deze de Besturingssysteemonderdelen of een deel ervan zal gebruiken voor het ontwerpen, ontwikkelen of produceren van nucleaire, chemische of biologische wapens; of (iii) elke eindgebruiker wie het door een federale instantie van de regering van de Verenigde Staten is verboden deel te nemen aan exporttransacties van enig federaal departement van de Verenigde Staten.

INDIEN HET TOEPASSELIJKE BESTURINGSSYSTEEMPRODUCT AAN U IN LICENTIE IS GEGEVEN DOOR MICROSOFT OF DOOR EEN VAN HAAR 100% DOCHTERONDERNEMINGEN, IS DE BEPERKTE GARANTIE (INDIEN AANWEZIG) DIE IN DE OVEREENKOMST VAN HET TOEPASSELIJKE BESTURINGSSYSTEEMPRODUCT IS OPGENOMEN, VAN TOEPASSING OP DE BESTURINGSSYSTEEM- ONDERDELEN MITS DE BESTURINGSSYSTEEMONDERDELEN AAN U IN LICENTIE ZIJN GEGEVEN BINNEN DE TERMIJN VAN DE BEPERKTE GARANTIE IN DE OVEREENKOMST VAN HET TOEPASSELIJKE BESTURINGSSYSTEEMPRODUCT. DEZE AANVULLENDE OVEREENKOMST VERLENGT ECHTER DE TERMIJN VAN DE BEPERKTE GARANTIE NIET.

INDIEN HET TOEPASSELIJKE BESTURINGSSYSTEEMPRODUCT AAN U IN LICENTIE IS GEGEVEN DOOR EEN ANDERE ENTITEIT DAN MICROSOFT OF EEN VAN HAAR 100% DOCHTERONDERNEMINGEN, WIJST MICROSOFT ALLE GARANTIES MET BETREKKING TOT HET BESTURINGSSYSTEEMONDERDEEL ALS VOLGT AF:

AFWIJZING VAN GARANTIES. VOOR ZOVER MAXIMAAL IS TOEGESTAAN OP GROND VAN TOEPASSELIJK RECHT, VERSTREKKEN MICROSOFT EN HAAR LEVERANCIERS AAN U DE BESTURINGSSYSTEEMONDERDELEN EN (INDIEN AANWEZIG) ALLE PRODUCTONDERSTEUNING DIE BETREKKING HEEFT OP DE BESTURINGSSYSTEEMONDERDELEN ("PRODUCTONDERSTEUNING") IN DE HUIDIGE STAAT EN MET ALLE AANWEZIGE FOUTEN; EN MICROSOFT EN HAAR LEVERANCIERS WIJZEN HIERDOOR ALLE GARANTIES EN VOORWAARDEN MET BETREKKING TOT DE BESTURINGS- SYSTEEMONDERDELEN EN PRODUCTONDERSTEUNING VAN DE HAND, HETZIJ UITDRUKKELIJK, HETZIJ IMPLICIET, HETZIJ WETTELIJK, DAARONDER MEDE BEGREPEN MAAR NIET BEPERKT TOT ENIGE GARANTIES OF VOORWAARDEN (INDIEN AANWEZIG) BETREFFENDE: EIGENDOM, NIET-INBREUKMAKEND KARAKTER, VERKOOPBAARHEID, GESCHIKTHEID VOOR EEN BEPAALD DOEL, AFWEZIGHEID VAN VIRUSSEN, JUISTHEID OF VOLLEDIGHEID VAN REACTIES, RESULTATEN, AFWEZIGHEID VAN NALATIGHEID OF AFWEZIGHEID VAN GEBREK AAN VAKBEKWAME INSPANNING, ONGESTOORD GEBRUIK, ONGESTOORD BEZIT EN OVEREENSTEMMING MET BESCHRIJVING. VOOR ZOVER MAXIMAAL TOEGESTAAN ONDER TOEPASSELIJK RECHT, BERUST HET VOLLEDIGE RISICO VOORTKOMENDE UIT HET GEBRUIK OF DE WERKING VAN DE BESTURINGSSYSTEEMONDERDELEN EN EVENTUELE PRODUCTONDERSTEUNING BIJ U.

UITSLUITING VAN INCIDENTELE SCHADE, GEVOLGSCHADE OF BEPAALDE ANDERE SCHADE. VOOR ZOVER MAXIMAAL IS TOEGESTAAN OP GROND VAN TOEPASSELIJK RECHT, ZULLEN MICROSOFT OF HAAR LEVERANCIERS IN GEEN ENKEL GEVAL AANSPRAKELIJK ZIJN VOOR ENIGE SPECIALE, INCIDENTELE, INDIRECTE OF GEVOLGSCHADE HOE DAN OOK (DAARONDER MEDE BEGREPEN MAAR NIET BEPERKT TOT SCHADE ALS GEVOLG VAN: WINSTDERVING, VERLIES VAN VERTROUWELIJKE OF ANDERE INFORMATIE, BEDRIJFSONDERBREKING, LICHAMELIJK LETSEL, INBREUK OP PRIVACY, HET NIET VOLDOEN AAN ENIGE VERPLICHTING (DAARONDER MEDE BEGREPEN GOEDE TROUW OF REDELIJKE ZORG), NALATIGHEID EN ENIG ANDER FINANCIEEL VERLIES OF VERLIES VAN ENIGE ANDERE AARD, ALS GEVOLG VAN OF OP ENIGERLEI WIJZE BETREKKING HEBBEND OP HET GEBRUIK OF HET NIET KUNNEN GEBRUIKEN VAN DE BESTURINGSSYSTEEMONDERDELEN OF DE PRODUCTONDERSTEUNING, OF ALS GEVOLG VAN HET VERSTREKKEN OF NIET VERSTREKKEN VAN PRODUCTONDERSTEUNING, OF ANDERSZINS VOLGENS OF IN VERBAND MET ENIGE BEPALING VAN DEZE AANVULLENDE OVEREENKOMST, ZELFS INDIEN MICROSOFT OF EEN LEVERANCIERS OP DE HOOGTE IS GESTELD VAN DE MOGELIJKHEID VAN DIE SCHADE.

BEPERKING VAN AANSPRAKELIJKHEID EN VERHAALSMOGELIJKHEDEN. NIETTEGENSTAANDE ENIGE SCHADE DIE U MOGELIJK DOOR WELKE OORZAAK DAN OOK ZOU KUNNEN LIJDEN (INCLUSIEF, MAAR NIET BEPERKT TOT, ALLE SOORTEN SCHADE DIE HIERBOVEN ZIJN GENOEMD EN ALLE DIRECTE OF ALGEMENE SCHADE), ZAL DE GEHELE AANSPRAKELIJKHEID VAN MICROSOFT EN IEDER VAN HAAR LEVERANCIERS OP GROND VAN ENIGE BEPALING IN DEZE AANVULLENDE OVEREENKOMST EN UW ENIGE VERHAALSMOGELIJKHEID MET BETREKKING TOT AL HET VOORGAANDE ZIJN BEPERKT TOT HET FEITELIJK DOOR U VOOR DE BESTURINGSSYSTEEMONDERDELEN BETAALDE BEDRAG, MET EEN MINIMUM VAN VIJF DOLLAR (U.S. $5,00). DE VOORNOEMDE BEPERKINGEN, UITSLUITINGEN EN AFWIJZINGEN ZIJN VAN TOEPASSING VOOR ZOVER MAXIMAAL IS TOEGESTAAN OP GROND VAN TOEPASSELIJK RECHT, OOK ALS ENIGE VERHAALSMOGELIJKHEID HET ESSENTIËLE DOEL NIET HEEFT GEDIEND.