Nero SecurDisc Viewer

版權所有 © 2013 Nero AG 及其授權者。保留所有權利。


版權及商標資訊
版權及商標資訊
本文件及其內容受到國際著作權以及其他智慧財產權的約束及保護、並且是 Nero AG 及其子公司、附屬公司或授權者的財產。保留所有權利。未經 Nero AG 明確的書面許可、不得重製、傳輸或複製本文件的任何部分。所有商標名稱及商標和/或服務標章均為其各別擁有者之財產。此處所明確提及的商標僅做為資訊用途。Nero AG 在最大範圍內拒絕接受任何超過擔保權利的索賠要求。對於本文件內容的正確性、Nero AG 概不負責。所提供軟體的內容及本文件的內容若有變更、恕不另行通知。Nero Suites 的某些應用程式需要協力廠商製造商所開發的技術。某些技術已做為試用版包含在此套件中。這些技術需要透過線上免費的方式啟動或傳送啟動傳真的方式以無限制使用該版本。Nero 同意發布啟用協力廠商製造商授權之技術所需的資料、供您無限制地使用 Nero 12 和 Nero 12 Platinum。因此必須備妥網際網路連線或是傳真機。除非擁有著作權或經過著作權擁有者許可，否則複製、重製、修改或散發著作權內容可能觸犯國內或國際著作權法，並且可能需要賠償損害或進行其他補償。如果不確定您的權利為何，請諮詢您的法律顧問。
版權所有 © 2013 Nero AG 及其授權者。保留所有權利。
Nero、Nero BackItUp、Nero Burn、Nero Burning ROM、Nero CoverDesigner、Nero Digital、Nero Express、Nero Kwik Media、Nero Kwik Backup、Nero Kwik Blu-ray、Nero Kwik Burn、Nero Kwik DVD、Nero Kwik Faces、Nero Kwik MobileSync、Nero Kwik Move it、Nero Kwik Play、Nero Kwik Photobook、Nero Kwik Places、Nero Kwik Sync、Nero Kwik Themes、Nero Kwik Tuner、Nero MediaStreaming、Nero Recode、Nero RescueAgent、Nero SmartDetect、Nero Simply Enjoy、Nero SmoothPlay、Nero StartSmart、Nero SoundTrax、Nero Surround、Nero Video、Nero Video Express、Nero WaveEditor Burn-At-Once、LayerMagic、Liquid Media、SecurDisc、SecurDisc 標誌、Superresolution 和 UltraBuffer 為 Nero AG 的普通法商標或註冊商標。
Gracenote、CDDB、MusicID、MediaVOCS、Gracenote 標誌和標誌字型以及「Powered by Gracenote」標誌均為 Gracenote 在美國和/或其他國家/地區的註冊商標或商標。
取得 Dolby Laboratories 授權後生產製造。Dolby、Pro Logic 及雙 D 符號均為 Dolby Laboratories, Inc. 的註冊商標。此為機密未公開之資料。版權所有 2011 Dolby Laboratories。保留所有權利。
取得美國專利：5,956,674、5,974,380、6,487,535 與其他美國和世界各地已核發或申請中的專利授權進行製造。DTS、其符號以及 DTS 與符號的組合皆為註冊商標，而 DTS Digital Surround、DTS 2.0+Digital Out 和 DTS 標誌為 DTS, Inc. 的商標。產品包括軟體。© DTS, Inc. 保留所有權利。
Adobe、Acrobat、Reader、Premiere、AIR 及 Flash 為 Adobe Systems, Incorporated 的商標或註冊商標。Apple、Apple TV、iTunes、iTunes Store、iPad、iPod、iPod touch、iPhone、Mac 和 QuickTime 均為 Apple, Inc. 在美國和其他國家的註冊商標。AMD App Acceleration、AMD Athlon、AMD Opteron、AMD Sempron、AMD Turion、ATI Catalyst、ATI Radeon、ATI、Remote Wonder 及 TV Wonder 為 Advanced Micro Devices, Inc. 的商標或註冊商標。Bluetooth 是 Bluetooth SIG, Inc. 所擁有的商標。Blu-ray Disc、Blu-ray、Blu-ray 3D、BD-Live、BONUSVIEW、BDXL、AVCREC 和標誌均為 Blu-ray Disc Association 的商標。Check Point為 Check Point Software Technologies Ltd. 的註冊商標。FaceVACS 和 Cognitec 為 Cognitec Systems GmbH 的註冊商標或商標。DivX 和 DivX Certified 為 DivX ,Inc. 的註冊商標。DVB 為 DVB Project 的註冊商標。3GPP 是 European Telecommunications Standards Institute (ETSI) 的商標。Facebook 是 Facebook, Inc. 的註冊商標。Google、Android 和 YouTube 為 Google, Inc. 的商標。LightScribe 是 Hewlett-Packard Development Company, L.P. 的註冊商標。Ask 和 Ask.com 是 IAC Search & Media 的註冊商標。IEEE 是 The Institute of Electrical and Electronics Engineers, Inc. 的註冊商標。Intel、Intel Core、Intel Quick Sync Video、Intel XScale 和 Pentium 為 Intel Corporation 在美國和/或其他國家的商標或註冊商標。Philips 為 Koninklijke Philips Electronics.N.V. 的註冊商標。Linux 為 Linus Torvalds 的註冊商標。InstallShield 為 Macrovision Corporation 的註冊商標。ActiveX、ActiveSync、Aero、Authenticode、DirectX、DirectShow、Internet Explorer、Microsoft、MSN、Outlook、Windows、Windows Mail、Windows Media、Windows Media Player、Windows Mobile、Windows.NET、Windows Server、Windows Vista、Windows XP、Windows 7、Windows 8、Xbox、Xbox 360、PowerPoint、Visual C++、Silverlight、Silverlight 標誌、Windows Vista 開始按鈕和 Windows 標誌，均為 Microsoft Corporation 在美國和其他國家/地區的商標或註冊商標。My Space 是 MySpace, Inc. 的商標。NVIDIA、GeForce、ForceWare 及 CUDA 均為 NVIDIA 的商標或註冊商標。本計劃包含由 OpenSSL Project 所開發用於 OpenSSL 工具組中的軟體。(http://www.openssl.org/) \Open SSL 版權所有 © 1998-2005 OpenSSL Project。保留所有權利。此程式包含有由 Eric Young (eay@cryptsoft.com) 所撰寫的密碼編譯軟體。此程式包含有由 Tim Hudson (tjh@cryptsoft.com) 所撰寫的軟體。Open SSL 中的密碼編譯軟體為版權所有 © 1995-1998 Eric Young (eay@cryptsoft.com)。保留所有權利。CompactFlash 是 SanDisk Corporation 的註冊商標。Sony、Memory Stick、PlayStation 和 PSP 均為 Sony Corporation 的商標或註冊商標。AVCHD、AVCHD Lite 和 AVCHD Progressive 為 Sony Corporation 和 Panasonic Corporation 的商標。HDV 為 Sony Corporation 和 Victor Company of Japan, Limited (JVC) 的商標。MP3 SURROUND、MP3PRO 及其標誌為 Thomson S.A. 的商標。Unicode 是 Unicode, Inc. 的註冊商標。USB 標誌是 Universal Serial Bus Implementers Corporation 的商標。UPnP 是 UPnP Implementers Corporation 的註冊商標。Vimeo 是 Vimeo, LLC. 的商標。Yahoo! 和 Flickr 是 Yahoo! Inc. 的註冊商標。Labelflash 是 Yamaha Corporation 的商標。
其他產品及品牌名稱可能為其各自擁有者之商標，且不表示與擁有者有隸屬、贊助或背書等關聯。
Nero AG 保留變更規格的權利，恕不另行通知。若要使用本產品，在安裝本「軟體」時必須同意接受本使用者授權合約。www.nero.com
Nero AG, Im Stoeckmaedle 18, 76307 Karlsbad, Germany

Nero SecurDisc Viewer


祝您有個成功的開始！

祝您有個成功的開始！


關於 Nero SecurDisc Viewer
Nero SecurDisc Viewer 為 SecurDisc 技術平台一部分的獨立應用程式。SecurDisc 是一項由 Nero 和 HLDS 共同開發的技術，您可以利用它來製作具有特殊保護屬性的光碟。不需要特殊硬體。
Nero SecurDisc Viewer 可在 www.securdisc.net 或 www.nero.com 網站免費下載，也會自動隨附於使用 Nero Burning ROM 或 Nero Express 燒錄的 SecurDisc 光碟中。
使用 Nero 和 SecurDisc 編輯類型製作的光碟包含資料完整性和重構性。此外，可以使用密碼保護 SecurDisc 光碟上的資料不會受到未經授權的存取。資料也可以加上數位簽章。 Nero SecurDisc Viewer 可讓您將保護的資料複製到硬碟並檢查資料的安全性。
您可在 www.securdisc.net 上找到 SecurDisc 技術的詳細資訊。


正在啟動 Nero SecurDisc Viewer

正在啟動 Nero SecurDisc Viewer
Nero SecurDisc Viewer 會自動隨附於使用 Nero Burning ROM 或 Nero Express 燒錄的 SecurDisc 光碟。將 SecurDisc 光碟放入磁碟機中以自動開啟 Nero SecurDisc Viewer。
Nero SecurDisc Viewer 也可以藉由按兩下 NeroSecurDiscViewer.exe 檔開啟。這個檔案可以在 SecurDisc 光碟上取得，也可以從 www.securdisc.net 或 www.nero.com 下載。


將資料複製到硬碟

將資料複製到硬碟
利用 Nero SecurDisc Viewer，您可以將 SecurDisc 光碟上的檔案複製到硬碟。如果檔案有防護措施不允許未經授權進行存取，您可以在此輸入密碼。
請執行下列步驟：
1.
選擇要複製到硬碟之檔案的核取方塊。
2.
按一下儲存至按鈕。
➟
如果 SecurDisc 光碟上的資料受到密碼保護，則會開啟密碼保護視窗。
3.
在文字方塊中輸入密碼並按一下套用按鈕。
➟
隨即開啟一個瀏覽器視窗。
4.
選擇所需的資料夾，然後按一下確定按鈕。
➟
隨即開啟進度視窗並複製檔案。當複製程序完成時，就會顯示訊息通知您。
➡
所選的檔案會複製到所選的資料夾中。


正在檢查資料完整性

正在檢查資料完整性
Nero SecurDisc Viewer 可使用檢查碼功能來檢查 SecurDisc 光碟的資料完整性。當光碟資料因為光碟老化而有損毀風險時，資料完整性檢查可以警告您，讓您有時間將資料備份至其他光碟。
請執行下列步驟：
1.
按一下完整性按鈕。
➟
隨即開啟進度視窗並執行完整性檢查。您可以藉由狀態列和顯示的訊息追蹤進度。
➡
當完整性檢查完成時，就會顯示訊息通知您關於檢查的結果。


檢查簽章

檢查簽章
如果 SecurDisc 光碟有加上數位簽章的話，利用 Nero SecurDisc Viewer，您可以驗證 SecurDisc 光碟的真實性。為了達到此目的，您需要 SecurDisc 光碟配銷商的公開金鑰。透過檢查公開金鑰，Nero SecurDisc Viewer 可以確認資料的真實性，且沒有遭到竄改。
請執行下列步驟：
1.
按一下簽章按鈕。
➟
隨即開啟一個瀏覽器視窗。
2.
選擇 SecurDisc 光碟加上數位簽章的公開金鑰 (*.bpk)。
公開金鑰
SecurDisc 光碟的建立者同時為光碟建立或選擇了公開金鑰。此金鑰同時由光碟建立者所散布。
3.
按一下確定按鈕。
➟
此時會關閉瀏覽器視窗，並開啟檢查視窗。
➟
簽章已檢查。您可以藉由狀態列和顯示的訊息追蹤進度。
➡
當複製程序完成時，就會顯示訊息通知您關於檢查的結果。


技術資訊

技術資訊


支援的作業系統
▬
Windows 8
▬
Windows 7
▬
Windows 2000
▬
Windows 2003
▬
Windows XP
▬
Windows Vista (32 位元)


聯絡資訊

聯絡資訊
Nero SecurDisc Viewer 為 Nero AG 之產品。
Nero AG
Im Stoeckmaedle 18 | 網際網路： | www.nero.com
76307 Karlsbad | 說明： | http://support.nero.com
德國 | 傳真： | +49 724 892 8499
Nero Inc.
330 N Brand Blvd Suite 800 | 網際網路： | www.nero.com
Glendale, CA 91203-2335 | 說明： | http://support.nero.com
USA | 傳真： | (818) 956 7094
 | 電子郵件： | US-CustomerSupport@nero.com
Nero KK
Rover Center-kita 8F-B, 1-2-2 Nakagawa-chuou Tsuzuki-ku | 網際網路： | www.nero.com
Yokohama, Kanagawa | 說明： | http://support.nero.com
Japan 224-0003 |  |