
Using Help Contents
If you are new to Microsoft Help, choose Help Basics.

Topic Categories
Help Basics
Help Buttons
Help Commands
Help Shortcut Keys
Help Procedures

To choose a Help topic
Click the green underlined topic you want to view.

Or press TAB to select the topic. Then press ENTER.
When the pointer is over a hot spot, the pointer changes to a hand icon.

To exit Help
From the File menu, choose Exit.

Or press ALT+F4.





Help Basics
Scrolling Help topics

To see all the topic information, use the scroll bar.

Moving around in Help
Click a button in the Help button bar to: return to the Contents screen, search for Help topics, 

back up to the previously viewed topic, or revisit a topic in the History list.

Enlarging the Help window
To make Help information easier to read, click the Maximize button.

Or press ALT+SPACEBAR and from the Control menu, choose Maximize.

Displaying pop-up windows
To display more information in a pop-up window, click dotted-underlined text.

Or press TAB to select dotted-underlined text and then press ENTER.
Click the mouse or press any key to close the pop-up window.

Accessing Help from your application
Press F1 to display Help on the selected command, open dialog box, or displayed message, or to 

display the Help Contents screen.
Or from the application's Help menu, choose a Help command.
Or press SHIFT+F1 to request help on a command, a screen region (a scroll bar, for example), or a

key/key combination.

Viewing an application and Help together
To keep the Help window on top of the application window while you work, from the Help menu in 

Help, choose Always on Top.
Choose the command again to return the Help window to its normal behavior.

Minimizing Help
To shrink the Help window, click the Minimize button.

Or press ALT+SPACEBAR and from the Control menu, choose Minimize.

See Also



Buttons
Help Buttons

Commands
Help Commands

Keys
Help Shortcut Keys

Procedures
Backtracking Through Help Topics
Browsing Help Topics
Choosing Hot Spots in Help
Displaying the Help Contents Screen
Getting Help from an Application’s Help Menu
Minimizing or Closing the Help Window
Searching for Help Topics
Using the History Button to Revisit a Help Topic





Help Buttons
Help buttons let you move around easily in Help. If the feature is not available, the button name appears 
dimmed.
Note Some applications may add additional Help buttons not described in this table. Also, the Browse 
buttons will only appear if the application's Help offers this feature.

Button Key Displays
Contents C The Help Contents for the application.
Search S All the Help keywords for the application in a list box. By typing or selecting a 

keyword, you can search for and go to specific Help topics.
Back B The last topic you viewed. Help moves back one topic at a time in the order 

you viewed each topic, until you return to the Help Contents.
History T The last 40 topics you have viewed. The most recent topic seen appears first. 

To revisit a topic, double-click it.
<< , (<) The previous topic in a series of related topics, until you reach the first topic in 

the series. Then the button is dimmed.
>> . (>) The next topic in a series of related topics, until you reach the last topic in the 

series. Then the button is dimmed.

To choose a Help button
Click the Help button you want.

Or press the letter underlined in the Help button's name.

See Also



Procedures
Getting Help from the Contents
Searching for Help Topics
Backtracking Through Help Topics
Using the History Button to Revisit a Help Topic
Browsing Help Topics





Help Commands
Click the command you want help on. Or press TAB until you select the command and then press ENTER.

File Menu Commands
Open
Print Topic
Print Setup
Exit

Edit Menu Commands
Copy
Annotate

Bookmark Menu Commands
Define
(Bookmark Name)
(More)

Help Menu Commands
Using Help
Always on Top
About



Open Command
Opens an existing Help file.
The current Help file closes when you open a new Help file.

See Also
Opening Help Files



Print Topic Command
Prints the topic displayed in the Help window.
Help prints entire the topic, including graphics, but it does not print any annotations you might have 
made.
If you have connected and installed a printer, Help automatically prints to the default printer.

See Also
Printing Help Topics



Print Setup Command
Sets printer options for Help before printing a topic.
You can:

Select a default printer for Help.
Choose Setup and change options for the printer.

The available options depend on the type of printer selected.

See Also
Changing Printers and Printer Options



Exit Command
Exits Help.
When closing, Help saves any annotations or bookmarks you created.

See Also
Minimizing or Closing the Help Window



Copy Command
Places the text of the current Help topic in the Copy dialog box.
In the Copy dialog box you can:

Select a portion of the topic text that you want to copy to the Clipboard.
Copy the entire Help topic to the Clipboard.

From the Clipboard, you can paste the text into another application or document.

See Also
Copying Text in Help Topics to the Clipboard



Annotate Command
Adds text to the current Help topic.
In the Annotation dialog box you can:

Type the text (annotation) that you want to add to the Help topic.
Edit an existing annotation.
Delete an annotation.
Copy an entire annotation or a portion of it to the Clipboard.
Paste the contents of the Clipboard into the Annotation dialog box.

Annotations are marked with a paper clip icon, which appears to the left of the first character in the 
current Help topic.

See Also
Annotating Help Topics



Define Command
Places a bookmark at the current Help topic or removes a bookmark from a topic.
In the Bookmark Define dialog box you can:

Type the name of the bookmark that you want to add to the Help topic.
Edit the proposed name of the bookmark.
Delete a bookmark.

The name you specify for the bookmarked topic appears on the Help Bookmark menu. Once you have 
defined a bookmark, you can get to that topic quickly by choosing the bookmark name from Bookmark 
menu.

See Also
Defining and Using Bookmarks



(Bookmark Names)
Appears on the Boolmark menu after you have defined a bookmark so you can choose the bookmarked 
topic you want to display in the Help window.

See Also
Defining and Using Bookmarks



(More) Command
Appears as the last item on the Bookmark menu when you have defined more than nine bookmarks.
Choosing More displays the Bookmark dialog box, which contains a list of all the bookmarks you've 
defined in the current Help file.

See Also
Defining and Using Bookmarks



Using Help Command
Displays the Help Contents for the Using Help topics.
Choosing this command is the same as pressing F1 or choosing the Contents button.

See Also
Accessing Help from Your Application



Always on Top Command
Causes all Help windows to appear on top of other application windows on the screen. After you choose 
this command, a drop shadow appears around the window border to indicate that the Help windows are 
"on top."
If you minimize a Help window that is on top, its icon will also appear on top.

See Also
Making Help Stay on Top



About Help Command
Displays information about the Microsoft Help application, including version number and copyright 
notice.





<< button
Displays the previous topic in a series of topics. Use this button to move backwards from topic to topic in
the order they are organized in Help. It is in the Help button bar near the top of the Help window.



>> button
Displays the next topic in a series of topics. Use this button to move forward from topic to topic in the 
order they are organized in Help. It is in the Help button bar near the top of the Help window.



active
Describes the selected window or icon that you are currently working with. The next keystroke or 
command you choose is always applied to the active window. If a window is active, it appears in front of 
all other windows on the desktop, and its title bar changes color to differentiate it visually from other 
windows. If an icon is made active, its Control menu appears.
Inactive is the opposite of active and describes windows or icons on the desktop that are not selected.



application
A computer program used for a particular kind of work, such as word processing. This term is often used
interchangeably with "program."



Back button
Goes back to the Help topic you have just seen. Use this button to backtrack through the topics you 
have seen so far. It is in the Help button bar near the top of the Help window.



Clipboard
A temporary storage area in memory, used to transfer information. You can cut or copy information onto 
the Clipboard and then paste it into another document or application.



command
A word or phrase, usually found in a menu, that you choose in order to carry out an action.



Contents button
Displays the active application’s Help Contents, where you can choose the kind of Help you want for that
application. It is in the Help button bar near the top of the Help window.



Control menu
The menu farthest to the left in the title bar, indicated by a SPACEBAR icon. The Control menu appears on
every application that runs in a window and on some non-Windows applications. Document windows, 
icons, and some dialog boxes also have Control menus.
For application windows, document windows, icons, and dialog boxes, Control menu commands move, 
change the size of, and close windows. You can also switch to Task List by using the Control menu. The 
Control menu commands also transfer information and perform other functions, depending on the 
application.



Control-menu box
The icon (symbolized by a SPACEBAR) that appears farthest to the left in the title bar and that opens the 
Control menu for the window.



default printer
The printer that applications automatically use when you choose the Print command. You can have only 
one default printer, and the default printer must also be the active printer on the port. The printer you use
most often should be made the default printer.



desktop
The background of your screen, on which windows, icons, and dialog boxes appear.



dialog box
A rectangular box that either requests or provides information. Many dialog boxes present options for 
you to choose among before the application can carry out a command. Some dialog boxes present 
warnings or explain why a command can't be completed.



document
Whatever you create with an application, including information you enter, edit, view, or save. A document
can be a business report, a spreadsheet, a picture, and so on.



extension
Part of a file or directory name appearing after a period. The extension can provide additional 
information. It usually indicates the type of file or directory. For example, program files have default 
extensions of .COM or .EXE .
Many applications include a default extension automatically when you save a file the first time. For 
example, Notepad adds .TXT to all filenames unless you specify otherwise.



file
A document or application that has been given a name. All documents are stored as files.



Help button bar
Contains the Help buttons you can use to move to topics. It is located near the top of the Help window.



History button
Displays a list of the Help topics you have viewed. Use this button to revisit any of the last 40 Help topics
you have viewed. The most recent topic appears first. The History button is in the Help button bar near 
the top of the Help window.



hot spot
Text, graphics, or parts of graphics that provide links to other Help topics or to more information about 
the current topic.
Whether text or graphics, the pointer changes shape whenever it is over a hot spot. If the hot spot is 
linked to another topic, that topic will appear in the Help window. If the hot spot is linked to more 
information, Help displays the information in a pop-up window on top of the main Help window.



icon
A graphic representation of a disk drive, a directory, a group, an application, a document, and so on. You
can restore an application icon to a window when you want to use the application.



keyword
Words in the Help Search dialog box that are associated with topics. Each application's documentation 
has its own keyword list, including the glossary words in Help. You select from the list of keywords or 
type a keyword to see the list.of topics associated with the keyword.



Maximize button
The small button at the right end of the title bar containing an Up arrow. Mouse users can click the 
Maximize button to enlarge a window to its maximum size. Keyboard users can use the Maximize 
command on the Control menu.



menu
A list of available commands in an application window. Menu names appear in the menu bar near the 
top of the window. The Control menu, represented by the Control-menu box at the left end of the title 
bar, is common to all applications. You use a command on a menu by selecting the menu name, then 
choosing the command you want.



Minimize button
The small button at the right end of the title bar containing a Down arrow. Mouse users can click the 
Minimize button to shrink a window to an icon. Keyboard users can use the Minimize command on the 
Control menu.



pathname
The directions to a directory or file within your system. For example, C:\WORK\APPTS\JUNE.CAL is the 
pathname of the JUNE.CAL file in the APPTS subdirectory in the WORK directory on drive C.



pointer
The arrow-shaped cursor on the screen that follows the mouse's movement and indicates which area of 
the screen will be affected when you click the mouse button. The pointer usually appears as an arrow, 
but changes shape during certain tasks.



Restore button
The small button at the right end of the title bar containing both an Up arrow and a Down arrow. The 
Restore button appears only after you have enlarged a window to its maximum size. Mouse users can 
click the Restore button to return the window to its previous size. Keyboard users can use the Restore 
command on the Control menu.



scroll bar
A bar that appears at the right and/or bottom edge of a window whose contents aren't completely visible.
Each scroll bar contains two scroll arrows and a scroll box, which allow you to scroll within the window or
list box.



Search button
Displays the keywords you can use to search for related topics. Use this button to look for topics related 
to a keyword.    It is in the Help button bar near the top of the Help window.



Task List
A window that shows all the applications you have running and lets you switch among them. You can 
open the Task List window by choosing Switch To from the Control Menu or by pressing CTRL+ESC.



topic
A screen of information (text and graphics) that appears in the Help window. Basically, a topic represents
the way information has been divided up in an application's Help. Most topics begin with a title and 
contain a very limited amount of information, although you often have to scroll to reach the end of a 
topic. Pop-up windows and contents screens, however, are not generally thought of as topics, since they
only exist to support the primary topics.
In addition, topics are often organized by category or type. For example, all topics that discuss the 
application's menu commands might be grouped together. Step-by-step instructions, tables of key 
equivalents, and system messages are other common topic categories.





Help Procedures
The Procedures topics give you step-by-step instructions for using Microsoft Help 3.1. Use the scroll bar 
to see items not currently visible in the Help window.

Procedure Topics
Annotating Help Topics
Backtracking Through Help Topics
Browsing Help Topics
Changing Printers and Printer Options
Choosing Hot Spots in Help
Copying and Pasting Annotations
Copying Text in Help Topics to the Clipboard
Defining and Using Bookmarks
Displaying the Help Contents Screen
Getting Help from an Application’s Help Menu
Making Help Stay on Top
Minimizing or Closing the Help Window
Opening Help Files
Printing Help Topics
Searching for Help Topics
Using the History Button to Revisit a Help Topic



Annotating Help Topics
You can add your own comments to a Help topic. When you make an annotation, Help places a paper 
clip icon to the left of the topic title to remind you that you have added text to this topic.

To add text to the current Help topic
1 From the Edit menu in Help, choose Annotate.
2 Type the text you want to add in the box provided in the Help Annotation dialog box.

If you make a mistake, press BACKSPACE to erase any unwanted characters and then continue typing.
Text wraps automatically in the edit box, but you can end a line before it wraps by pressing ENTER.

3 Choose the Save button when you have finished creating the annotation.

To view an annotation
1 Go to the topic where you made the annotation.
2 Click the paper clip icon.

Or press TAB to highlight the paper clip icon, and then press ENTER.
3 Choose the Cancel button when you have finished reading the annotation.

To remove an annotation
1 Go to the topic where you made the annotation you want to delete.
2 Click the paper clip icon.

Or press TAB to highlight the paper clip icon, and then press ENTER.
3 Choose the Delete button.

See Also
Annotation Command



Backtracking Through Help Topics
The Back button lets you back up through the Help topics you have already viewed in the order in which 
you viewed them. If there is no previous topic to view, the Back button appears dimmed. The record of 
which topics you have viewed is erased each time you minimize or close the Help window.

To backtrack through Help topics
Choose the Back button on the Help button bar.

Or press B.
You return to the previously viewed topic. Help shows the window as you left it unless you resized the
window before backtracking.



Browsing Help Topics
If the browse buttons (<< and >>) appear in the Help window, it means that certain Help topics have 
been grouped together so that you can view them one after the other. For example, you might browse 
through all these procedure topics.

To view the next topic in the browsing order
Choose the >>   button   on the Help button bar.

Or press the period (.) key.
When you reach the last topic in a browsing sequence, the >> button is dimmed.

To view the previous topic in the browsing order
Choose the <<   button   on the Help button bar.

Or press the comma (,) key.
When you reach the first topic in a browsing sequence, the << button is dimmed.



Changing Printers and Printer Options
Help prints topics on the default printer. If you have installed more than one printer, you can make any of
your installed printers the default printer. You can also change the default printer options.

To change printers and printer options
1 From the File menu in Help, choose Print Setup.
2 Select the printer that you want to print on.
3 Choose the Setup button to change the default printer options.

In the dialog box that appears, the available options depend on the printer you chose.
4 Select the options you want.

For more information on the options, choose the Help button in the printer's Setup dialog box.
5 Choose OK to close the printer's Setup dialog box.
6 Choose OK.

See Also
Printing Help Topics
Printer Setup Command



Choosing Hot Spots in Help
Microsoft Help includes graphics and words or phrases that are "hot," meaning that they provide links to 
other Help topics and to more information about the current topic.
Text hot spots are colored green and have either a solid or dotted underline. Graphics that are hot have 
no special visual cue. However, whether text or graphics, the pointer changes to this shape whenever it 
is over a hot spot.

To choose a hot spot
1 Point to the green text or hot graphic.

The pointer changes shape.
2 Click the mouse button.

Or press TAB to highlight the hot spot, and then press ENTER.
If the hot spot is linked to another topic, that topic will appear in the Help window.
If the hot spot is linked to more information, Help displays the information in a pop-up window on top 
of the Help window.

To close a pop-up window
Click anywhere.

Or press any key.



Copying and Pasting Annotations
You can copy text from an annotation and paste it into another annotation or into another document. 
Likewise, you can paste text from other documents into annotations.

To copy an annotation
1 Go to the topic where you made the annotation you want to copy.
2 Click the paper clip icon.

Or press TAB to highlight the paper clip icon, and then press ENTER.
3 Choose the Copy button to copy the entire annotation to the Clipboard.

Or select the text in the annotation that you want to copy to the Clipboard and then choose the Copy 
button.

4 Choose the Save button to close the Annotate dialog box.

To paste an annotation
1 Copy onto the Clipboard the text that you want to paste into the annotation.
2 Go to the topic where you want to paste the annotation.
3 Click the paper clip icon.

Or press TAB to highlight the paper clip icon, and then press ENTER.
4 Choose the Paste button to paste the contents of the Clipboard at the beginning of the topic.

Or place the insertion point where you want to insert the new text and then choose the Paste button.
5 Choose the Save button to save the changes and close the Annotate dialog box.

See Also
Annotation Command



Copying Text in Help Topics to the Clipboard
You can copy some or all of the text in a Help topic onto the Clipboard. From the Clipboard, you can 
paste the text into another application or document.
Note You cannot copy the graphics in a Help topic to the Clipboard.

To copy text in the current Help topic onto the Clipboard
1 From the Edit menu in Help, choose Copy.
2 Choose the Copy button to copy all the text to the Clipboard.

Or select the text you want to copy to the Clipboard and then choose the Copy button.
You can paste the text on the Clipboard into a Help annotation or into a document from another 
application.

You can also copy the entire contents of a Help topic directly to the Clipboard without displaying the 
Copy dialog box.

To copy the entire topic directly to the Clipboard
Press CTRL+INS.

See Also
Copy Command



Defining and Using Bookmarks
Just as you can place bookmarks in a book to mark specific references, you can place bookmarks at 
Help topics you use frequently. Once you have placed a bookmark at a topic, you can get that topic 
quickly from Help's Bookmark menu.

To place a bookmark at the current topic
1 From the Bookmark menu in Help, choose Define.
2 Type the name you want to give to the Bookmark in the Bookmark Name box. Then choose OK.

Or just choose OK to use the topic title as the bookmark name.
The bookmark name now appears on the Bookmark menu in Help.

To go to a bookmarked topic
1 Select the Bookmark menu in Help.
2 Choose the bookmark name for the topic you want to view.

Underlined numbers precede the first nine bookmark titles. You can press the corresponding number 
key to go quickly to a marked topic.
If more than nine bookmarks have been defined, choose More from the Bookmark menu in Help. 
Select a bookmark in the Go To box, and then choose OK.

To remove a bookmark
1 From the Bookmark menu in Help, choose Define.
2 Select the bookmark you want to remove.
3 Choose the Delete button.

The bookmark name is removed from the Bookmark menu in Help.

See Also
Define Command
Bookmark Names
More Command



Displaying the Help Contents Screen
One way to get the kind of Help you want is to display the Help Contents for an application. The 
Contents screen lists the available Help topics and topic categories for the application.

To display the Help Contents for an active application
1 If the application window isn't active, select it.

The window's title bar changes color or intensity when it becomes active.
2 Press F1.

Or from the application's Help menu, choose Contents.
The Microsoft Help window opens and displays the Help Contents screen.

If you already using Help and you want to return to the Help Contents, you use the Contents button.

To display the Help Contents from within Help
Choose the Contents button in the Help button bar.

See Also
Accessing Help from Your Application



Getting Help from an Application's Help Menu
You can get Help by choosing a command from the application's Help menu.

To choose the Help you want from the application’s Help menu
1 Select the Help menu.
2 Choose the Help command you want.

Help displays a list of topics for you to choose from.

See Also
Accessing Help from Your Application



Making Help Stay on Top
When you first ask for Help, the Help window appears on top of other windows on the screen. If you click
your mouse inside of another window, the Help window goes behind and the window you clicked in 
appears on top.
If you want, you can choose to keep the Help window on top of other windows even when switching to 
other application windows. This can be especially useful if you are using Help to follow a step-by-step 
procedure in your application.
Note: If you minimize a Help window that is on top, its icon will also appear on top.

To make the Help window stay on top
From the Help menu, choose Always on Top.

A checkmark appears next to the command, and a drop shadow appears around the window border 
to indicate that the Help window is "on top."

To return Help to normal window behavior
From the Help menu, choose Always on Top again.

See Also
Always on Top Command



Minimizing or Closing the Help Window
When you have finished using Help, you can minimize the Help window to an icon or close it.

To minimize Help
Click the Minimize button in the upper-right corner of the Help window.

Or from the Control menu, choose Minimize.
The Help window closes, but the Help icon remains at the bottom of the desktop. When you press F1,
Help reappears, showing the last topic you viewed.

To close Help
From the File menu in Help, choose Exit.

The Help window closes, and Help is removed from the desktop. When you reopen Help, the Help 
window retains its size and location.

See Also
Exit Command



Opening Help Files
You can open the Help file for any application that uses Help. You do not have to be using the 
application to open a Help file. For example, you can be working in Notepad and open the Help file for 
Program Manager and read about using group windows.

To open a Help file
1 From the File menu in Help, choose Open.
2 Type the complete pathname with the.HLP extension in the Filename box. Then choose OK.

Or to use the Files and Directories boxes to open the file, complete steps 3 and 4.
3 Double-click in the Directories list box to find the directory that contains the Help file.

Or select the directory and press ENTER.
Or if the file is in the current directory, skip this step.

4 Double-click the filename in the Files box.
Or select the file and press ENTER.

See Also
Open Command



Printing Help Topics
To print the current topic

From the File menu in Help, choose Print Topic.

See Also
Print Topic Command



Searching for Help Topics
If you know what kind of information you want, you can probably find it more quickly by using Help's 
Search button. The Search dialog box lets you look up Help information by typing in keywords. For 
example, you can look up all the topics that have the keyword "save" associated with them. Those topics
should provide you with information about saving different kinds of items, such as files and documents.

To search for a Help topic
1 Choose the Search button in the Help button bar.

The Search dialog box appears.
2 Type the word or phrase you want to find in the text box.      Hint
3 Choose the Show Topics button.

Help displays all the topics associated with the keyword in a list box.
4 Select the topic you want to view. If necessary, use the scroll bar to view more topics.
5 Choose the Go To button.

Help displays the topic you selected.



You can use your keyboard to move quickly to different parts of the list. The list box scrolls automatically 
to those keywords that most closely match what you are typing in the text box.



Using the History Button to Revisit a Help Topic
Help keeps track of the 40 most recent topics you have viewed so that you can return quickly to 
information you have already seen.

To use the History button to return to a topic
1 Choose the History button in the Help button bar.

The History window displays a list of the last 40 topics you have seen since you requested Help.
2 Select the topic you want to return to.

If necessary, use the scroll bar to see more topics.

The History window stays visible until you close it or quit Help.

To close the History window
Double-click the Control-menu box.

Or press ALT+F4.





Help Shortcut Keys
These topics give keyboard equivalents for Help features.

Keyboard Topics
Help Access Keys
Help Button Keys
Help Window Keys
Help Movement Keys



Help Access Keys
Use the following keys to get Help:

To Press

Start Help and display the Contents for the 
application. If the Help window is already 
open, pressing F1 displays the Contents for 
the Using Help topics.
In some applications (such as Program 
Manager and File Manager), pressing F1 
displays a Help topic on the selected 
command or dialog box option.

F1

Add a question mark to the pointer. You can 
then use the question mark pointer to choose
the command, click the screen region, or 
press the key or key combination you want to
know more about.
This feature is available only in certain 
applications. It is NOT available in any of the 
applications that come in the retail Windows 
package.

SHIFT+F1

See Also



Basics
Accessing Help from Your Application

Commands
Using Help Command

Procedures
Displaying the Help Contents Screen
Getting Help from an Application’s Help Menu



Help Button Keys
Key equivalents for the Help buttons:

To Press

Display the Help Contents for the application C

List all the search keywords for the 
application

S

Go back to the last topic you viewed B

Display the last 40 topics you have viewed in 
a window

T

Display the previous topic in a series of 
related topics

< (or comma)

Display the next topic in a series of related 
topics

> (or period)

See Also



Buttons
Help Buttons

Procedures
Backtracking Through Help Topics
Browsing Help Topics
Displaying the Help Contents Screen
Searching for Help Topics
Using the History Button to Revisit a Help Topic



Help Window Keys
Use the following keys while working in Help:

To Press

Select a hot spot. Pressing TAB repeatedly 
moves you clockwise to other hot spots in the
topic.

TAB

Select a hot spot. Pressing SHIFT+TAB 
repeatedly moves you counter-clockwise to 
other hot spots in the topic.

SHIFT+TAB

Select all the hot spots in a topic. CTRL+TAB

Copies the entire contents of the current Help
topic directly to the Clipboard without 
displaying the Copy dialog box.
Or copies an entire annotation or a portion of 
it to the Clipboard.

CTRL+INS

Pastes the contents of the Clipboard into the 
Annotation dialog box.

SHIFT+INS

Closes the Help window. ALT+F4

See Also



Commands
Copy Command
Exit Command

Procedures
Choosing Hot Spots in Help
Copying and Pasting Annotations
Copying Text in Help Topics to the Clipboard
Minimizing or Closing the Help Window



Help Movement Keys
Use the following keys to scroll text within the Help window:

To scroll Press

Up one line UP ARROW

Down one line DOWN ARROW

Right one character RIGHT ARROW

Left one character LEFT ARROW

To the left HOME

To the right END

To the upper-left corner of the topic CTRL+HOME

To the upper-right corner of the topic CTRL+END

Up one window PAGE UP

Down one window PAGE DOWN

To the beginning of the topic CTRL+PAGE UP

To the end of the topic CTRL+PAGE DOWN




